
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Android 7 pro „es šestky“ se blíží. Na webu Samsungu již najdete manuály pro Nougat – SamsungMania.cz</title>
		<meta name="description" content="Samsung začal v polovině ledna s aktualizacemi modelů Galaxy S7 a S7 Edge na Android Nougat. V první vlně se sice zatím dostalo " />
		<meta property="og:title" content="Android 7 pro „es šestky“ se blíží. Na webu Samsungu již najdete manuály pro Nougat – SamsungMania.cz" />
		<meta property="og:description" content="Samsung začal v polovině ledna s aktualizacemi modelů Galaxy S7 a S7 Edge na Android Nougat. V první vlně se sice zatím dostalo " />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Android 7 pro „es šestky“ se blíží. Na webu Samsungu již najdete manuály pro Nougat – MobilMania.cz" />
		<meta name="twitter:description" content="Samsung začal v polovině ledna s aktualizacemi modelů Galaxy S7 a S7 Edge na Android Nougat. V první vlně se sice zatím dostalo " />

		
		<meta property="og:image" content="http://samsungmania.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=265825405" />
		<meta name="twitter:image" content="http://samsungmania.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=265825405" />
		<link rel="image_src" href="http://samsungmania.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=265825405" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.mobilmania.cz/android-7-pro-es-sestky-se-blizi-na-webu-samsungu-jiz-najdete-manualy-pro-nougat/a-1337342" >
		<meta name="id" content="1337342"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://samsungmania.mobilmania.cz/bleskovky/android-7-pro-es-sestky-se-blizi-na-webu-samsungu-jiz-najdete-manualy-pro-nougat/sc-310-a-1337342" />

	        <meta name="twitter:url" content="http://samsungmania.mobilmania.cz/bleskovky/android-7-pro-es-sestky-se-blizi-na-webu-samsungu-jiz-najdete-manualy-pro-nougat/sc-310-a-1337342" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2017 Serafico investment s.r.o." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />

		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-minimalist.css?v=6"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=6.0.4"/>
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="http://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="http://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0455' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.008"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=3.0.0102"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.0.010"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=7.0.0"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=7.0.0"></script>

		
<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('http://prolink.ostium.cz/img/mf-transparent.png?2.253.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('http://prolink.ostium.cz/img/footer-sprites.png?2.253.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "http:\/\/prolink.ostium.cz\/5.0\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.253.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1052">

		<form name="mainFORM" method="post" action="default.aspx?section=310&amp;article=1337342" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTY2NjI4NDY3OA9kFgYCAQ8WAh4EaHJlZgUuL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tY29tLmNzcz92PTcuMy4xMWQCAg8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1wZy5jc3M/dj01LjcuOWQCBA9kFgJmD2QWBGYPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIED2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGTuD6tgMVZMk9O6GbO47rjAmvawxQ==" />
</div>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard" id="content-lead">
	<div id='bmone2n-23886.1.1.2'></div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="http://www.samsungmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="https://klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=http%3a%2f%2fsamsungmania.mobilmania.cz%2fbleskovky%2fandroid-7-pro-es-sestky-se-blizi-na-webu-samsungu-jiz-najdete-manualy-pro-nougat%2fsc-310-a-1337342" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/mm_gplus" class="tm-ico social-network sn-3 ga-label" title="Google+" target="_blank"><span>Google+</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="http://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="http://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/toto-je-prvni-fotka-samsungu-galaxy-s8/a-1337293" class="war-im-cnt" title="Toto je první fotka Samsungu Galaxy S8"><img title='Toto je první fotka Samsungu Galaxy S8' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=610604994&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/toto-je-prvni-fotka-samsungu-galaxy-s8/a-1337293" title="Toto je první fotka Samsungu Galaxy S8">Toto je první fotka Samsungu Galaxy S8</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/lenovo-yoga-book-unikatni-kazdym-coulem-recenze/a-1337289" class="war-im-cnt" title="Lenovo Yoga Book: unikátní každým coulem [recenze]"><img title='Lenovo Yoga Book: unikátní každým coulem [recenze]' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=238241111&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/lenovo-yoga-book-unikatni-kazdym-coulem-recenze/a-1337289" title="Lenovo Yoga Book: unikátní každým coulem [recenze]">Lenovo Yoga Book: unikátní každým coulem [recenze]</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-galaxy-s7-dostava-android-nougat-podivejte-se-na-7-hlavnich-novinek/a-1337235" class="war-im-cnt" title="Samsung Galaxy S7 dostává Android Nougat. Podívejte se na 7 hlavních novinek"><img title='Samsung Galaxy S7 dostává Android Nougat. Podívejte se na 7 hlavních novinek' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=226691342&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-galaxy-s7-dostava-android-nougat-podivejte-se-na-7-hlavnich-novinek/a-1337235" title="Samsung Galaxy S7 dostává Android Nougat. Podívejte se na 7 hlavních novinek">Samsung Galaxy S7 dostává Android Nougat. Podívejte se na 7…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/pro-penize-za-rok-uz-jen-s-mobilem-nebo-otiskem-prstu-eu-chysta-nove-narizeni/a-1337266" class="war-im-cnt" title="Pro peníze za rok už jen s mobilem nebo otiskem prstu. EU chystá nové nařízení"><img title='Pro peníze za rok už jen s mobilem nebo otiskem prstu. EU chystá nové nařízení' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=98211576&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/pro-penize-za-rok-uz-jen-s-mobilem-nebo-otiskem-prstu-eu-chysta-nove-narizeni/a-1337266" title="Pro peníze za rok už jen s mobilem nebo otiskem prstu. EU chystá nové nařízení">Pro peníze za rok už jen s mobilem nebo otiskem prstu. EU chystá…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/vodafone-lanari-zname-uredniku-az-peti-lidem-mohou-zaridit-tarif-za-polovic/a-1337101" class="war-im-cnt" title="Vodafone lanaří známé úředníků. Až pěti lidem mohou zařídit tarif za polovic"><img title='Vodafone lanaří známé úředníků. Až pěti lidem mohou zařídit tarif za polovic' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=91738229&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/vodafone-lanari-zname-uredniku-az-peti-lidem-mohou-zaridit-tarif-za-polovic/a-1337101" title="Vodafone lanaří známé úředníků. Až pěti lidem mohou zařídit tarif za polovic">Vodafone lanaří známé úředníků. Až pěti lidem mohou zařídit tarif…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/alcatel-ma-v-barcelone-predstavit-rovnou-pet-smartphonu-jeden-bude-modularni/a-1337327" title="Alcatel má v Barceloně představit rovnou pět smartphonů, jeden bude modulární"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=853022614' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/alcatel-ma-v-barcelone-predstavit-rovnou-pet-smartphonu-jeden-bude-modularni/a-1337327" title="Alcatel má v Barceloně představit rovnou pět smartphonů, jeden bude modulární">Alcatel má v Barceloně představit rovnou pět smartphonů, jeden bude modulární</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/samsung-spolu-s-galaxy-s8-predstavi-i-nova-bezdratova-sluchatka-s-anc/a-1337333" title="Samsung spolu s Galaxy S8 představí i nová bezdrátová sluchátka s ANC"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=780270732' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/samsung-spolu-s-galaxy-s8-predstavi-i-nova-bezdratova-sluchatka-s-anc/a-1337333" title="Samsung spolu s Galaxy S8 představí i nová bezdrátová sluchátka s ANC">Samsung spolu s Galaxy S8 představí i nová bezdrátová sluchátka s ANC</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>

	
	<div class="css-clear fs-os" data-ar-id="1337342">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="http://www.mobilmania.cz/android/sc-173">Android</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/nougat/sc-522">Nougat</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os" itemscope itemtype="http://schema.org/Article" data-ar-id="1337342">
	<h1 itemprop="name">Android 7 pro „es šestky“ se blíží. Na webu Samsungu již najdete manuály pro Nougat</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">31. ledna 2017</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/bleskovky/samsung-spolu-s-galaxy-s8-predstavi-i-nova-bezdratova-sluchatka-s-anc/sc-310-a-1337333" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung spolu s Galaxy S8 představí i nová bezdrátová sluchátka s ANC">Samsung spolu s Galaxy S8 představí i nová bezdrátová sluchátka s ANC</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1337342%26section%3d310" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Android+7+pro+%e2%80%9ees+%c5%a1estky%e2%80%9c+se+bl%c3%ad%c5%be%c3%ad.+Na+webu+Samsungu+ji%c5%be+najdete+manu%c3%a1ly+pro+Nougat&url=http%3a%2f%2fsamsungmania.mobilmania.cz%2fbleskovky%2fandroid-7-pro-es-sestky-se-blizi-na-webu-samsungu-jiz-najdete-manualy-pro-nougat%2fsc-310-a-1337342" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><a data-image-id='265825405' href='/getfile.aspx?id_file=265825405' onclick='javascript:ShowArticleImage(265825405,750,500,""); return false'><img itemprop='image' alt='' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=100&amp;crop=1&amp;id_file=265825405' /></a></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Samsung začal v polovině ledna s aktualizacemi modelů Galaxy S7 a S7 Edge na Android Nougat. V první vlně se sice zatím dostalo <a href="http://downloadcenter.samsung.com/content/UM/201701/20170126155217073/SM-G925_G928_UM_EU_Nougat_Eng_Rev.1.0_170126.pdf">pouze na modely od operátora O2</a>, ovšem již nyní vám můžeme potvrdit připravovanou aktualizaci na Android Nougat i pro modely Galaxy S6 a Galaxy S6 Edge.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-v-cr-aktualizuje-galaxy-s7-na-android-70-nougat-zatim-jen-u-o2/sc-21-a-1337187" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Android | O2 | Nougat">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=69418635' alt='Android | O2 | Nougat' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-v-cr-aktualizuje-galaxy-s7-na-android-70-nougat-zatim-jen-u-o2/sc-21-a-1337187" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Android | O2 | Nougat">Samsung v ČR aktualizuje Galaxy S7 na Android 7.0 Nougat. Zatím jen u O2</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Poznat to můžeme i ze stránek českého Samsungu, na kterých se již objevil manuál pro Galaxy S6 Edge vztažený k Androidu Nougat. Stáhnout si jej <a href="http://downloadcenter.samsung.com/content/UM/201701/20170126155217073/SM-G925_G928_UM_EU_Nougat_Eng_Rev.1.0_170126.pdf">můžete zde</a>. Nejedná se však zatím o počeštěný návod, i přesto z něj můžete vyčíst základní změny systému. V prvé řadě opět očekávejte světlejší systémové schéma či&nbsp;přepracovanou horní lištu.</p>

<h6><a href="/getthumbnail.aspx?q=100&height=100000&width=100000&id_file=896434059" onclick="javascript:ShowArticleImage(896434059,750,500,'manual_ke_stazeni.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=896434059&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Uživatelský manuál pro Samsung Galaxy S6 Edge s Androidem Nougat si <a href="http://downloadcenter.samsung.com/content/UM/201701/20170126155217073/SM-G925_G928_UM_EU_Nougat_Eng_Rev.1.0_170126.pdf">můžete stáhnout na stránkách české pobočky</a></h6>

<p>V Nastavení se nově objevuje filtr modrého světla i možnost samostatné úpravy rozlišení displeje. Always On však, zdá se, s aktualizací na Nougat do&nbsp;„es šestek“ nedorazí. Obdobné systémové změny mohou čekat i majitelé Galaxy S6 Edge+, protože zmiňovaný manuál se vztahuje i na tento model.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-galaxy-s7-dostava-android-nougat-podivejte-se-na-7-hlavnich-novinek/sc-21-a-1337235" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Android | Smartphony | Video | Nougat | Volný trh">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=226691342' alt='Android | Smartphony | Video | Nougat | Volný trh' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-galaxy-s7-dostava-android-nougat-podivejte-se-na-7-hlavnich-novinek/sc-21-a-1337235" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Android | Smartphony | Video | Nougat | Volný trh">Samsung Galaxy S7 dostává Android Nougat. Podívejte se na 7 hlavních novinek</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p><em>Za informaci děkujeme čtenáři Wlado Walko</em></p>


			

			
		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-quick">
		<div class="chapter-current"></div>
		<div class="chapter-next">
			<span class="ar-btn-comments">
				<a href="/bleskovky/android-7-pro-es-sestky-se-blizi-na-webu-samsungu-jiz-najdete-manualy-pro-nougat/sc-310-a-1337342/?artcomments=1">Diskuze (3)</a> | 
				
			</span>
			<a href="/bleskovky/samsung-spolu-s-galaxy-s8-predstavi-i-nova-bezdratova-sluchatka-s-anc/sc-310-a-1337333" title="Další článek" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle">
			        <span class="ar-btn-arrow">></span>
			        Další článek
	        	</a>
		</div>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1337342">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');/*]]>*/</script>, <a href="http://www.mobilmania.cz/android/sc-173">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');/*]]>*/</script>, <a href="http://www.mobilmania.cz/smartphony/sc-319">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');/*]]>*/</script>, <a href="http://www.mobilmania.cz/lte/sc-246">LTE</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('LTE');/*]]>*/</script>, <a href="http://www.mobilmania.cz/nougat/sc-522">Nougat</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nougat');/*]]>*/</script>, <a href="http://www.mobilmania.cz/amoled/sc-649">AMOLED</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('AMOLED');/*]]>*/</script>, <a href="http://www.mobilmania.cz/displeje/sc-589">Displeje</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Displeje');/*]]>*/</script>, <a href="http://www.mobilmania.cz/update/sc-425">Update</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Update');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s6'>Samsung Galaxy S6</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S6');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s6-128gb'>Samsung Galaxy S6 128GB</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S6 128GB');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s6-64gb'>Samsung Galaxy S6 64GB</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S6 64GB');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s6-edge'>Samsung Galaxy S6 Edge</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S6 Edge');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s6-edge-128gb'>Samsung Galaxy S6 Edge 128GB</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S6 Edge 128GB');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s6-edge-64gb'>Samsung Galaxy S6 Edge 64GB</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S6 Edge 64GB');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s6-edge_1'>Samsung Galaxy S6 Edge+</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S6 Edge+');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s6-edge-64gb_1'>Samsung Galaxy S6 Edge+ 64GB</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S6 Edge+ 64GB');/*]]>*/</script></p>
		</div>
	</div>
	

	
		<div class="bx-bb bx-rectangle-article">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<script type='text/javascript'>/* <![CDATA[ */ var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat' /* ]]> */</script>
			<script type='text/javascript' charset='utf-8' src='http://go.eu.bbelements.com/please/code?j-23886.1.2.3.0.0._blank'></script>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script src="//delivery.performax.cz/sklik/mobilmania?format=js"></script>

<div class="forum-simple css-clear fs-os cs-cnt-cl-w600">
	<div class="bx">
		<div class="bx-head">
			<small><strong>3</strong> komentářů</small>
			<h2>Nejnovější komentáře</h2>
		</div>
		
		<div class="bx-cnt">
			<ul>
			
					<li class="row row-first">
						<div class="forum-info">
							<span class="forum-author">Marek Studnička</span>
							<span class="forum-date">31.  1.  2017 16:50:47</span>
						</div>
						<div class="forum-comment">
							No to je paráda a kdy konečně přijde Android 7 pro S7-Edge pro normální...
						</div>
					</li>
				
					<li class="row">
						<div class="forum-info">
							<span class="forum-author">DeX.DC</span>
							<span class="forum-date">31.  1.  2017 16:08:43</span>
						</div>
						<div class="forum-comment">
							Teda to je krasne, ze tu je zase clanek o hov*e. Nougat pro S7 je v Cesku...
						</div>
					</li>
							
			</ul>
		</div>
		<div class="bx-btn ta-right">
			<a href="/bleskovky/android-7-pro-es-sestky-se-blizi-na-webu-samsungu-jiz-najdete-manualy-pro-nougat/sc-310-a-1337342/?artcomments=1">Zobrazit celou diskuzi</a>
			<a href="/bleskovky/android-7-pro-es-sestky-se-blizi-na-webu-samsungu-jiz-najdete-manualy-pro-nougat/sc-310-a-1337342/?artcomments=1&amp;AddForum=1" rel="nofollow" class="last">Můj názor</a>
			<div class="clear"></div>
		</div>
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
<div class="bx-bb bx-rectangle-article">
	<div id='bmone2n-23886.1.1.3'></div>
</div>

<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/o2-se-pochlubilo-kolik-preneslo-mobilnich-dat-na-hlavu-je-to-25-mene-nez-ve-finsku/sc-4-a-1337338" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="O2 se pochlubilo, kolik přeneslo mobilních dat. Na hlavu je to 25× méně než ve Finsku"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=243899086' alt='O2 se pochlubilo, kolik přeneslo mobilních dat. Na hlavu je to 25× méně než ve Finsku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/o2-se-pochlubilo-kolik-preneslo-mobilnich-dat-na-hlavu-je-to-25-mene-nez-ve-finsku/sc-4-a-1337338" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="O2 se pochlubilo, kolik přeneslo mobilních dat. Na hlavu je to 25× méně než ve Finsku">O2 se pochlubilo, kolik přeneslo mobilních dat. Na hlavu je to 25× méně než ve Finsku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Dnes</span>
					<span>|</span>
					<span>Kůžel Filip</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/bleskovky/o2-se-pochlubilo-kolik-preneslo-mobilnich-dat-na-hlavu-je-to-25-mene-nez-ve-finsku/sc-4-a-1337338/?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/alcatel-ma-v-barcelone-predstavit-rovnou-pet-smartphonu-jeden-bude-modularni/sc-4-a-1337327" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Alcatel má v Barceloně představit rovnou pět smartphonů, jeden bude modulární"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=853022614' alt='Alcatel má v Barceloně představit rovnou pět smartphonů, jeden bude modulární' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/alcatel-ma-v-barcelone-predstavit-rovnou-pet-smartphonu-jeden-bude-modularni/sc-4-a-1337327" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Alcatel má v Barceloně představit rovnou pět smartphonů, jeden bude modulární">Alcatel má v Barceloně představit rovnou pět smartphonů, jeden bude modulární</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Láska Jan</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/sony-xperia-xa-2017-se-ukazuje-v-cele-sve-krase-na-videu/sc-4-a-1337314" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Sony Xperia XA (2017) se ukazuje v celé své kráse na videu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=7830943' alt='Sony Xperia XA (2017) se ukazuje v celé své kráse na videu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/sony-xperia-xa-2017-se-ukazuje-v-cele-sve-krase-na-videu/sc-4-a-1337314" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Sony Xperia XA (2017) se ukazuje v celé své kráse na videu">Sony Xperia XA (2017) se ukazuje v celé své kráse na videu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/bleskovky/sony-xperia-xa-2017-se-ukazuje-v-cele-sve-krase-na-videu/sc-4-a-1337314/?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/bleskova-akce-honor-8-v-cerne-barve-do-stredy-o-tisicovku-levnejsi/sc-4-a-1337316" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Blesková akce: Honor 8 v černé barvě do středy o tisícovku levnější"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=787624119' alt='Blesková akce: Honor 8 v černé barvě do středy o tisícovku levnější' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/bleskova-akce-honor-8-v-cerne-barve-do-stredy-o-tisicovku-levnejsi/sc-4-a-1337316" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Blesková akce: Honor 8 v černé barvě do středy o tisícovku levnější">Blesková akce: Honor 8 v černé barvě do středy o tisícovku levnější</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/bleskovky/bleskova-akce-honor-8-v-cerne-barve-do-stredy-o-tisicovku-levnejsi/sc-4-a-1337316/?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/ohybat-pujdou-take-lcd-panely-jeden-takovy-vyviji-jdi/sc-4-a-1337311" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Ohýbat půjdou také LCD panely. Jeden takový vyvíjí JDI"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=792034847' alt='Ohýbat půjdou také LCD panely. Jeden takový vyvíjí JDI' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/ohybat-pujdou-take-lcd-panely-jeden-takovy-vyviji-jdi/sc-4-a-1337311" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Ohýbat půjdou také LCD panely. Jeden takový vyvíjí JDI">Ohýbat půjdou také LCD panely. Jeden takový vyvíjí JDI</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/bleskovky/ohybat-pujdou-take-lcd-panely-jeden-takovy-vyviji-jdi/sc-4-a-1337311/?showforum=1">2</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/lenovo-yoga-book-unikatni-kazdym-coulem-recenze/sc-3-a-1337289" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Lenovo Yoga Book: unikátní každým coulem [recenze]"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=238241111' alt='Lenovo Yoga Book: unikátní každým coulem [recenze]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/lenovo-yoga-book-unikatni-kazdym-coulem-recenze/sc-3-a-1337289" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Lenovo Yoga Book: unikátní každým coulem [recenze]">Lenovo Yoga Book: unikátní každým coulem [recenze]</a></h2>
				
				
				
				<p class="ar-anno">** Vaše ručně psané poznámky dokáže převést do digitální podoby ** Yoga Book pracuje s procesorem Intel Atom a 4GB RAM ** Může fungovat v režimu tabletu i v režimu s klávesnicí</p>
				<p class="ar-info">
					<span class="ar-date">29.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Měchura Milan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/lenovo-yoga-book-unikatni-kazdym-coulem-recenze/sc-3-a-1337289/?showforum=1">2</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/vertu-se-probouzi-predstavuje-novou-generaci-luxusniho-smartphonu-constellation/sc-3-a-1337301" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Vertu se probouzí. Představuje novou generaci luxusního smartphonu Constellation"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=931465492' alt='Vertu se probouzí. Představuje novou generaci luxusního smartphonu Constellation' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/vertu-se-probouzi-predstavuje-novou-generaci-luxusniho-smartphonu-constellation/sc-3-a-1337301" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Vertu se probouzí. Představuje novou generaci luxusního smartphonu Constellation">Vertu se probouzí. Představuje novou generaci luxusního smartphonu Constellation</a></h2>
				
				
				
				<p class="ar-anno">** Další model luxusního, ručně vyráběného smartphonu ** Hlavním materiálem je kov, kůže  a safírové sklo ** Výbava je v rámci kategorie luxusních zařízení na špičkové úrovni</p>
				<p class="ar-info">
					<span class="ar-date">28.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/vertu-se-probouzi-predstavuje-novou-generaci-luxusniho-smartphonu-constellation/sc-3-a-1337301/?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/fialkova-nebo-zelenkava-huawei-p10-zkusi-okouzlit-s-netradicnimi-barvami/sc-4-a-1337303" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Fialková nebo zelenkavá? Huawei P10 zkusí okouzlit s netradičními barvami"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=953040263' alt='Fialková nebo zelenkavá? Huawei P10 zkusí okouzlit s netradičními barvami' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/fialkova-nebo-zelenkava-huawei-p10-zkusi-okouzlit-s-netradicnimi-barvami/sc-4-a-1337303" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Fialková nebo zelenkavá? Huawei P10 zkusí okouzlit s netradičními barvami">Fialková nebo zelenkavá? Huawei P10 zkusí okouzlit s netradičními barvami</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">27.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/bleskovky/fialkova-nebo-zelenkava-huawei-p10-zkusi-okouzlit-s-netradicnimi-barvami/sc-4-a-1337303/?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">

	<div class="bx fs-os">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1260020">Jaký telefon okolo 6 500 tisíce korun?</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1259891&amp;p=11452470#p11452470">Jaký telefon místo iP 5S do 10k?</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1247059&amp;p=11452451#p11452451">Samsung Galaxy S7/S7 Edge - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=17&amp;t=1213327&amp;p=11452408#p11452408">Vodafone Připojení bez kabelu - LTE internet na doma</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1258073&amp;p=11452401#p11452401">LG G6: Spekulace před představení</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

	

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Square(2) / Square 300x300(13)-->
	<div class="bx-bb">
		<div id='bmone2n-23886.1.2.13'></div>
	</div>

	<br />

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
	<div class="bx-bb bx-commercial">
		<div id='bmone2n-23886.1.1.5'></div>
	</div>

	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>





	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Double_skyscraper(2) / HalfPage 300x600(1)-->
	<div class="bx-bb">
		<div id='bmone2n-23886.1.2.1'></div>
	</div>

		<div class="bx bx-livecompanies bx-list-simple fs-os">
		<div class="bx-head">
			<h2><a title="Živéfirmy.cz - katalog aktivních firem" href="http://www.zivefirmy.cz"><span>Živéfirmy.cz</span></a></h2>
		</div>
		<div class="bx-cnt">
			<ul>
			        <li><a href="http://www.zivefirmy.cz/telekomunikacni-technika-prodej_o278" title="Prodejci telefonů" target="_blank">» Prodejci telefonů</a></li>
			        <li><a href="http://www.zivefirmy.cz/telekomunikacni-technika-servis_o279" title="Servisy telefonů" target="_blank">» Servisy telefonů</a></li>
			        <li><a href="http://www.zivefirmy.cz/bazary-elektro-telekomunikace_o1175" title="Bazary telefonů" target="_blank">» Bazary telefonů</a></li>
			        <li><a href="http://www.zivefirmy.cz/software-pro-mobilni-telefony_o1875" title="Software pro mobily" target="_blank">» Software pro mobily</a></li>
			        <li><a href="http://www.zivefirmy.cz/telekomunikace_o431" title="Telekomunikační služby" target="_blank">» Telekomunikační služby</a></li>
				<li class="ta-right"><a title="Všechny kancelářské a telekomunikační obory na Živéfirmy.cz" href="http://www.zivefirmy.cz/kancelarska-telekomunikacni-technika_o33">více oborů »</a></li>
			</ul>
		</div>
	</div>

<div class="bx bx-ext-rss fs-os">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-krimi/446950/syn-oty-s-truchli-po-sebevrazde-otce-slibil-ze-prijde-na-moje-narozeniny-ted-je-mrtvy.html" title="Syn Oty S. truchlí po sebevraždě otce: Slíbil, že přijde na moje narozeniny, teď je mrtvý" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3236121-img-misa-muzikarova-otakar-s-smrt-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-krimi/446950/syn-oty-s-truchli-po-sebevrazde-otce-slibil-ze-prijde-na-moje-narozeniny-ted-je-mrtvy.html" title="Syn Oty S. truchlí po sebevraždě otce: Slíbil, že přijde na moje narozeniny, teď je mrtvý"><span>Syn Oty S. truchlí po sebevraždě otce: Slíbil, že přijde na moje narozeniny, teď je mrtvý</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-politika/446942/jste-zkorumpovana-pakaz-vyjel-babis-na-novinarku-ct-ptala-se-na-dluhopisy.html" title="„Jste zkorumpovaná pakáž,“ vyjel Babiš na novinářku ČT. Ptala se na dluhopisy" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3236290-img-babis-ct-nadavky-reportaz-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-politika/446942/jste-zkorumpovana-pakaz-vyjel-babis-na-novinarku-ct-ptala-se-na-dluhopisy.html" title="„Jste zkorumpovaná pakáž,“ vyjel Babiš na novinářku ČT. Ptala se na dluhopisy"><span>„Jste zkorumpovaná pakáž,“ vyjel Babiš na novinářku ČT. Ptala se na dluhopisy</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="http://isport.blesk.cz/clanek/vip-sport/292966/italska-media-sokuji-modelku-seredovou-buffonova-partnerka-je-podruhe-v-tom.html" title="Italská média šokují modelku Šeredovou: Buffonova partnerka je podruhé v tom?!" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/2/i_article/3237227-img-fotbal-italie-buffon-seredova-deti-turin-ilaria.jpg&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://isport.blesk.cz/clanek/vip-sport/292966/italska-media-sokuji-modelku-seredovou-buffonova-partnerka-je-podruhe-v-tom.html" title="Italská média šokují modelku Šeredovou: Buffonova partnerka je podruhé v tom?!"><span>Italská média šokují modelku Šeredovou: Buffonova partnerka je podruhé v tom?!</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84586" title="Kľúč. (foto: Ivan 76)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/593/20170128_170205.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84598" title="Dark castle (foto: Tiibii)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/659/IMG_20161218_171359-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84597" title="Kráva (foto: Tiibii)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/597/IMG_20161111_160209-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84596" title="Na osmnáctém kilometru (foto: Fiho)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/500/P_20161204_150422-2.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84595" title="Varnsdorf, Kostel sv. Karla Boromejského (foto: mirsal1)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/20170130_150824.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84594" title="Varnsdorf, Červený kostel (foto: mirsal1)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/20170129_155731.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="http://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="http://www.autorevue.cz/socialistickou-skodu-rapid-radi-v-usa-mezi-nejhorsi-sportaky-historie" title="Socialistickou Škodu Rapid řadí v USA mezi nejhorší sporťáky historie" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=142135535&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/socialistickou-skodu-rapid-radi-v-usa-mezi-nejhorsi-sportaky-historie" title="Socialistickou Škodu Rapid řadí v USA mezi nejhorší sporťáky historie"><span>Socialistickou Škodu Rapid řadí v USA mezi nejhorší sporťáky historie</span></a></li><li class="first"><a rel="nofollow" class="img" href="http://www.autorevue.cz/strecha-mazdy-mx-5-rf-je-dumyslna-jako-origami-overil-to-nas-prvni-test" title="Střecha Mazdy MX-5 RF je důmyslná jako origami. Ověřil to náš první test" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=770095534&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/strecha-mazdy-mx-5-rf-je-dumyslna-jako-origami-overil-to-nas-prvni-test" title="Střecha Mazdy MX-5 RF je důmyslná jako origami. Ověřil to náš první test"><span>Střecha Mazdy MX-5 RF je důmyslná jako origami. Ověřil to náš první test</span></a></li><li class="first last"><a rel="nofollow" class="img" href="http://www.autorevue.cz/zapomenute-koncepty-proc-mel-vuz-audi-z-roku-1991-motor-ze-dreva" title="Zapomenuté koncepty: Proč měl vůz Audi z roku 1991 motor ze dřeva?" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=797744504&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/zapomenute-koncepty-proc-mel-vuz-audi-z-roku-1991-motor-ze-dreva" title="Zapomenuté koncepty: Proč měl vůz Audi z roku 1991 motor ze dřeva?"><span>Zapomenuté koncepty: Proč měl vůz Audi z roku 1991 motor ze dřeva?</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="http://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="http://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=104967135&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia"><span>FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia</span></a></li><li class="first"><a rel="nofollow" class="img" href="http://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=695695850&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?"><span>FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?</span></a></li><li class="first last"><a rel="nofollow" class="img" href="http://sportrevue.isport.blesk.cz/kde-jsou-hraci-sparty-4-utocnici-prazskeho-celku-kteri-chybi-v-reprezentaci" title="Kde jsou hráči Sparty? 4 útočníci pražského celku, kteří chybí v reprezentaci" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=603233155&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://sportrevue.isport.blesk.cz/kde-jsou-hraci-sparty-4-utocnici-prazskeho-celku-kteri-chybi-v-reprezentaci" title="Kde jsou hráči Sparty? 4 útočníci pražského celku, kteří chybí v reprezentaci"><span>Kde jsou hráči Sparty? 4 útočníci pražského celku, kteří chybí v reprezentaci</span></a></li></ul><div class="clear"></div></div></div>


	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Fullbanner(1) / Fullbanner 468x60(12)-->
	<div class="bx-bb bx-fullbanner">
		<div id='bmone2n-23886.1.1.12'></div>
	</div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="http://www.mobilmania.cz/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="obchod [at] cninvest cz" rel="nofollow" onclick="this.href='mai' + 'lto:' + 'obchod' + '@' + 'cninvest.cz'">Inzerce</a>
			</li><li><a href="http://www.mobilmania.cz/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>

</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Billboard_bottom(2) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard">
	<div id='bmone2n-23886.1.2.4'></div>
</div>

<div id="page-hub-wrapper">
	<div id="rss-hub" class="box">
		<div id="page-hub" class="box box-long css-clear fs-os">
			<div class="box-data">
				<div id="page-hub-item-container"></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">

	var rssHubObject = new mfRSSHubControl( "\/RssHubPager.ashx" );
</script>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="http://img.blesk.cz/css/base-cz/footer_custom.css?v471" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>

<!-- It is cached in '2/U.5.0.samsungmania.footer.html_28e9047e6bd40e2323b4a45008c87958.html'  Timeout:3600 -->

</div>

</div>

<script type='text/javascript'>
//<![CDATA[
	if(typeof adoR != 'object') var adoR = {}; 
	adoR.placement = { 
				'content-lead':'23886.1.1.2'
	};
	adoR.LockedByAction = false;
	adoR.reload = function(l) {
					adoR.l = l;

					if( !navigator.userAgent.match(/MSIE 8/i) && !navigator.userAgent.match(/MSIE 9/i) && !navigator.userAgent.match(/MSIE 7/i) && !navigator.userAgent.match(/MSIE 6/i) )
					{
						if(document.getElementById('adcode'))
						{
							var elb = document.getElementsByTagName('body')[0];
							elb.removeChild(document.getElementById('adcode'));
						}  
						var iframe = document.createElement('iframe');
						iframe.id = 'ad2';
						var e = document.createElement('div');
						e.id = 'adcode';e.style.position = 'absolute';e.style.top = '-1000px';e.style.left = '-1000px';
						var elb = document.getElementsByTagName('body')[0];		
						elb.insertBefore(e,elb.firstChild);
						e.innerHTML = '';                         
						e.appendChild(iframe);
						iframe.onload = function(l) {
							var myIFrame = document.getElementById('ad2');
							for(x in adoR.placement)
							{
								if(adoR.placement[x])
								{
									if(myIFrame.contentWindow.document.getElementById('bmone2t-'+adoR.placement[x])) content = myIFrame.contentWindow.document.getElementById('bmone2t-'+adoR.placement[x]).innerHTML;
									if(document.getElementById(x)) document.getElementById(x).innerHTML = content;
								} 
							}
						};
						var doc = document.getElementById('ad2').contentWindow.document;
						doc.open(); 
						for(x in adoR.placement)
						{
							if(adoR.placement[x]) doc.write("<div id='bmone2t-"+adoR.placement[x]+"' ><scr"+"ipt type='text/javasc"+"ript'>/" + "*<![CDATA[ *" + "/ var bbkeywords='adreload;"+bbkeywords+"';  /" + "* ]]> *" + "/</scr"+"ipt><scr"+"ipt type='text/javasc"+"ript' charset='utf-8' src='//go.eu.bbelements.com/please/code?j-"+adoR.placement[x]+"._blank'></scr"+"ipt></div>");
						} 
						doc.close();    
					}
	}
//]]>
</script>

<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
if (typeof asiPlacements != "undefined") {for(var p in asiPlacements) { console.log(p); bbkeywords+=";"+eval("ASPQ_"+p);}}
bmone2n.mapPosition('23886.1.1.2','content-lead');
bmone2n.addPosition('23886.1.2.4','');
bmone2n.addPosition('23886.1.1.5','');
bmone2n.addPosition('23886.1.2.1','');
bmone2n.addPosition('23886.1.1.12','');
bmone2n.addPosition('23886.1.1.2','');
bmone2n.addPosition('23886.1.1.3','');
bmone2n.addPosition('23886.1.2.13','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-23886.1.2.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.2.4'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.1.5'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.2.1'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.1.12' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.1.12'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.1.2'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.2.13' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.2.13'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<script type="text/javascript">_satellite.pageBottom();</script></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>
			new function(l,b){function n(){c.log("adb",q,"=>",g);(g||g!==q)&&l.addEventListener("beforeunload",x)}function m(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function y(){var a=b.createElement("script");a.onerror=function(b){c.log("err",this.src,b);g=!0;c.log("adb bb");m(a);n()};a.onload=function(b){c.log("ok",this.src);g=!1;m(a);n()};a.src=d.lo("//GO.bbelEm")+d.lo("ents.coM")+d.lo("/pleasE/code");b.body.appendChild(a)}function r(){"function (a){J(1);Z.D.apply(Z,[arguments])}"==ga.toString()?
(gaOK=!0,c.log("ga OK"),k("gaOK",1)):(gaOK=!1,c.log("ga NOT OK, probably Ghostery"),k("gaOK",0,-1))}function z(){if(window.ga)r();else{var a=b.createElement("script");a.onerror=function(b){c.log("err",this.src,b);gaOK=!1;c.log("ga NOT OK");m(a)};a.onload=function(b){c.log("ok",this.src);r();m(a)};a.src=d.lo("//WWW.GoOgLe-an")+d.lo("alytics.coM")+d.lo("/An")+d.lo("alytics.js");b.body.appendChild(a)}}function p(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function k(a,c,f){var e=new Date;
e.setTime(e.getTime()+864E5*(f||30));b.cookie=a+"="+c+"; expires="+e.toUTCString()+"; path=/"}function s(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(c.log("adb elem",a.id,a.className),g=!0):!1}function x(){if(g){c.log("Adb on");k("adb",1);var a=Math.floor(1E7*Math.random()+1);k("adb.key",a);c.log("Adb key",a)}else c.log("Adb off"),k("adb",0,-1),k("adb.key",0,-1)}this.version="0.1.79";var d=this,h=function(){},c=-1<b.cookie.indexOf("ts.debug=1")&&l.console||{log:h,error:h,warn:h,
info:h,debug:h},g=!1,q=-1<b.cookie.indexOf("adb=1"),h=l.setTimeout,t="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),u=p(),v="advert-"+u,w="advert-link-"+u;d.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+p()+".performax.cz/abc/?utm_campaign="+p()+'" id="'+w+'"><div class="afs_ads" id="'+v+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(v),c=0;c<t.length;c++){var f=l.atob(t[c]);a.className=f;a.id=f;if(s(a))break;var e;e=f;var d=b.createElement("div");d.innerHTML="&nbsp;";e&&(d.id=e);f&&(d.className=f);b.body.appendChild(d);e=d;f=s(e);e.parentNode.removeChild(e);if(f)break}a=b.getElementById(w);a.parentNode.removeChild(a);z();g||y();n()},300)}(window,document);


		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
</html>