
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Black Friday u Samsungu: 20% slevy na vybrané smartphony a chytré hodinky – SamsungMania.cz</title>
		<meta name="description" content="Po Xiaomi a Huawei oznámil svou Black Friday nabídku i Samsung, a to prostřednictvím svého oficiálního e-shopu. Pro vybrané smartphony jsou připraveny 20% slevy, jihokorejci navíc zlevní i starší modely hodinek Gear Sport (o 20 %) a Gear" />
		<meta property="og:title" content="Black Friday u Samsungu: 20% slevy na vybrané smartphony a chytré hodinky" />
		<meta property="og:description" content="Po Xiaomi a Huawei oznámil svou Black Friday nabídku i Samsung, a to prostřednictvím svého oficiálního e-shopu. Pro vybrané smartphony jsou připraveny 20% slevy, jihokorejci navíc zlevní i starší modely hodinek Gear Sport (o 20 %) a Gear" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Black Friday u Samsungu: 20% slevy na vybrané smartphony a chytré hodinky" />
		<meta name="twitter:description" content="Po Xiaomi a Huawei oznámil svou Black Friday nabídku i Samsung, a to prostřednictvím svého oficiálního e-shopu. Pro vybrané smartphony jsou připraveny 20% slevy, jihokorejci navíc zlevní i starší modely hodinek Gear Sport (o 20 %) a Gear" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=800281160" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=800281160" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=800281160" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/black-friday-u-samsungu-20-slevy-na-vybrane-smartphony-a-chytre-hodinky/a-1343451" >
		<meta name="id" content="1343451"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/black-friday-u-samsungu-20-slevy-na-vybrane-smartphony-a-chytre-hodinky/sc-309-a-1343451" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/black-friday-u-samsungu-20-slevy-na-vybrane-smartphony-a-chytre-hodinky/sc-309-a-1343451" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/black-friday-u-samsungu-20-slevy-na-vybrane-smartphony-a-chytre-hodinky/sc-309-a-1343451" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0805' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.4.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v106"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		

<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/6.1\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("samsungmania.mobilmania.cz", "").replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1343451" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE3NzM5NzAwNzEPZBYGAgEPFgIeBGhyZWYFLi9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLWNvbS5jc3M/dj03LjMuMTFkAgIPFgIfAAUsL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tcGcuY3NzP3Y9NS43LjlkAgQPZBYCZg9kFgYCAQ9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgcPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAg8PZBYCAgMPZBYCZg9kFgZmDxYCHwFoFgJmDxUBAGQCAQ9kFgICAQ8WAh8ABX4vY2xhbmt5L2JsYWNrLWZyaWRheS11LXNhbXN1bmd1LTIwLXNsZXZ5LW5hLXZ5YnJhbmUtc21hcnRwaG9ueS1hLWNoeXRyZS1ob2Rpbmt5L3NjLTMwOS1hLTEzNDM0NTEvP2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPFgIfAWgWBAIBDxYEHwAFby9jbGFua3kvYmxhY2stZnJpZGF5LXUtc2Ftc3VuZ3UtMjAtc2xldnktbmEtdnlicmFuZS1zbWFydHBob255LWEtY2h5dHJlLWhvZGlua3kvc2MtMzA5LWEtMTM0MzQ1MS8/YXJ0Y29tbWVudHM9MR8BaGQCAw8WAh8ABX4vY2xhbmt5L2JsYWNrLWZyaWRheS11LXNhbXN1bmd1LTIwLXNsZXZ5LW5hLXZ5YnJhbmUtc21hcnRwaG9ueS1hLWNoeXRyZS1ob2Rpbmt5L3NjLTMwOS1hLTEzNDM0NTEvP2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQELTcWvaiBuw6F6b3JkZBeliDWtOPctjYUS6dlARi/U09RA" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fblack-friday-u-samsungu-20-slevy-na-vybrane-smartphony-a-chytre-hodinky%2fsc-309-a-1343451" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-prozradil-kdy-nabidne-ohebny-mobil-z-odhadovane-ceny-vam-spadne-brada/a-1343441" class="war-im-cnt" title="Samsung prozradil, kdy nabídne ohebný mobil. Z odhadované ceny vám spadne brada"><img title='Samsung prozradil, kdy nabídne ohebný mobil. Z odhadované ceny vám spadne brada' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=849529234&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-prozradil-kdy-nabidne-ohebny-mobil-z-odhadovane-ceny-vam-spadne-brada/a-1343441" title="Samsung prozradil, kdy nabídne ohebný mobil. Z odhadované ceny vám spadne brada">Samsung prozradil, kdy nabídne ohebný mobil. Z odhadované ceny…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejvyhodnejsi-smartphony/a-1336618" class="war-im-cnt" title="Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu"><img title='Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=947178201&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejvyhodnejsi-smartphony/a-1336618" title="Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu">Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/na-ceske-pomery-skvela-nabidka-vodafone-ma-neomezeny-tarif-se-7-gb-za-486-kc/a-1343449" class="war-im-cnt" title="Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7 GB za 486 Kč"><img title='Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7 GB za 486 Kč' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=754846913&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/na-ceske-pomery-skvela-nabidka-vodafone-ma-neomezeny-tarif-se-7-gb-za-486-kc/a-1343449" title="Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7 GB za 486 Kč">Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/black-friday-u-xiaomi-pet-tydnu-slev-na-dvojice-produktu-objednat-muzete-online/a-1343444" class="war-im-cnt" title="Black Friday u Xiaomi: pět týdnů slev na dvojice produktů, objednat můžete online"><img title='Black Friday u Xiaomi: pět týdnů slev na dvojice produktů, objednat můžete online' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=706898917&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/black-friday-u-xiaomi-pet-tydnu-slev-na-dvojice-produktu-objednat-muzete-online/a-1343444" title="Black Friday u Xiaomi: pět týdnů slev na dvojice produktů, objednat můžete online">Black Friday u Xiaomi: pět týdnů slev na dvojice produktů,…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/take-huawei-uz-odstartovalo-black-friday-levneji-muzete-mit-pet-smartphonu/a-1343447" class="war-im-cnt" title="Také Huawei už odstartovalo Black Friday. Levněji můžete mít pět smartphonů"><img title='Také Huawei už odstartovalo Black Friday. Levněji můžete mít pět smartphonů' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=539633944&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/take-huawei-uz-odstartovalo-black-friday-levneji-muzete-mit-pet-smartphonu/a-1343447" title="Také Huawei už odstartovalo Black Friday. Levněji můžete mít pět smartphonů">Také Huawei už odstartovalo Black Friday. Levněji můžete mít pět…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/t-mobile-v-listopadu-slevy-iphonu-a-huawei-mate-20-pro/a-1343398" title="T-Mobile v listopadu: slevy iPhonů a Huawei Mate 20 Pro"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=655276287' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/t-mobile-v-listopadu-slevy-iphonu-a-huawei-mate-20-pro/a-1343398" title="T-Mobile v listopadu: slevy iPhonů a Huawei Mate 20 Pro">T-Mobile v listopadu: slevy iPhonů a Huawei Mate 20 Pro</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/black-friday-u-samsungu-20-slevy-na-vybrane-smartphony-a-chytre-hodinky/sc-309-a-1343451"
  },
  "headline": "Black Friday u Samsungu: 20% slevy na vybrané smartphony a chytré hodinky",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=800281160",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2018-11-13T13:00:00Z",
  "dateModified": "2018-11-13T13:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1343451">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/akcni-nabidka/sc-847">Akční nabídka</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/black-friday/sc-764">Black Friday</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1343451">
	<h1 itemprop="name">Black Friday u Samsungu: 20% slevy na vybrané smartphony a chytré hodinky</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">13. listopadu 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/prvni-chytry-naramek-se-kterym-zaplatite-v-obchode-fitbit-charge-3-se-je-v-prodeji/sc-309-a-1343453" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="První chytrý náramek, se kterým zaplatíte v obchodě. Fitbit Charge 3 SE je v prodeji">První chytrý náramek, se kterým zaplatíte v obchodě. Fitbit Charge 3 SE je v prodeji</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1343451%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Black+Friday+u+Samsungu%3a+20%25+slevy+na+vybran%c3%a9+smartphony+a+chytr%c3%a9+hodinky&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fblack-friday-u-samsungu-20-slevy-na-vybrane-smartphony-a-chytre-hodinky%2fsc-309-a-1343451" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='807382122' href='/Client.Gallery/show.aspx?id_file=807382122&article=1343451' onclick='javascript:ShowArticleImage(807382122,750,500,""); return false' title='Následují fotografie Samsungu Galaxy S9+, z něhož bude novinka pro americký trh primárně vycházet'><img itemprop='image' alt='Následují fotografie Samsungu Galaxy S9+, z něhož bude novinka pro americký trh primárně vycházet' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=807382122' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=976444287&article=1343451'  onclick='javascript:ShowArticleImage(976444287,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Black Friday u Samsungu: 20% slevy na vybrané smartphony a chytré hodinky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=976444287' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=977674063&article=1343451'  onclick='javascript:ShowArticleImage(977674063,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Black Friday u Samsungu: 20% slevy na vybrané smartphony a chytré hodinky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=977674063' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=969320026&article=1343451'  onclick='javascript:ShowArticleImage(969320026,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Předprodej začne hned po světové premiéře v neděli 25. února večer. ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=969320026' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=661924563&article=1343451'  onclick='javascript:ShowArticleImage(661924563,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Evoluce designu je velmi jemná, nejvíc je vidět přesun čtečky otisků pod fotoaparát. ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=661924563' /></a><a href='/Client.Gallery/show.aspx?id_file=807382122&article=1343451' onclick='javascript:ShowArticleImage(807382122,750,500,""); return false' class='info'><span class='gallery-count'>16</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Po <a href="https://www.mobilmania.cz/clanky/black-friday-u-xiaomi-pet-tydnu-slev-na-dvojice-produktu-objednat-muzete-online/sc-3-a-1343444/default.aspx">Xiaomi</a> a <a href="https://www.mobilmania.cz/clanky/take-huawei-uz-odstartovalo-black-friday-levneji-muzete-mit-pet-smartphonu/sc-3-a-1343447/default.aspx">Huawei</a> oznámil svou Black Friday nabídku i Samsung, a to prostřednictvím svého <a href="https://www.obchod-samsung.cz/clanky/black-friday">oficiálního e-shopu</a>. Pro vybrané smartphony jsou připraveny 20% slevy, jihokorejci navíc zlevní i starší modely hodinek <a href="https://samsungmania.mobilmania.cz/clanky/samsung-gear-sport-symbioza-dvou-odlisnych-svetu-recenze/sc-309-a-1340215/default.aspx">Gear Sport</a> (o 20 %) a <a href="/gear-s3/sc-710/default.aspx">Gear S3</a> (o 14 %). Do akční nabídky smartphonů byly zařazeny tyto modely:​</p>

<ul>
	<li><a href="https://mobilmania.cz/samsung-galaxy-a8-2018_1">Galaxy A8</a> ve zlaté, černé a šedé - 7 990 Kč (původní cena 9 990 Kč)</li>
	<li><a href="https://mobilmania.cz/samsung-galaxy-j3-2017">Galaxy J3 (2017) Duos</a> ve zlaté, černé a stříbrné - 3 190 (3 990 Kč)</li>
	<li><a href="https://mobilmania.cz/samsung-galaxy-j5-2017">Galaxy J5 (2017) Duos</a> ve zlaté, černé a stříbrné - 3 990 (4 990 Kč)</li>
	<li><a href="https://mobilmania.cz/samsung-galaxy-s8">Galaxy S8</a> v černé, stříbrné, šedé a růžové - 14 390 Kč (17 990 Kč)</li>
	<li><a href="https://mobilmania.cz/samsung-galaxy-s8_1">Galaxy S8+</a> ve stříbrné a šedé - 15 190 Kč (18 990 Kč)</li>
	<li><a href="https://mobilmania.cz/samsung-galaxy-s8_1">Galaxy S8+</a> Dual SIM v černé - 15 190 (18 990 Kč)</li>
	<li><a href="https://mobilmania.cz/samsung-galaxy-s9">Galaxy S9</a> 64GB v modré, černé a fialové - 16 990 Kč (21 990 Kč)</li>
	<li><a href="https://mobilmania.cz/samsung-galaxy-s9-256gb">Galaxy S9</a> 256GB v černé - 19 490 Kč (24 490 Kč)</li>
	<li><a href="https://mobilmania.cz/samsung-galaxy-s9_1">Galaxy S9+</a> 64GB v modré, černé a fialové - 19 490 Kč (24 490 Kč)</li>
	<li><a href="https://mobilmania.cz/samsung-galaxy-s9-256gb_1">Galaxy S9+</a> 256GB v černé a zlaté - 21 990 Kč (26 990 Kč)</li>
</ul>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-gear-sport-symbioza-dvou-odlisnych-svetu-recenze/sc-21-a-1340215" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung Gear Sport: symbióza dvou odlišných světů [recenze]">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=788300041' alt='Samsung Gear Sport: symbióza dvou odlišných světů [recenze]' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-gear-sport-symbioza-dvou-odlisnych-svetu-recenze/sc-21-a-1340215" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung Gear Sport: symbióza dvou odlišných světů [recenze]">Samsung Gear Sport: symbióza dvou odlišných světů [recenze]</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Slevy u chytrých hodinek jsou následující:</p>

<ul>
	<li><a href="https://samsungmania.mobilmania.cz/clanky/samsung-gear-sport-symbioza-dvou-odlisnych-svetu-recenze/sc-309-a-1340215/default.aspx">Gear Sport</a> v černé a modré - 4 990 Kč (původní cena 6 490 Kč)</li>
	<li><a href="https://samsungmania.mobilmania.cz/gear-s3/sc-710/default.aspx">Gear S3</a> v černé - 5 990 Kč (6 990 Kč)</li>
</ul>

<p><strong>Představení smartphonů Galaxy S9 a&nbsp;Galaxy S9+:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="4560686"><div id="video-4560686"></div></div>
<div class="clear"></div>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/black-friday-u-samsungu-20-slevy-na-vybrane-smartphony-a-chytre-hodinky/sc-309-a-1343451/?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/prvni-chytry-naramek-se-kterym-zaplatite-v-obchode-fitbit-charge-3-se-je-v-prodeji/sc-309-a-1343453" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="První chytrý náramek, se kterým zaplatíte v obchodě. Fitbit Charge 3 SE je v prodeji">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: První chytrý náramek, se kterým zaplatíte v obchodě. Fitbit Charge 3 SE je v prodeji
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1343451">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');/*]]>*/</script>, <a href="http://www.mobilmania.cz/chytre-hodinky/sc-498">Chytré hodinky</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytré hodinky');/*]]>*/</script>, <a href="http://www.mobilmania.cz/gear-s3/sc-710">Gear S3</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Gear S3');/*]]>*/</script>, <a href="http://www.mobilmania.cz/smartphony/sc-319">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');/*]]>*/</script>, <a href="http://www.mobilmania.cz/nakup-a-ceny/sc-231">Nákup a ceny</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nákup a ceny');/*]]>*/</script>, <a href="http://www.mobilmania.cz/hodinky/sc-497">Hodinky</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hodinky');/*]]>*/</script>, <a href="http://www.mobilmania.cz/slevy/sc-580">Slevy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Slevy');/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');/*]]>*/</script>, <a href="http://www.mobilmania.cz/cerny-patek/sc-765">Černý pátek</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Černý pátek');/*]]>*/</script>, <a href="http://www.mobilmania.cz/akcni-nabidka/sc-847">Akční nabídka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Akční nabídka');/*]]>*/</script>, <a href="http://www.mobilmania.cz/black-friday/sc-764">Black Friday</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Black Friday');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-a8-2018_1'>Samsung Galaxy A8 (2018)</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A8 (2018)');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-j3-2017'>Samsung Galaxy J3 (2017)</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy J3 (2017)');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-j5-2017'>Samsung Galaxy J5 (2017)</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy J5 (2017)');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s8'>Samsung Galaxy S8</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S8');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s8_1'>Samsung Galaxy S8+</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S8+');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s9'>Samsung Galaxy S9</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S9');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s9-256gb'>Samsung Galaxy S9 256GB</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S9 256GB');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s9_1'>Samsung Galaxy S9+</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S9+');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s9-256gb_1'>Samsung Galaxy S9+ 256GB</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S9+ 256GB');/*]]>*/</script>, <a href="http://www.mobilmania.cz/vybrany-smartphone/at-1007281">Vybraný smartphone</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vybraný smartphone');/*]]>*/</script>, <a href="http://www.mobilmania.cz/gear-sport/at-1000225">Gear Sport</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Gear Sport');/*]]>*/</script>, <a href="http://www.mobilmania.cz/stary-model/at-1000078">Starý model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Starý model');/*]]>*/</script>, <a href="http://www.mobilmania.cz/puvodni-cena/at-1008096">Původní cena</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Původní cena');/*]]>*/</script>, <a href="http://www.mobilmania.cz/dual-sim/at-1000149">Dual Sim</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dual Sim');/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p-smart--kovove-dvojce-ma-o-jedno-oko-mene/sc-3-a-1341275" class="ga-plain-title" title="RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně" data-title="RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=694866601' alt='RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p-smart--kovove-dvojce-ma-o-jedno-oko-mene/sc-3-a-1341275" class="ga-plain-title" title="RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně" data-title="RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně">RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně</a></h2>
				
				
				
				<p class="ar-anno">** Kvalitní střední třída s protáhlým displejem ** Stejný jako Honor 9 Lite, přesto se liší v drobnostech ** Fotoaparát už se barev nebojí</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-p-smart--kovove-dvojce-ma-o-jedno-oko-mene/sc-3-a-1341275/?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/privitejte-prvni-skladaci-telefon-na-svete-royole-flexpai-pohani-snapdragon-8150/sc-3-a-1343327" class="ga-plain-title" title="Ani Samsung, ani Huawei. První skládací telefon na světě představila bezejmenná čínská firma" data-title="Ani Samsung, ani Huawei. První skládací telefon na světě představila bezejmenná čínská firma"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=733656236' alt='Ani Samsung, ani Huawei. První skládací telefon na světě představila bezejmenná čínská firma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/privitejte-prvni-skladaci-telefon-na-svete-royole-flexpai-pohani-snapdragon-8150/sc-3-a-1343327" class="ga-plain-title" title="Ani Samsung, ani Huawei. První skládací telefon na světě představila bezejmenná čínská firma" data-title="Ani Samsung, ani Huawei. První skládací telefon na světě představila bezejmenná čínská firma">Ani Samsung, ani Huawei. První skládací telefon na světě představila bezejmenná čínská firma</a></h2>
				
				
				
				<p class="ar-anno">** Rok 2019 má být rokem skládacích hybridů, Nová éra však načala trochu s předstihem ** Royole FlexPai je první skládací hybrid na světě, ale počítejte hned s několika kompromisy ** Tím hlavním je velká tloušťka zařízení při jeho složení...</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/privitejte-prvni-skladaci-telefon-na-svete-royole-flexpai-pohani-snapdragon-8150/sc-3-a-1343327/?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209" class="ga-plain-title" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" data-title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209" class="ga-plain-title" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" data-title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi">Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span> E15.cz, Jiří  Liebreich</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/?showforum=1">22</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/aktualizace-na-ios-121-zacne-zpomalovat-i-vas-iphone-8-iphone-8-plus-a-iphone-x/sc-3-a-1343346" class="ga-plain-title" title="Aktualizace na iOS 12.1 začne zpomalovat i váš iPhone 8, iPhone 8 Plus a iPhone X" data-title="Aktualizace na iOS 12.1 začne zpomalovat i váš iPhone 8, iPhone 8 Plus a iPhone X"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=354560008' alt='Aktualizace na iOS 12.1 začne zpomalovat i váš iPhone 8, iPhone 8 Plus a iPhone X' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/aktualizace-na-ios-121-zacne-zpomalovat-i-vas-iphone-8-iphone-8-plus-a-iphone-x/sc-3-a-1343346" class="ga-plain-title" title="Aktualizace na iOS 12.1 začne zpomalovat i váš iPhone 8, iPhone 8 Plus a iPhone X" data-title="Aktualizace na iOS 12.1 začne zpomalovat i váš iPhone 8, iPhone 8 Plus a iPhone X">Aktualizace na iOS 12.1 začne zpomalovat i váš iPhone 8, iPhone 8 Plus a iPhone X</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/aktualizace-na-ios-121-zacne-zpomalovat-i-vas-iphone-8-iphone-8-plus-a-iphone-x/sc-3-a-1343346/?showforum=1">89</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/velke-zmeny-u-samsungu-takto-se-zmeni-prostredi-po-aktualizaci-na-android-pie/sc-309-a-1342948" class="ga-plain-title" title="Velké změny u Samsungů. Takto se změní prostředí po aktualizaci na Android Pie" data-title="Velké změny u Samsungů. Takto se změní prostředí po aktualizaci na Android Pie"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=37649522' alt='Velké změny u Samsungů. Takto se změní prostředí po aktualizaci na Android Pie' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/velke-zmeny-u-samsungu-takto-se-zmeni-prostredi-po-aktualizaci-na-android-pie/sc-309-a-1342948" class="ga-plain-title" title="Velké změny u Samsungů. Takto se změní prostředí po aktualizaci na Android Pie" data-title="Velké změny u Samsungů. Takto se změní prostředí po aktualizaci na Android Pie">Velké změny u Samsungů. Takto se změní prostředí po aktualizaci na Android Pie</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/velke-zmeny-u-samsungu-takto-se-zmeni-prostredi-po-aktualizaci-na-android-pie/sc-309-a-1342948/?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/iphone-xs-max-je-velky-jako-krava-prvni-redakcni-test-pri-kterem-tekla-krev/sc-3-a-1343002" class="ga-plain-title" title="iPhone XS Max je velký jako kráva. První redakční test, při kterém tekla krev" data-title="iPhone XS Max je velký jako kráva. První redakční test, při kterém tekla krev"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=349123337' alt='iPhone XS Max je velký jako kráva. První redakční test, při kterém tekla krev' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/iphone-xs-max-je-velky-jako-krava-prvni-redakcni-test-pri-kterem-tekla-krev/sc-3-a-1343002" class="ga-plain-title" title="iPhone XS Max je velký jako kráva. První redakční test, při kterém tekla krev" data-title="iPhone XS Max je velký jako kráva. První redakční test, při kterém tekla krev">iPhone XS Max je velký jako kráva. První redakční test, při kterém tekla krev</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska, Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/iphone-xs-max-je-velky-jako-krava-prvni-redakcni-test-pri-kterem-tekla-krev/sc-3-a-1343002/?showforum=1">227</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-mapy-zdobi-obri-penis-vtipalci-ho-nakreslili-do-vyschleho-jezera/sc-3-a-1342277" class="ga-plain-title" title="Google Mapy zdobí obří penis. Vtipálci ho nakreslili do vyschlého jezera" data-title="Google Mapy zdobí obří penis. Vtipálci ho nakreslili do vyschlého jezera"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=484388487' alt='Google Mapy zdobí obří penis. Vtipálci ho nakreslili do vyschlého jezera' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-mapy-zdobi-obri-penis-vtipalci-ho-nakreslili-do-vyschleho-jezera/sc-3-a-1342277" class="ga-plain-title" title="Google Mapy zdobí obří penis. Vtipálci ho nakreslili do vyschlého jezera" data-title="Google Mapy zdobí obří penis. Vtipálci ho nakreslili do vyschlého jezera">Google Mapy zdobí obří penis. Vtipálci ho nakreslili do vyschlého jezera</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Ondrej Papánek, Vojtěch Malý</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/google-mapy-zdobi-obri-penis-vtipalci-ho-nakreslili-do-vyschleho-jezera/sc-3-a-1342277/?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/o-huawei-mate-20-pro-je-v-cesku-obrovsky-zajem-prvni-vlna-zasob-vyprodana-v-ramci-predobjednavek/sc-3-a-1343336" class="ga-plain-title" title="O Huawei Mate 20 Pro je v Česku obrovský zájem. První vlna zásob vyprodána v rámci předobjednávek" data-title="O Huawei Mate 20 Pro je v Česku obrovský zájem. První vlna zásob vyprodána v rámci předobjednávek"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=124186200' alt='O Huawei Mate 20 Pro je v Česku obrovský zájem. První vlna zásob vyprodána v rámci předobjednávek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/o-huawei-mate-20-pro-je-v-cesku-obrovsky-zajem-prvni-vlna-zasob-vyprodana-v-ramci-predobjednavek/sc-3-a-1343336" class="ga-plain-title" title="O Huawei Mate 20 Pro je v Česku obrovský zájem. První vlna zásob vyprodána v rámci předobjednávek" data-title="O Huawei Mate 20 Pro je v Česku obrovský zájem. První vlna zásob vyprodána v rámci předobjednávek">O Huawei Mate 20 Pro je v Česku obrovský zájem. První vlna zásob vyprodána v rámci předobjednávek</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/o-huawei-mate-20-pro-je-v-cesku-obrovsky-zajem-prvni-vlna-zasob-vyprodana-v-ramci-predobjednavek/sc-3-a-1343336/?showforum=1">38</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/na-ceske-pomery-skvela-nabidka-vodafone-ma-neomezeny-tarif-se-7-gb-za-486-kc/sc-3-a-1343449" class="ga-plain-title" title="Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7 GB za 486 Kč" data-title="Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7 GB za 486 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=754846913' alt='Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7 GB za 486 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/na-ceske-pomery-skvela-nabidka-vodafone-ma-neomezeny-tarif-se-7-gb-za-486-kc/sc-3-a-1343449" class="ga-plain-title" title="Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7 GB za 486 Kč" data-title="Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7 GB za 486 Kč">Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7 GB za 486 Kč</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/na-ceske-pomery-skvela-nabidka-vodafone-ma-neomezeny-tarif-se-7-gb-za-486-kc/sc-3-a-1343449/?showforum=1">65</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-prekvapil-galaxy-a7-je-jeho-prvni-mobil-s-trojitym-fotakem/sc-309-a-1342957" class="ga-plain-title" title="Samsung překvapil! Galaxy A7 je jeho první mobil s trojitým foťákem " data-title="Samsung překvapil! Galaxy A7 je jeho první mobil s trojitým foťákem "><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=560045747' alt='Samsung překvapil! Galaxy A7 je jeho první mobil s trojitým foťákem ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-prekvapil-galaxy-a7-je-jeho-prvni-mobil-s-trojitym-fotakem/sc-309-a-1342957" class="ga-plain-title" title="Samsung překvapil! Galaxy A7 je jeho první mobil s trojitým foťákem " data-title="Samsung překvapil! Galaxy A7 je jeho první mobil s trojitým foťákem ">Samsung překvapil! Galaxy A7 je jeho první mobil s trojitým foťákem </a></h2>
				
				
				
				<p class="ar-anno">** Tři foťáky, zoom byste však hledali marně. ** Pro Samsung nová konfigurace se kupodivu poprvé objevuje u mobilu střední třídy. ** Netradiční výbavu doplňuje čtečka otisků v bočním rámu.</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-prekvapil-galaxy-a7-je-jeho-prvni-mobil-s-trojitym-fotakem/sc-309-a-1342957/?showforum=1">43</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=8&s=samsungmania" style="width:300px;height:272px;border:0px solid;margin-bottom: 20px;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1293351&amp;p=12098534#p12098534">Fotomobil do 8000</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=9&amp;t=1279818&amp;p=12098503#p12098503">Sony Xperia XZ2 Compact - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1227084&amp;p=12098468#p12098468">Nejlepší video mobil</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1291671&amp;p=12098432#p12098432">Honor 8X /Max - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1290604&amp;p=12098419#p12098419">Samsung Galaxy Note 9 - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.e15.cz/byznys/obchod-a-sluzby/banky-potapeji-retailovou-skupinu-premium-fashion-brands-1353528" title="Banky potápějí retailovou skupinu Premium Fashion Brands" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3722876-img-premium-fashion-brands-moda-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/byznys/obchod-a-sluzby/banky-potapeji-retailovou-skupinu-premium-fashion-brands-1353528" title="Banky potápějí retailovou skupinu Premium Fashion Brands"><span>Banky potápějí retailovou skupinu Premium Fashion Brands</span></a></li><li><a rel="nofollow" class="img" href="https://www.e15.cz/magazin/kultura/stan-lee-vytvoril-slavne-superhrdiny-jejich-globalni-uspech-ho-ale-minul-1353534" title="Stan Lee vytvořil slavné superhrdiny, jejich globální úspěch ho ale minul" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5352162-img-komiks-marvel-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/magazin/kultura/stan-lee-vytvoril-slavne-superhrdiny-jejich-globalni-uspech-ho-ale-minul-1353534" title="Stan Lee vytvořil slavné superhrdiny, jejich globální úspěch ho ale minul"><span>Stan Lee vytvořil slavné superhrdiny, jejich globální úspěch ho ale minul</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://www.e15.cz/domaci/informace-o-udajnem-unosu-babisova-syna-vladu-neohrozi-mini-zeman-1353540" title="Informace o údajném únosu Babišova syna vládu neohrozí, míní Zeman " style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5080358-img-milos-zeman-v1.jpg?v=1&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/domaci/informace-o-udajnem-unosu-babisova-syna-vladu-neohrozi-mini-zeman-1353540" title="Informace o údajném únosu Babišova syna vládu neohrozí, míní Zeman "><span>Informace o údajném únosu Babišova syna vládu neohrozí, míní Zeman </span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/577089/milana-37-vyhnali-z-narodniho-muzea-duvod-vozickarum-vstup-zakazan.html" title="Milana (37) vyhnali z Národního muzea. Důvod? Vozíčkářům vstup zakázán!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5352065-img-narodni-muzeum-historicka-budova-historicka-budova-narodniho-muzea-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/577089/milana-37-vyhnali-z-narodniho-muzea-duvod-vozickarum-vstup-zakazan.html" title="Milana (37) vyhnali z Národního muzea. Důvod? Vozíčkářům vstup zakázán!"><span>Milana (37) vyhnali z Národního muzea. Důvod? Vozíčkářům vstup zakázán!</span></a></li>
            
            <li><a rel="nofollow" class="img" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/577070/valka-plekance-a-vondrackove-se-znovu-rozhorela-lucie-vraci-uder-za-nestastne-deti.html" title="Válka Plekance a Vondráčkové se znovu rozhořela: Lucie vrací úder za „nešťastné" děti!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5351946-img-rozvod-deti-tomas-plekanec-lucie-vondrackova-v7.jpg?v=7&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/577070/valka-plekance-a-vondrackove-se-znovu-rozhorela-lucie-vraci-uder-za-nestastne-deti.html" title="Válka Plekance a Vondráčkové se znovu rozhořela: Lucie vrací úder za „nešťastné" děti!"><span>Válka Plekance a Vondráčkové se znovu rozhořela: Lucie vrací úder za „nešťastné" děti!</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="https://isport.blesk.cz/clanek/vip-sport/350244/saganova-zena-uz-je-po-rozchodu-s-peterem-z-nejhorsiho-venku-laska-ve-vzduchu.html" title="Saganova žena už je po rozchodu s Peterem z nejhoršího venku: Láska ve vzduchu?!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/5352196-img-cyklistika-sagan-manzelka-rozchod-syn-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://isport.blesk.cz/clanek/vip-sport/350244/saganova-zena-uz-je-po-rozchodu-s-peterem-z-nejhorsiho-venku-laska-ve-vzduchu.html" title="Saganova žena už je po rozchodu s Peterem z nejhoršího venku: Láska ve vzduchu?!"><span>Saganova žena už je po rozchodu s Peterem z nejhoršího venku: Láska ve vzduchu?!</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/skoda-130-lr-wiki-historie-drtila-monstra-skupiny-b-stacilo-k-tomu-130-koni-a-sikovne-ruce" title="Škoda 130 LR drtila monstra Skupiny B. Stačilo k tomu 130 koní a šikovné ruce" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=567286055&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/skoda-130-lr-wiki-historie-drtila-monstra-skupiny-b-stacilo-k-tomu-130-koni-a-sikovne-ruce" title="Škoda 130 LR drtila monstra Skupiny B. Stačilo k tomu 130 koní a šikovné ruce"><span>Škoda 130 LR drtila monstra Skupiny B. Stačilo k tomu 130 koní a šikovné ruce</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/nejvyhledavanejsi-automobilky-podle-googlu-vitez-v-cesku-vas-prekvapi" title="Nejvyhledávanější automobilky podle Googlu: Vítěz v Česku vás překvapí" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=921007614&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/nejvyhledavanejsi-automobilky-podle-googlu-vitez-v-cesku-vas-prekvapi" title="Nejvyhledávanější automobilky podle Googlu: Vítěz v Česku vás překvapí"><span>Nejvyhledávanější automobilky podle Googlu: Vítěz v Česku vás překvapí</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/skoda-v-roce-2019-prehled-chystanych-modelu-vyroba-a-uvedeni-do-prodeje" title="Škoda chystá modelovou smršť. Víme, jaká auta čekat v roce 2019" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=211840412&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/skoda-v-roce-2019-prehled-chystanych-modelu-vyroba-a-uvedeni-do-prodeje" title="Škoda chystá modelovou smršť. Víme, jaká auta čekat v roce 2019"><span>Škoda chystá modelovou smršť. Víme, jaká auta čekat v roce 2019</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=832905905&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?"><span>FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto" title="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=49501144&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto" title="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto"><span>VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=592052959&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?"><span>FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>