
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Další do rodiny. Levný HTC Desire 12s má na zádech falešný duální foťák – SamsungMania.cz</title>
		<meta name="description" content="Kdysi velmi populární značka mobilů HTC pokračuje ve svém pozvolném ústupu do pozadí. Mimo kryptomobilu HTC Exodus 1 se v průběhu roku, tu a tam, objevilo pouze pár nových smartphonů, a jednou z posledních novinek je HTC Desire 12s." />
		<meta property="og:title" content="Další do rodiny. Levný HTC Desire 12s má na zádech falešný duální foťák" />
		<meta property="og:description" content="Kdysi velmi populární značka mobilů HTC pokračuje ve svém pozvolném ústupu do pozadí. Mimo kryptomobilu HTC Exodus 1 se v průběhu roku, tu a tam, objevilo pouze pár nových smartphonů, a jednou z posledních novinek je HTC Desire 12s." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Další do rodiny. Levný HTC Desire 12s má na zádech falešný duální foťák" />
		<meta name="twitter:description" content="Kdysi velmi populární značka mobilů HTC pokračuje ve svém pozvolném ústupu do pozadí. Mimo kryptomobilu HTC Exodus 1 se v průběhu roku, tu a tam, objevilo pouze pár nových smartphonů, a jednou z posledních novinek je HTC Desire 12s." />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=885078678" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=885078678" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=885078678" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/dalsi-do-rodiny-levny-htc-desire-12s-ma-na-zadech-falesny-dualni-fotak/a-1343782" >
		<meta name="id" content="1343782"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/dalsi-do-rodiny-levny-htc-desire-12s-ma-na-zadech-falesny-dualni-fotak/sc-309-a-1343782" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/dalsi-do-rodiny-levny-htc-desire-12s-ma-na-zadech-falesny-dualni-fotak/sc-309-a-1343782" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/dalsi-do-rodiny-levny-htc-desire-12s-ma-na-zadech-falesny-dualni-fotak/sc-309-a-1343782" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0900' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v106"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		

<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/6.1\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("samsungmania.mobilmania.cz", "").replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1343782" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE3NzM5NzAwNzEPZBYGAgEPFgIeBGhyZWYFLi9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLWNvbS5jc3M/dj03LjMuMTFkAgIPFgIfAAUsL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tcGcuY3NzP3Y9NS43LjlkAgQPZBYCZg9kFgQCAQ9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgcPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZMoJz++uS0c4cgTZ9n1J26u3MoPT" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fdalsi-do-rodiny-levny-htc-desire-12s-ma-na-zadech-falesny-dualni-fotak%2fsc-309-a-1343782" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/honor-magic-2-nas-dostal-vybavou-vykonem-ale-nejvic-barvami-a-designem/a-1343759" class="war-im-cnt" title="Honor Magic 2 nás dostal. Výbavou, výkonem, ale nejvíc barvami a designem"><img title='Honor Magic 2 nás dostal. Výbavou, výkonem, ale nejvíc barvami a designem' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=311535275&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/honor-magic-2-nas-dostal-vybavou-vykonem-ale-nejvic-barvami-a-designem/a-1343759" title="Honor Magic 2 nás dostal. Výbavou, výkonem, ale nejvíc barvami a designem">Honor Magic 2 nás dostal. Výbavou, výkonem, ale nejvíc barvami a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/uz-80--porna-sledujeme-na-mobilech-proc-jsou-cesi-na-pornhubu-skokany-roku-a-proc-se-tolik-vyhledava-fortnite/a-1343756" class="war-im-cnt" title="Už 80 % porna sledujeme na mobilech. Proč jsou Češi na PornHubu skokany roku a proč se tolik vyhledává Fortnite?"><img title='Už 80 % porna sledujeme na mobilech. Proč jsou Češi na PornHubu skokany roku a proč se tolik vyhledává Fortnite?' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=168057585&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/uz-80--porna-sledujeme-na-mobilech-proc-jsou-cesi-na-pornhubu-skokany-roku-a-proc-se-tolik-vyhledava-fortnite/a-1343756" title="Už 80 % porna sledujeme na mobilech. Proč jsou Češi na PornHubu skokany roku a proč se tolik vyhledává Fortnite?">Už 80 % porna sledujeme na mobilech. Proč jsou Češi na PornHubu…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/konecne-dalsi-banky-do-google-pay-na-prelomu-roku-se-pridaji-equa-a-fio/a-1343764" class="war-im-cnt" title="Konečně další banky do Google Pay. Na přelomu roku se přidají Equa a Fio"><img title='Konečně další banky do Google Pay. Na přelomu roku se přidají Equa a Fio' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=753536549&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/konecne-dalsi-banky-do-google-pay-na-prelomu-roku-se-pridaji-equa-a-fio/a-1343764" title="Konečně další banky do Google Pay. Na přelomu roku se přidají Equa a Fio">Konečně další banky do Google Pay. Na přelomu roku se přidají…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/waze-meni-system-navigace-pres-placene-useky-jak-vse-spravne-nastavit/a-1343754" class="war-im-cnt" title="Waze mění systém navigace přes placené úseky. Jak vše správně nastavit?"><img title='Waze mění systém navigace přes placené úseky. Jak vše správně nastavit?' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=124986584&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/waze-meni-system-navigace-pres-placene-useky-jak-vse-spravne-nastavit/a-1343754" title="Waze mění systém navigace přes placené úseky. Jak vše správně nastavit?">Waze mění systém navigace přes placené úseky. Jak vše správně…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/treti-adventni-vikend-samsung-u-galaxy-s9-a-s9-nabidne-slevu-az-7-tisic/a-1343741" class="war-im-cnt" title="Třetí adventní víkend: Samsung u Galaxy S9 a S9+ nabídne slevu až 7 tisíc!"><img title='Třetí adventní víkend: Samsung u Galaxy S9 a S9+ nabídne slevu až 7 tisíc!' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=218606279&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/treti-adventni-vikend-samsung-u-galaxy-s9-a-s9-nabidne-slevu-az-7-tisic/a-1343741" title="Třetí adventní víkend: Samsung u Galaxy S9 a S9+ nabídne slevu až 7 tisíc!">Třetí adventní víkend: Samsung u Galaxy S9 a S9+ nabídne slevu až…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/giganticky-prusvih-na-obzoru-apple-pry-ukradl-patenty-qualcomm-zada-zakaz-iphonu-v-cine/a-1343768" title="Gigantický průšvih na obzoru. Apple prý ukradl patenty, Qualcomm žádá zákaz iPhonů v Číně"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=50369608' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/giganticky-prusvih-na-obzoru-apple-pry-ukradl-patenty-qualcomm-zada-zakaz-iphonu-v-cine/a-1343768" title="Gigantický průšvih na obzoru. Apple prý ukradl patenty, Qualcomm žádá zákaz iPhonů v Číně">Gigantický průšvih na obzoru. Apple prý ukradl patenty, Qualcomm žádá zákaz iPhonů v Číně</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/dalsi-do-rodiny-levny-htc-desire-12s-ma-na-zadech-falesny-dualni-fotak/sc-309-a-1343782"
  },
  "headline": "Další do rodiny. Levný HTC Desire 12s má na zádech falešný duální foťák",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=885078678",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2018-12-18T08:00:00Z",
  "dateModified": "2018-12-18T08:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1343782">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/htc'>HTC</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/snapdragon/sc-648">Snapdragon</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/18--9/sc-1213">18 : 9</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/nizsi-trida/sc-904">Nižší třída</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1343782">
	<h1 itemprop="name">Další do rodiny. Levný HTC Desire 12s má na zádech falešný duální foťák</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">18. prosince 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/vanocni-nabidka-tarifu-vodafonu-500-minut-a-2-gb-pod-petistovku/sc-309-a-1343767" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vánoční nabídka tarifů Vodafonu: 500 minut a 2 GB pod pětistovku">Vánoční nabídka tarifů Vodafonu: 500 minut a 2 GB pod pětistovku</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1343782%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Dal%c5%a1%c3%ad+do+rodiny.+Levn%c3%bd+HTC+Desire+12s+m%c3%a1+na+z%c3%a1dech+fale%c5%a1n%c3%bd+du%c3%a1ln%c3%ad+fo%c5%a5%c3%a1k&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fdalsi-do-rodiny-levny-htc-desire-12s-ma-na-zadech-falesny-dualni-fotak%2fsc-309-a-1343782" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='447451586' href='/Client.Gallery/show.aspx?id_file=447451586&article=1343782' onclick='javascript:ShowArticleImage(447451586,750,500,""); return false' title='HTC na Taiwanu představilo levný model Desire 12s, který na první pohled klame...'><img itemprop='image' alt='HTC na Taiwanu představilo levný model Desire 12s, který na první pohled klame...' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=447451586' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=567429288&article=1343782'  onclick='javascript:ShowArticleImage(567429288,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='...na zadní straně se nenachází duální fotoaparát, ale jen jeden snímač s přisvětlovací diodou' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=567429288' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=387583725&article=1343782'  onclick='javascript:ShowArticleImage(387583725,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=387583725' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=443184636&article=1343782'  onclick='javascript:ShowArticleImage(443184636,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=443184636' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=441638099&article=1343782'  onclick='javascript:ShowArticleImage(441638099,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=441638099' /></a><a href='/Client.Gallery/show.aspx?id_file=447451586&article=1343782' onclick='javascript:ShowArticleImage(447451586,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Kdysi velmi populární značka mobilů HTC pokračuje ve svém pozvolném ústupu do pozadí. Mimo kryptomobilu <a href="/htc-exodus-1">HTC Exodus 1</a> se v průběhu roku, tu a tam, objevilo pouze pár nových smartphonů, a jednou z posledních novinek je&nbsp;<strong>HTC Desire 12s</strong>. Smartphone se vzhledem inspiroval u <a href="/htc-u12-life">HTC U12 Life</a>, je však postaven o něco níže.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/htc-desire-12s/sc-63-ci-61136-c-1'>HTC Desire 12s</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/htc-desire-12s/sc-63-ci-61136-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/HTCDesire12si.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/htc-desire-12s/sc-63-ci-61136-c-1'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>154 × 73 × 8.3 mm, 150 g<br /><strong>displej: </strong>5.7", dotykový IPS LCD, 720 × 1 440, 282 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42.2|5.76 Mb/s), LTE (300|50 Mb/s)<br /><strong>konektivita: </strong>microUSB Type-B, Wi-Fi 802.11 b/g/n, Bluetooth 4.2, GPS<br /><strong>paměť: </strong>64 GB, microSDHC (32 GB), RAM: 3 072 MB, baterie: 3 075 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 435 (8× Cortex-A53, 1 GHz, 28nm)<br /><strong>operační systém: </strong>Google Android 8.1 (Oreo)<br /><strong>fotoaparát: </strong>13MPx (4 128 × 3 096), video (1 920 × 1 080), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px;background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px;background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong>ještě se neprodává</td></tr></table></p>


<p>Přední strana smartphonu je zaplněna 5,7" displejem s rozlišením 1 440 × 720 pix a poměrem stran 18:9, zbytek čelní plochy vyplňují výrazné černé rámečky. Zadní plastový kryt nabídne čtečku otisků prstů a dvojitý modul, který na první pohled vypadá jako duální fotoaparát. 13Mpx snímač s clonou f/2.0 však doplňuje pouze přisvětlovací LED dioda. Kamerka pro selfie zůstává u stejného rozlišení, jen dostala clonu f/2.2.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/htc-u12-life-vroubky-zaujmou-pomer-vykon/cena-zajem-udrzi/sc-3-a-1342768" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="HTC U12 Life: Vroubky zaujmou, poměr výkon/cena zájem udrží ">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=583543705' alt='HTC U12 Life: Vroubky zaujmou, poměr výkon/cena zájem udrží ' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/htc-u12-life-vroubky-zaujmou-pomer-vykon/cena-zajem-udrzi/sc-3-a-1342768" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="HTC U12 Life: Vroubky zaujmou, poměr výkon/cena zájem udrží ">HTC U12 Life: Vroubky zaujmou, poměr výkon/cena zájem udrží </a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>O výkon se stará&nbsp;Snapdragon 435 a 3GB RAM, úložiště je v základní verzi 32GB. V případě jeho rozšíření na dvojnásobek se RAM nafoukne o další 1GB. V obou případech se počítá i s podporou microSD karet. Nevyměnitelná baterie má kapacitu 3 075 mAh, ve smartphonu běží Android 8.1 Oreo s nadstavbou HTC Sense. Desire 12s byl oznámen na Taiwanu a rovnou uveden do prodeje, základní verze v přepočtu startuje na metě 4 400 Kč. Dostupnost novinky v Evropě však zatím potvrzena nebyla.</p>

<p><strong>Videopředstavení HTC Desire 12s:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5425147"><div id="video-5425147"></div></div>
<div class="clear"></div>

<p>Zdroj <a href="https://www.htc.com/tw/smartphones/htc-desire-12s/">HTC</a></p>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/dalsi-do-rodiny-levny-htc-desire-12s-ma-na-zadech-falesny-dualni-fotak/sc-309-a-1343782/?artcomments=1">Diskuze (16)</a>
				
			</span>
			<a href="/clanky/vanocni-nabidka-tarifu-vodafonu-500-minut-a-2-gb-pod-petistovku/sc-309-a-1343767" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vánoční nabídka tarifů Vodafonu: 500 minut a 2 GB pod pětistovku">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Vánoční nabídka tarifů Vodafonu: 500 minut a 2 GB pod pětistovku
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1343782">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/htc'>HTC</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('HTC');ArticleKeyWords.push("HTC");/*]]>*/</script>, <a href="http://www.mobilmania.cz/android/sc-173">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 173;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/smartphony/sc-319">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');ArticleKeyWords.push("Smartphony");ArticleMainKeyWords.push("Smartphony");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 319;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/dualni-fotoaparat/sc-595">Duální fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Duální fotoaparát');ArticleKeyWords.push("Duální fotoaparát");ArticleMainKeyWords.push("Duální fotoaparát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 595;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/snapdragon/sc-648">Snapdragon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon');ArticleKeyWords.push("Snapdragon");ArticleMainKeyWords.push("Snapdragon");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 648;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/18--9/sc-1213">18 : 9</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('18 : 9');ArticleKeyWords.push("18 : 9");ArticleMainKeyWords.push("18 : 9");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1213;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/nizsi-trida/sc-904">Nižší třída</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nižší třída');ArticleKeyWords.push("Nižší třída");ArticleMainKeyWords.push("Nižší třída");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 904;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/lowend/sc-990">Lowend</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Lowend');ArticleKeyWords.push("Lowend");ArticleMainKeyWords.push("Lowend");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 990;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/plastova-konstrukce/sc-994">Plastová konstrukce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Plastová konstrukce');ArticleKeyWords.push("Plastová konstrukce");ArticleMainKeyWords.push("Plastová konstrukce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 994;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/evropa/at-1000005">Evropa</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa');ArticleKeyWords.push("Evropa");/*]]>*/</script>, <a href="http://www.mobilmania.cz/prvni-pohled/at-1001233">První pohled</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('První pohled');ArticleKeyWords.push("První pohled");/*]]>*/</script>, <a href="http://www.mobilmania.cz/celni-plocha/at-1001326">Čelní plocha</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čelní plocha');ArticleKeyWords.push("Čelní plocha");/*]]>*/</script>, <a href="http://www.mobilmania.cz/stejne-rozliseni/at-1004187">Stejné rozlišení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Stejné rozlišení');ArticleKeyWords.push("Stejné rozlišení");/*]]>*/</script>, <a href="http://www.mobilmania.cz/tchaj-wan/at-1005739">Tchaj-wan</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tchaj-wan');ArticleKeyWords.push("Tchaj-wan");/*]]>*/</script>, <a href="http://www.mobilmania.cz/led/at-1003023">LED</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('LED');ArticleKeyWords.push("LED");/*]]>*/</script>, <a href="http://www.mobilmania.cz/karta-microsd/at-1000208">Karta MicroSD</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Karta MicroSD');ArticleKeyWords.push("Karta MicroSD");/*]]>*/</script>, <a href="http://www.mobilmania.cz/rozliseni/at-1000315">Rozlišení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rozlišení');ArticleKeyWords.push("Rozlišení");/*]]>*/</script>, <a href="http://www.mobilmania.cz/popularni-znacka/at-1039750">Populární značka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Populární značka');ArticleKeyWords.push("Populární značka");/*]]>*/</script>, <a href="http://www.mobilmania.cz/nevymenitelna-baterie/at-1000199">Nevyměnitelná baterie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nevyměnitelná baterie');ArticleKeyWords.push("Nevyměnitelná baterie");/*]]>*/</script>, <a href="http://www.mobilmania.cz/novy-smartphone/at-1000262">Nový smartphone</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový smartphone');ArticleKeyWords.push("Nový smartphone");/*]]>*/</script>, <a href="http://www.mobilmania.cz/predni-strana/at-1004093">Přední strana</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Přední strana');ArticleKeyWords.push("Přední strana");/*]]>*/</script>, <a href="http://www.mobilmania.cz/posledni-novinka/at-1001390">Poslední novinka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Poslední novinka');ArticleKeyWords.push("Poslední novinka");/*]]>*/</script>, <a href="http://www.mobilmania.cz/zakladni-verze/at-1000586">Základní verze</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Základní verze');ArticleKeyWords.push("Základní verze");/*]]>*/</script>, <a href="http://www.mobilmania.cz/ram/at-1011045">RAM</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('RAM');ArticleKeyWords.push("RAM");/*]]>*/</script>, <a href="http://www.mobilmania.cz/fotak/at-1004825">Foťák</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Foťák');ArticleKeyWords.push("Foťák");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-mate-20-pro--genius-s-hromadou-technologii-ktere-si-zamilujete/sc-3-a-1343497" class="ga-plain-title" title="RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete" data-title="RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=828279653' alt='RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-mate-20-pro--genius-s-hromadou-technologii-ktere-si-zamilujete/sc-3-a-1343497" class="ga-plain-title" title="RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete" data-title="RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete">RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete</a></h2>
				
				
				
				<p class="ar-anno">** Huawei vyrobilo nejinovativnější smartphone současnosti ** Obsahuje čtečku v displeji a podporuje zcela nový typ paměťovek ** Prvotřídní displej, foťák Leica a dlouhá výdrž jsou největší přednosti</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-mate-20-pro--genius-s-hromadou-technologii-ktere-si-zamilujete/sc-3-a-1343497/?showforum=1">67</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-asus-zenfone-max-pro--obri-baterie-je-pouze-zacatek/sc-3-a-1343340" class="ga-plain-title" title="RECENZE: Asus Zenfone Max Pro — obří baterie je pouze začátek" data-title="RECENZE: Asus Zenfone Max Pro — obří baterie je pouze začátek"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=61428840' alt='RECENZE: Asus Zenfone Max Pro — obří baterie je pouze začátek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-asus-zenfone-max-pro--obri-baterie-je-pouze-zacatek/sc-3-a-1343340" class="ga-plain-title" title="RECENZE: Asus Zenfone Max Pro — obří baterie je pouze začátek" data-title="RECENZE: Asus Zenfone Max Pro — obří baterie je pouze začátek">RECENZE: Asus Zenfone Max Pro — obří baterie je pouze začátek</a></h2>
				
				
				
				<p class="ar-anno">** Asus vzal útokem nižší střední třídu, když představil Zenfone Max Pro ** Hlavní devízou je 5 000mAh baterie zajišťující dlouhou výdrž ** Výrobce si však vedl velmi dobře i při výběru dalších komponent</p>
				<p class="ar-info">

					<span>Milan Měchura</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/recenze-asus-zenfone-max-pro--obri-baterie-je-pouze-zacatek/sc-3-a-1343340/?showforum=1">52</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/privitejte-prvni-skladaci-telefon-na-svete-royole-flexpai-pohani-snapdragon-8150/sc-3-a-1343327" class="ga-plain-title" title="Ani Samsung, ani Huawei. První skládací telefon na světě představila bezejmenná čínská firma" data-title="Ani Samsung, ani Huawei. První skládací telefon na světě představila bezejmenná čínská firma"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=733656236' alt='Ani Samsung, ani Huawei. První skládací telefon na světě představila bezejmenná čínská firma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/privitejte-prvni-skladaci-telefon-na-svete-royole-flexpai-pohani-snapdragon-8150/sc-3-a-1343327" class="ga-plain-title" title="Ani Samsung, ani Huawei. První skládací telefon na světě představila bezejmenná čínská firma" data-title="Ani Samsung, ani Huawei. První skládací telefon na světě představila bezejmenná čínská firma">Ani Samsung, ani Huawei. První skládací telefon na světě představila bezejmenná čínská firma</a></h2>
				
				
				
				<p class="ar-anno">** Rok 2019 má být rokem skládacích hybridů, Nová éra však načala trochu s předstihem ** Royole FlexPai je první skládací hybrid na světě, ale počítejte hned s několika kompromisy ** Tím hlavním je velká tloušťka zařízení při jeho složení...</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/privitejte-prvni-skladaci-telefon-na-svete-royole-flexpai-pohani-snapdragon-8150/sc-3-a-1343327/?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-8x--obr-temer-bez-chyb/sc-3-a-1343320" class="ga-plain-title" title="RECENZE: Honor 8X — obr téměř bez chyb" data-title="RECENZE: Honor 8X — obr téměř bez chyb"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=715282874' alt='RECENZE: Honor 8X — obr téměř bez chyb' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-8x--obr-temer-bez-chyb/sc-3-a-1343320" class="ga-plain-title" title="RECENZE: Honor 8X — obr téměř bez chyb" data-title="RECENZE: Honor 8X — obr téměř bez chyb">RECENZE: Honor 8X — obr téměř bez chyb</a></h2>
				
				
				
				<p class="ar-anno">** 6,5" displej nemusí nezbytně znamenat nepoužitelně velkou plácačku ** Výbava nezklame, až na zastaralý microUSB konektor ** Zásadní inovace nečekejte, ale ve střední třídě to (zatím) nevadí</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/recenze-honor-8x--obr-temer-bez-chyb/sc-3-a-1343320/?showforum=1">60</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/takto-bude-vypadat-nadstavba-samsung-experience-na-androidu-90-pie/sc-309-a-1343307" class="ga-plain-title" title="Takto bude vypadat nadstavba Samsung Experience na Androidu 9.0 Pie" data-title="Takto bude vypadat nadstavba Samsung Experience na Androidu 9.0 Pie"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=365101998' alt='Takto bude vypadat nadstavba Samsung Experience na Androidu 9.0 Pie' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/takto-bude-vypadat-nadstavba-samsung-experience-na-androidu-90-pie/sc-309-a-1343307" class="ga-plain-title" title="Takto bude vypadat nadstavba Samsung Experience na Androidu 9.0 Pie" data-title="Takto bude vypadat nadstavba Samsung Experience na Androidu 9.0 Pie">Takto bude vypadat nadstavba Samsung Experience na Androidu 9.0 Pie</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/takto-bude-vypadat-nadstavba-samsung-experience-na-androidu-90-pie/sc-309-a-1343307/?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-motorola-one--iphone-x-s-androidem-one/sc-3-a-1343339" class="ga-plain-title" title="RECENZE: Motorola One — iPhone X s Androidem One" data-title="RECENZE: Motorola One — iPhone X s Androidem One"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=857270347' alt='RECENZE: Motorola One — iPhone X s Androidem One' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-motorola-one--iphone-x-s-androidem-one/sc-3-a-1343339" class="ga-plain-title" title="RECENZE: Motorola One — iPhone X s Androidem One" data-title="RECENZE: Motorola One — iPhone X s Androidem One">RECENZE: Motorola One — iPhone X s Androidem One</a></h2>
				
				
				
				<p class="ar-anno">** Střední třída bez zastaralých řešení ** Povedený design dává svou inspiraci hodně najevo ** Zajímavá alternativa, pokud vás Nokie neoslovují</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/recenze-motorola-one--iphone-x-s-androidem-one/sc-3-a-1343339/?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655" class="ga-plain-title" title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou" data-title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=21882737' alt='RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655" class="ga-plain-title" title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou" data-title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou">RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou</a></h2>
				
				
				
				<p class="ar-anno">** Osvědčený recept Huawei v trochu modernějším střihu ** Výřez v displeji neruší ani zdaleka, jak by se mohlo zdát ** Odemykání obličejem je návykové a překvapivě dobře funguje</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655/?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070" class="ga-plain-title" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou" data-title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=655147600' alt='RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070" class="ga-plain-title" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou" data-title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou">RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou</a></h2>
				
				
				
				<p class="ar-anno">** Honor 10 opět přichází se skvělým poměrem ceny a výkonu ** Za přijatelnou cenu nabízí bohatou ochutnávku ze světa nejlepších ** Nastávající tuctovost displejů s výřezem zahání zády s odlesky duhy</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-watch--tak-si-predstavujeme-evoluci-novinka-je-ve-vsech-smerech-lepsi/sc-309-a-1343075" class="ga-plain-title" title="RECENZE: Samsung Galaxy Watch — Tak si představujeme evoluci, novinka je ve všech směrech lepší" data-title="RECENZE: Samsung Galaxy Watch — Tak si představujeme evoluci, novinka je ve všech směrech lepší"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=64774322' alt='RECENZE: Samsung Galaxy Watch — Tak si představujeme evoluci, novinka je ve všech směrech lepší' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-watch--tak-si-predstavujeme-evoluci-novinka-je-ve-vsech-smerech-lepsi/sc-309-a-1343075" class="ga-plain-title" title="RECENZE: Samsung Galaxy Watch — Tak si představujeme evoluci, novinka je ve všech směrech lepší" data-title="RECENZE: Samsung Galaxy Watch — Tak si představujeme evoluci, novinka je ve všech směrech lepší">RECENZE: Samsung Galaxy Watch — Tak si představujeme evoluci, novinka je ve všech směrech lepší</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-watch--tak-si-predstavujeme-evoluci-novinka-je-ve-vsech-smerech-lepsi/sc-309-a-1343075/?showforum=1">24</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/takhle-to-trump-nechtel-gopro-odchazi-z-ciny-apple-bude-nasledovat-do-usa-se-ale-nevrati/sc-3-a-1343724" class="ga-plain-title" title="Takhle to Trump nechtěl. GoPro odchází z Číny, Apple bude následovat. Do USA se ale nevrátí" data-title="Takhle to Trump nechtěl. GoPro odchází z Číny, Apple bude následovat. Do USA se ale nevrátí"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=406530341' alt='Takhle to Trump nechtěl. GoPro odchází z Číny, Apple bude následovat. Do USA se ale nevrátí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/takhle-to-trump-nechtel-gopro-odchazi-z-ciny-apple-bude-nasledovat-do-usa-se-ale-nevrati/sc-3-a-1343724" class="ga-plain-title" title="Takhle to Trump nechtěl. GoPro odchází z Číny, Apple bude následovat. Do USA se ale nevrátí" data-title="Takhle to Trump nechtěl. GoPro odchází z Číny, Apple bude následovat. Do USA se ale nevrátí">Takhle to Trump nechtěl. GoPro odchází z Číny, Apple bude následovat. Do USA se ale nevrátí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/takhle-to-trump-nechtel-gopro-odchazi-z-ciny-apple-bude-nasledovat-do-usa-se-ale-nevrati/sc-3-a-1343724/?showforum=1">44</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=samsungmania" style="width:300px;height:468px;border:0px solid;margin-bottom: 20px;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1287949&amp;p=12130098#p12130098">LG G7 ThinQ - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1191762&amp;p=12130092#p12130092">Tesco Mobile v síti O2 - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1288769&amp;p=12130080#p12130080">Xiaomi Mi 8 /Pro /Lite - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1289872">Dotykový mobil pro seniora</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=15&amp;t=1294585">Přechod na větší displej</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://connect.zive.cz/clanky/kvantovy-internet-se-blizi-oproti-tomu-klasickemu-bude-mnohem-bezpecnejsi/sc-320-a-195731/default.aspx" title="Kvantový internet se blíží. Oproti tomu klasickému bude mnohem bezpečnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://connect.zive.cz/clanky/kvantovy-internet-se-blizi-oproti-tomu-klasickemu-bude-mnohem-bezpecnejsi/sc-320-a-195731/default.aspx'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-263475.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zFm3UIynGuEyfBf6CtQ5Zw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://connect.zive.cz/clanky/kvantovy-internet-se-blizi-oproti-tomu-klasickemu-bude-mnohem-bezpecnejsi/sc-320-a-195731/default.aspx" title="Kvantový internet se blíží. Oproti tomu klasickému bude mnohem bezpečnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://connect.zive.cz/clanky/kvantovy-internet-se-blizi-oproti-tomu-klasickemu-bude-mnohem-bezpecnejsi/sc-320-a-195731/default.aspx'});"><span>Kvantový internet se blíží. Oproti tomu klasickému bude mnohem bezpečnější</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.zive.cz/clanky/pozor-na-kalkulacku-ve-windows-nebo-propadnete-z-matematiky/sc-3-a-195725/default.aspx" title="Pozor na kalkulačku ve Windows, nebo propadnete z matematiky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/pozor-na-kalkulacku-ve-windows-nebo-propadnete-z-matematiky/sc-3-a-195725/default.aspx'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-258574.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=nixncnAy868r2O4etZrrBg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.zive.cz/clanky/pozor-na-kalkulacku-ve-windows-nebo-propadnete-z-matematiky/sc-3-a-195725/default.aspx" title="Pozor na kalkulačku ve Windows, nebo propadnete z matematiky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/pozor-na-kalkulacku-ve-windows-nebo-propadnete-z-matematiky/sc-3-a-195725/default.aspx'});"><span>Pozor na kalkulačku ve Windows, nebo propadnete z matematiky</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/584042/jirimu-pomeje-54-se-rakovina-siri-po-tele-ma-nadeji-prezit-lekari-se-boji-rict-jake-jsou-sance.html" title="Jiří Pomeje: Má naději přežít?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/584042/jirimu-pomeje-54-se-rakovina-siri-po-tele-ma-nadeji-prezit-lekari-se-boji-rict-jake-jsou-sance.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-299817.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rPsju7b1IAipfI_wj3_sdQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/584042/jirimu-pomeje-54-se-rakovina-siri-po-tele-ma-nadeji-prezit-lekari-se-boji-rict-jake-jsou-sance.html" title="Jiří Pomeje: Má naději přežít?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/584042/jirimu-pomeje-54-se-rakovina-siri-po-tele-ma-nadeji-prezit-lekari-se-boji-rict-jake-jsou-sance.html'});"><span>Jiří Pomeje: Má naději přežít?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/584037/hruza-v-dovolenkovem-raji-dve-turistky-nasli-s-uriznutymi-hlavami.html" title="Hrůza v dovolenkovém ráji: Dvě turistky našli s uříznutými hlavami!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/584037/hruza-v-dovolenkovem-raji-dve-turistky-nasli-s-uriznutymi-hlavami.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-299918.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bntw8QhzGW1gCEkEM-Bc9g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/584037/hruza-v-dovolenkovem-raji-dve-turistky-nasli-s-uriznutymi-hlavami.html" title="Hrůza v dovolenkovém ráji: Dvě turistky našli s uříznutými hlavami!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/584037/hruza-v-dovolenkovem-raji-dve-turistky-nasli-s-uriznutymi-hlavami.html'});"><span>Hrůza v dovolenkovém ráji: Dvě turistky našli s uříznutými hlavami!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="http://www.auto.cz/audi-pripravuje-dalsi-elektricke-suv-koncept-ukaze-zacatkem-pristiho-roku-126498" title="Audi připravuje další elektrické SUV. Koncept ukáže začátkem příštího roku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'http://www.auto.cz/audi-pripravuje-dalsi-elektricke-suv-koncept-ukaze-zacatkem-pristiho-roku-126498'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-300068.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Se4XV8cmxz0VKRfnpoR92g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="http://www.auto.cz/audi-pripravuje-dalsi-elektricke-suv-koncept-ukaze-zacatkem-pristiho-roku-126498" title="Audi připravuje další elektrické SUV. Koncept ukáže začátkem příštího roku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'http://www.auto.cz/audi-pripravuje-dalsi-elektricke-suv-koncept-ukaze-zacatkem-pristiho-roku-126498'});"><span>Audi připravuje další elektrické SUV. Koncept ukáže začátkem příštího roku</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.reflex.cz/clanek/historie/85345/vaclav-havel-prezident-ktery-prijal-odpovednost-a-umel-dobre-hrat-v-zakulisi.html" title="Václav Havel - prezident, který přijal odpovědnost a uměl dobře hrát v zákulisí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/85345/vaclav-havel-prezident-ktery-prijal-odpovednost-a-umel-dobre-hrat-v-zakulisi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-300099.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5hChHFvJzFWoJzMu0RkNLQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.reflex.cz/clanek/historie/85345/vaclav-havel-prezident-ktery-prijal-odpovednost-a-umel-dobre-hrat-v-zakulisi.html" title="Václav Havel - prezident, který přijal odpovědnost a uměl dobře hrát v zákulisí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/85345/vaclav-havel-prezident-ktery-prijal-odpovednost-a-umel-dobre-hrat-v-zakulisi.html'});"><span>Václav Havel - prezident, který přijal odpovědnost a uměl dobře hrát v zákulisí</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.e15.cz/rozhovory/na-kom-mame-setrit-prostor-pro-skrtani-nevidim-rika-ministryne-prace-jana-malacova-1354707" title="Na kom máme šetřit? Prostor pro škrtání nevidím, říká ministryně práce Jana Maláčová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.e15.cz/rozhovory/na-kom-mame-setrit-prostor-pro-skrtani-nevidim-rika-ministryne-prace-jana-malacova-1354707'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-300001.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WmFqGAD-WRntk18oceZ9xw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.e15.cz/rozhovory/na-kom-mame-setrit-prostor-pro-skrtani-nevidim-rika-ministryne-prace-jana-malacova-1354707" title="Na kom máme šetřit? Prostor pro škrtání nevidím, říká ministryně práce Jana Maláčová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.e15.cz/rozhovory/na-kom-mame-setrit-prostor-pro-skrtani-nevidim-rika-ministryne-prace-jana-malacova-1354707'});"><span>Na kom máme šetřit? Prostor pro škrtání nevidím, říká ministryně práce Jana Maláčová</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.e15.cz/nejlepsi-sluchatka-na-cesty" title="12 tipů na nejlepší přenosná Hi-Fi sluchátka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/nejlepsi-sluchatka-na-cesty'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-292243.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_vWv11pJAXwGSxza2-_1Hg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.e15.cz/nejlepsi-sluchatka-na-cesty" title="12 tipů na nejlepší přenosná Hi-Fi sluchátka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/nejlepsi-sluchatka-na-cesty'});"><span>12 tipů na nejlepší přenosná Hi-Fi sluchátka</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.e15.cz/panasonic-lumix-lx100-ii--kompakt-s-4/3-snimacem-a-svetelnym-objektivem" title="Panasonic Lumix LX100 II – kompakt s 4/3 snímačem a světelným objektivem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/panasonic-lumix-lx100-ii--kompakt-s-4/3-snimacem-a-svetelnym-objektivem'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-159541.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=F5tl7hr8q57rksPUUAxx2A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.e15.cz/panasonic-lumix-lx100-ii--kompakt-s-4/3-snimacem-a-svetelnym-objektivem" title="Panasonic Lumix LX100 II – kompakt s 4/3 snímačem a světelným objektivem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/panasonic-lumix-lx100-ii--kompakt-s-4/3-snimacem-a-svetelnym-objektivem'});"><span>Panasonic Lumix LX100 II – kompakt s 4/3 snímačem a světelným objektivem</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/xbox-scarlett-je-na-ceste-proc-to-bude-hit" title="Xbox Scarlett je na cestě: povede se návrat na výsluní?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/xbox-scarlett-je-na-ceste-proc-to-bude-hit'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285628.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ca6BwEDm0c3UwWhEvN7inA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/xbox-scarlett-je-na-ceste-proc-to-bude-hit" title="Xbox Scarlett je na cestě: povede se návrat na výsluní?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/xbox-scarlett-je-na-ceste-proc-to-bude-hit'});"><span>Xbox Scarlett je na cestě: povede se návrat na výsluní?</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/tajuplna-cinska-raketa-by-mohla-ohrozit-vzdusnou-silu-americkeho-letectva/sc-870-a-195747/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/tajuplna-cinska-raketa-by-mohla-ohrozit-vzdusnou-silu-americkeho-letectva/sc-870-a-195747/default.aspx" title="Tajuplná čínská raketa by mohla ohrozit vzdušnou sílu amerického letectva" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/tajuplna-cinska-raketa-by-mohla-ohrozit-vzdusnou-silu-americkeho-letectva/sc-870-a-195747/default.aspx'});"><img alt="Tajuplná čínská raketa by mohla ohrozit vzdušnou sílu amerického letectva" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-264344.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dY_5qc1_bJOk2YqseE3ZVw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://vtm.zive.cz/clanky/tajuplna-cinska-raketa-by-mohla-ohrozit-vzdusnou-silu-americkeho-letectva/sc-870-a-195747/default.aspx" title="Tajuplná čínská raketa by mohla ohrozit vzdušnou sílu amerického letectva" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/tajuplna-cinska-raketa-by-mohla-ohrozit-vzdusnou-silu-americkeho-letectva/sc-870-a-195747/default.aspx'});">Tajuplná čínská raketa by mohla ohrozit vzdušnou sílu amerického letectva</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/google-vymazal-noc-fotograficky-rezim-night-sight-umi-neuveritelne-veci-podivejte-se/sc-3-a-196044/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/google-vymazal-noc-fotograficky-rezim-night-sight-umi-neuveritelne-veci-podivejte-se/sc-3-a-196044/default.aspx" title="Google vymazal noc. Fotografický režim Night Sight umí neuvěřitelné věci, podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/google-vymazal-noc-fotograficky-rezim-night-sight-umi-neuveritelne-veci-podivejte-se/sc-3-a-196044/default.aspx'});"><img alt="Google vymazal noc. Fotografický režim Night Sight umí neuvěřitelné věci, podívejte se" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-281986.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=M6YEUDVzWoeF_i-d-HlmYQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/google-vymazal-noc-fotograficky-rezim-night-sight-umi-neuveritelne-veci-podivejte-se/sc-3-a-196044/default.aspx" title="Google vymazal noc. Fotografický režim Night Sight umí neuvěřitelné věci, podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/google-vymazal-noc-fotograficky-rezim-night-sight-umi-neuveritelne-veci-podivejte-se/sc-3-a-196044/default.aspx'});">Google vymazal noc. Fotografický režim Night Sight umí neuvěřitelné věci, podívejte se</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/584042/jirimu-pomeje-54-se-rakovina-siri-po-tele-ma-nadeji-prezit-lekari-se-boji-rict-jake-jsou-sance.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/584042/jirimu-pomeje-54-se-rakovina-siri-po-tele-ma-nadeji-prezit-lekari-se-boji-rict-jake-jsou-sance.html" title="Jiří Pomeje: Má naději přežít?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/584042/jirimu-pomeje-54-se-rakovina-siri-po-tele-ma-nadeji-prezit-lekari-se-boji-rict-jake-jsou-sance.html'});"><img alt="Jiří Pomeje: Má naději přežít?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-299817.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IMf8FIGvE1sl9U50qzS0Ag&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/584042/jirimu-pomeje-54-se-rakovina-siri-po-tele-ma-nadeji-prezit-lekari-se-boji-rict-jake-jsou-sance.html" title="Jiří Pomeje: Má naději přežít?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/584042/jirimu-pomeje-54-se-rakovina-siri-po-tele-ma-nadeji-prezit-lekari-se-boji-rict-jake-jsou-sance.html'});">Jiří Pomeje: Má naději přežít?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/584037/hruza-v-dovolenkovem-raji-dve-turistky-nasli-s-uriznutymi-hlavami.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/584037/hruza-v-dovolenkovem-raji-dve-turistky-nasli-s-uriznutymi-hlavami.html" title="Hrůza v dovolenkovém ráji: Dvě turistky našli s uříznutými hlavami!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/584037/hruza-v-dovolenkovem-raji-dve-turistky-nasli-s-uriznutymi-hlavami.html'});"><img alt="Hrůza v dovolenkovém ráji: Dvě turistky našli s uříznutými hlavami!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-299918.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SX0rfjP4TemWYLWwg_SGEg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/584037/hruza-v-dovolenkovem-raji-dve-turistky-nasli-s-uriznutymi-hlavami.html" title="Hrůza v dovolenkovém ráji: Dvě turistky našli s uříznutými hlavami!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/584037/hruza-v-dovolenkovem-raji-dve-turistky-nasli-s-uriznutymi-hlavami.html'});">Hrůza v dovolenkovém ráji: Dvě turistky našli s uříznutými hlavami!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/audi-pripravuje-dalsi-elektricke-suv-koncept-ukaze-zacatkem-pristiho-roku-126498'});">Auto.cz</a><a class="sob-img" target="_blank" href="http://www.auto.cz/audi-pripravuje-dalsi-elektricke-suv-koncept-ukaze-zacatkem-pristiho-roku-126498" title="Audi připravuje další elektrické SUV. Koncept ukáže začátkem příštího roku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/audi-pripravuje-dalsi-elektricke-suv-koncept-ukaze-zacatkem-pristiho-roku-126498'});"><img alt="Audi připravuje další elektrické SUV. Koncept ukáže začátkem příštího roku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-300068.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Yu2-bRPt6FW6JjJBDIZmdA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="http://www.auto.cz/audi-pripravuje-dalsi-elektricke-suv-koncept-ukaze-zacatkem-pristiho-roku-126498" title="Audi připravuje další elektrické SUV. Koncept ukáže začátkem příštího roku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/audi-pripravuje-dalsi-elektricke-suv-koncept-ukaze-zacatkem-pristiho-roku-126498'});">Audi připravuje další elektrické SUV. Koncept ukáže začátkem příštího roku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/historie/85345/vaclav-havel-prezident-ktery-prijal-odpovednost-a-umel-dobre-hrat-v-zakulisi.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/historie/85345/vaclav-havel-prezident-ktery-prijal-odpovednost-a-umel-dobre-hrat-v-zakulisi.html" title="Václav Havel - prezident, který přijal odpovědnost a uměl dobře hrát v zákulisí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/historie/85345/vaclav-havel-prezident-ktery-prijal-odpovednost-a-umel-dobre-hrat-v-zakulisi.html'});"><img alt="Václav Havel - prezident, který přijal odpovědnost a uměl dobře hrát v zákulisí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-300091.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VMtT5o3OQmLIlb04W1SFFw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/historie/85345/vaclav-havel-prezident-ktery-prijal-odpovednost-a-umel-dobre-hrat-v-zakulisi.html" title="Václav Havel - prezident, který přijal odpovědnost a uměl dobře hrát v zákulisí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/historie/85345/vaclav-havel-prezident-ktery-prijal-odpovednost-a-umel-dobre-hrat-v-zakulisi.html'});">Václav Havel - prezident, který přijal odpovědnost a uměl dobře hrát v zákulisí</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/rozhovory/na-kom-mame-setrit-prostor-pro-skrtani-nevidim-rika-ministryne-prace-jana-malacova-1354707'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/rozhovory/na-kom-mame-setrit-prostor-pro-skrtani-nevidim-rika-ministryne-prace-jana-malacova-1354707" title="Na kom máme šetřit? Prostor pro škrtání nevidím, říká ministryně práce Jana Maláčová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/rozhovory/na-kom-mame-setrit-prostor-pro-skrtani-nevidim-rika-ministryne-prace-jana-malacova-1354707'});"><img alt="Na kom máme šetřit? Prostor pro škrtání nevidím, říká ministryně práce Jana Maláčová" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-300001.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=j-2bjDvU1HWeVaMQGlFc1Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/rozhovory/na-kom-mame-setrit-prostor-pro-skrtani-nevidim-rika-ministryne-prace-jana-malacova-1354707" title="Na kom máme šetřit? Prostor pro škrtání nevidím, říká ministryně práce Jana Maláčová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/rozhovory/na-kom-mame-setrit-prostor-pro-skrtani-nevidim-rika-ministryne-prace-jana-malacova-1354707'});">Na kom máme šetřit? Prostor pro škrtání nevidím, říká ministryně práce Jana Maláčová</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://avmania.e15.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://avmania.e15.cz/nejlepsi-televizory'});">AVmania.cz</a><a class="sob-img" target="_blank" href="https://avmania.e15.cz/nejlepsi-televizory" title="14 tipů na nejlepší televizory pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://avmania.e15.cz/nejlepsi-televizory'});"><img alt="14 tipů na nejlepší televizory pod stromeček" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-276635.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-RoO8uqrRL3mPa3THyOv7g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://avmania.e15.cz/nejlepsi-televizory" title="14 tipů na nejlepší televizory pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://avmania.e15.cz/nejlepsi-televizory'});">14 tipů na nejlepší televizory pod stromeček</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://digiarena.e15.cz" title="DIGIarena.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://digiarena.e15.cz/5-profesionalnich-tipu-jak-uspet-na-instagramu'});">DIGIarena.cz</a><a class="sob-img" target="_blank" href="https://digiarena.e15.cz/5-profesionalnich-tipu-jak-uspet-na-instagramu" title="5 profesionálních tipů jak uspět na Instagramu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://digiarena.e15.cz/5-profesionalnich-tipu-jak-uspet-na-instagramu'});"><img alt="5 profesionálních tipů jak uspět na Instagramu!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-255592.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_Lk5O8QL0ZN7XvFDCEcppA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://digiarena.e15.cz/5-profesionalnich-tipu-jak-uspet-na-instagramu" title="5 profesionálních tipů jak uspět na Instagramu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://digiarena.e15.cz/5-profesionalnich-tipu-jak-uspet-na-instagramu'});">5 profesionálních tipů jak uspět na Instagramu!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://doupe.zive.cz" title="Doupě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://doupe.zive.cz/clanek/10-tipu-na-skvele-deskovky-ktere-muzete-hrat-o-samote'});">Doupě.cz</a><a class="sob-img" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-na-skvele-deskovky-ktere-muzete-hrat-o-samote" title="10 tipů na skvělé deskovky, které můžete hrát o samotě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://doupe.zive.cz/clanek/10-tipu-na-skvele-deskovky-ktere-muzete-hrat-o-samote'});"><img alt="10 tipů na skvělé deskovky, které můžete hrát o samotě" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285586.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=32AJB2Zj-axHMnamLACFgw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-na-skvele-deskovky-ktere-muzete-hrat-o-samote" title="10 tipů na skvělé deskovky, které můžete hrát o samotě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://doupe.zive.cz/clanek/10-tipu-na-skvele-deskovky-ktere-muzete-hrat-o-samote'});">10 tipů na skvělé deskovky, které můžete hrát o samotě</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>