
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Galaxy Digital Unpacked: Samsung dnes ve 14:00 ukáže další nové smartphony – SamsungMania.cz</title>
		<meta name="description" content="Samsung má první čtvrtletí doslova naplněné představovacími akcemi. Po lednovém uvedení řady Galaxy M nás 20. února čeká oznámení řady Galaxy S10. Jihokorejci však čekání vyplní další představovací akcí. Dostala název Galaxy Digital" />
		<meta property="og:title" content="Galaxy Digital Unpacked: Samsung dnes ve 14:00 ukáže další nové smartphony" />
		<meta property="og:description" content="Samsung má první čtvrtletí doslova naplněné představovacími akcemi. Po lednovém uvedení řady Galaxy M nás 20. února čeká oznámení řady Galaxy S10. Jihokorejci však čekání vyplní další představovací akcí. Dostala název Galaxy Digital" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Galaxy Digital Unpacked: Samsung dnes ve 14:00 ukáže další nové smartphony" />
		<meta name="twitter:description" content="Samsung má první čtvrtletí doslova naplněné představovacími akcemi. Po lednovém uvedení řady Galaxy M nás 20. února čeká oznámení řady Galaxy S10. Jihokorejci však čekání vyplní další představovací akcí. Dostala název Galaxy Digital" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=159933913" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=159933913" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=159933913" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/galaxy-digital-unpacked-samsung-dnes-ve-1400-ukaze-dalsi-nove-smartphony/a-1344283" >
		<meta name="id" content="1344283"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/galaxy-digital-unpacked-samsung-dnes-ve-1400-ukaze-dalsi-nove-smartphony/sc-309-a-1344283" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/galaxy-digital-unpacked-samsung-dnes-ve-1400-ukaze-dalsi-nove-smartphony/sc-309-a-1344283" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/galaxy-digital-unpacked-samsung-dnes-ve-1400-ukaze-dalsi-nove-smartphony/sc-309-a-1344283" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0911' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v331"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("samsungmania.mobilmania.cz", "").replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1344283" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE3NzM5NzAwNzEPZBYIZg9kFgJmD2QWCGYPFQZjR2FsYXh5IERpZ2l0YWwgVW5wYWNrZWQ6IFNhbXN1bmcgZG5lcyB2ZSAxNDowMCB1a8Ohxb5lIGRhbMWhw60gbm92w6kgc21hcnRwaG9ueSDigJMgU2Ftc3VuZ01hbmlhLmN6hQJTYW1zdW5nIG3DoSBwcnZuw60gxI10dnJ0bGV0w60gZG9zbG92YSBuYXBsbsSbbsOpIHDFmWVkc3Rhdm92YWPDrW1pIGFrY2VtaS4gUG8gbGVkbm92w6ltIHV2ZWRlbsOtIMWZYWR5IEdhbGF4eSBNIG7DoXMgMjAuIMO6bm9yYSDEjWVrw6Egb3puw6FtZW7DrSDFmWFkeSBHYWxheHkgUzEwLiBKaWhva29yZWpjaSB2xaFhayDEjWVrw6Fuw60gdnlwbG7DrSBkYWzFocOtIHDFmWVkc3Rhdm92YWPDrSBha2PDrS4gRG9zdGFsYSBuw6F6ZXYgR2FsYXh5IERpZ2l0YWxPR2FsYXh5IERpZ2l0YWwgVW5wYWNrZWQ6IFNhbXN1bmcgZG5lcyB2ZSAxNDowMCB1a8Ohxb5lIGRhbMWhw60gbm92w6kgc21hcnRwaG9ueYUCU2Ftc3VuZyBtw6EgcHJ2bsOtIMSNdHZydGxldMOtIGRvc2xvdmEgbmFwbG7Em27DqSBwxZllZHN0YXZvdmFjw61taSBha2NlbWkuIFBvIGxlZG5vdsOpbSB1dmVkZW7DrSDFmWFkeSBHYWxheHkgTSBuw6FzIDIwLiDDum5vcmEgxI1la8OhIG96bsOhbWVuw60gxZlhZHkgR2FsYXh5IFMxMC4gSmlob2tvcmVqY2kgdsWhYWsgxI1la8OhbsOtIHZ5cGxuw60gZGFsxaHDrSBwxZllZHN0YXZvdmFjw60gYWtjw60uIERvc3RhbGEgbsOhemV2IEdhbGF4eSBEaWdpdGFsT0dhbGF4eSBEaWdpdGFsIFVucGFja2VkOiBTYW1zdW5nIGRuZXMgdmUgMTQ6MDAgdWvDocW+ZSBkYWzFocOtIG5vdsOpIHNtYXJ0cGhvbnmFAlNhbXN1bmcgbcOhIHBydm7DrSDEjXR2cnRsZXTDrSBkb3Nsb3ZhIG5hcGxuxJtuw6kgcMWZZWRzdGF2b3ZhY8OtbWkgYWtjZW1pLiBQbyBsZWRub3bDqW0gdXZlZGVuw60gxZlhZHkgR2FsYXh5IE0gbsOhcyAyMC4gw7pub3JhIMSNZWvDoSBvem7DoW1lbsOtIMWZYWR5IEdhbGF4eSBTMTAuIEppaG9rb3JlamNpIHbFoWFrIMSNZWvDoW7DrSB2eXBsbsOtIGRhbMWhw60gcMWZZWRzdGF2b3ZhY8OtIGFrY8OtLiBEb3N0YWxhIG7DoXpldiBHYWxheHkgRGlnaXRhbGQCAQ9kFgJmDxUDCTE1OTkzMzkxMwkxNTk5MzM5MTMJMTU5OTMzOTEzZAIDDxYCHgdWaXNpYmxlaGQCBA8VAQ5NYXJ0aW4gQ2hyb3VzdGQCAQ8WAh4EaHJlZgUuL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tY29tLmNzcz92PTcuMy4xMWQCAg8WAh8BBSwvQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1wZy5jc3M/dj01LjcuOWQCBA9kFgJmD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCATgBOGQCBw9kFgRmD2QWAmYPZBYCAgIPFgIfAGhkAgEPZBYCZg8PFgIfAGhkZGTkxlb4IDNxh05srg3d5z19QK/QdA==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fgalaxy-digital-unpacked-samsung-dnes-ve-1400-ukaze-dalsi-nove-smartphony%2fsc-309-a-1344283" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/xiaomi-chce-ukoncit-bezrameckovy-zavod-patent-slibuje-displej-na-100--celni-strany/a-1344237" class="war-im-cnt" title="Xiaomi chce ukončit bezrámečkový závod. Patent slibuje displej na 100 % čelní strany"><img title='Xiaomi chce ukončit bezrámečkový závod. Patent slibuje displej na 100 % čelní strany' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=291791494&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/xiaomi-chce-ukoncit-bezrameckovy-zavod-patent-slibuje-displej-na-100--celni-strany/a-1344237" title="Xiaomi chce ukončit bezrámečkový závod. Patent slibuje displej na 100 % čelní strany">Xiaomi chce ukončit bezrámečkový závod. Patent slibuje displej na…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/ktere-mobily-nam-nejvice-zari-do-hlavy-ten-nejhorsi-se-prodava-i-v-cesku/a-1344274" class="war-im-cnt" title="Které mobily nám nejvíce září do hlavy? Ten nejhorší se prodává i v Česku"><img title='Které mobily nám nejvíce září do hlavy? Ten nejhorší se prodává i v Česku' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=304020837&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/ktere-mobily-nam-nejvice-zari-do-hlavy-ten-nejhorsi-se-prodava-i-v-cesku/a-1344274" title="Které mobily nám nejvíce září do hlavy? Ten nejhorší se prodává i v Česku">Které mobily nám nejvíce září do hlavy? Ten nejhorší se prodává i…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/takhle-bude-vypadat-dvakrat-prehnute-xiaomi-dockame-se-uz-pristi-tyden/a-1344257" class="war-im-cnt" title="Takhle bude vypadat dvakrát přehnuté Xiaomi. Dočkáme se už příští týden?"><img title='Takhle bude vypadat dvakrát přehnuté Xiaomi. Dočkáme se už příští týden?' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=351914525&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/takhle-bude-vypadat-dvakrat-prehnute-xiaomi-dockame-se-uz-pristi-tyden/a-1344257" title="Takhle bude vypadat dvakrát přehnuté Xiaomi. Dočkáme se už příští týden?">Takhle bude vypadat dvakrát přehnuté Xiaomi. Dočkáme se už příští…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/xiaomi-si-vybralo-krajne-nevhodny-termin-pro-predstaveni-topmodelu-mi-9/a-1344260" class="war-im-cnt" title="Xiaomi si vybralo krajně nevhodný termín pro představení topmodelu Mi 9"><img title='Xiaomi si vybralo krajně nevhodný termín pro představení topmodelu Mi 9' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=972929133&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/xiaomi-si-vybralo-krajne-nevhodny-termin-pro-predstaveni-topmodelu-mi-9/a-1344260" title="Xiaomi si vybralo krajně nevhodný termín pro představení topmodelu Mi 9">Xiaomi si vybralo krajně nevhodný termín pro představení…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nokia-81-miri-do-ceskych-obchodu-vyrobce-si-s-cenou-veri/a-1344245" class="war-im-cnt" title="Nokia 8.1 míří do českých obchodů. Výrobce si s cenou věří"><img title='Nokia 8.1 míří do českých obchodů. Výrobce si s cenou věří' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=823822777&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nokia-81-miri-do-ceskych-obchodu-vyrobce-si-s-cenou-veri/a-1344245" title="Nokia 8.1 míří do českých obchodů. Výrobce si s cenou věří">Nokia 8.1 míří do českých obchodů. Výrobce si s cenou věří</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/nukib-odpovedel-na-dopis-huawei-postoj-nezmenil-varovani-zustava-v-platnosti/a-1344284" title="NÚKIB odpověděl na dopis Huawei. Postoj nezměnil, varování zůstává v platnosti"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=646485953' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/nukib-odpovedel-na-dopis-huawei-postoj-nezmenil-varovani-zustava-v-platnosti/a-1344284" title="NÚKIB odpověděl na dopis Huawei. Postoj nezměnil, varování zůstává v platnosti">NÚKIB odpověděl na dopis Huawei. Postoj nezměnil, varování zůstává v platnosti</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/galaxy-digital-unpacked-samsung-dnes-ve-1400-ukaze-dalsi-nove-smartphony/sc-309-a-1344283"
  },
  "headline": "Galaxy Digital Unpacked: Samsung dnes ve 14:00 ukáže další nové smartphony",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=159933913",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2019-02-15T07:00:00Z",
  "dateModified": "2019-02-15T07:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1344283">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/stredni-trida/sc-682">Střední třída</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/usb-c/sc-690">USB-C</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/exynos/sc-596">Exynos</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1344283">
	<h1 itemprop="name">Galaxy Digital Unpacked: Samsung dnes ve 14:00 ukáže další nové smartphony</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">15. února 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/samsung-znovuotevrel-prodejnu-v-oc-novy-smichov-galaxy-a9-bude-za-9-990-kc/sc-309-a-1344281" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung znovuotevřel prodejnu v OC Nový Smíchov. Galaxy A9 bude za 9 990 Kč">Samsung znovuotevřel prodejnu v OC Nový Smíchov. Galaxy A9 bude za 9 990 Kč</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1344283%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Galaxy+Digital+Unpacked%3a+Samsung+dnes+ve+14%3a00+uk%c3%a1%c5%bee+dal%c5%a1%c3%ad+nov%c3%a9+smartphony&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fgalaxy-digital-unpacked-samsung-dnes-ve-1400-ukaze-dalsi-nove-smartphony%2fsc-309-a-1344283" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='298809769' href='/Client.Gallery/show.aspx?id_file=298809769&article=1344283' onclick='javascript:ShowArticleImage(298809769,750,500,""); return false' title='Samsung dnes ve 14:00 představí nové smartphony. Mohlo by se jednat o letošní modelovou řadu Galaxy A, a toto jsou očekávané specifikace všech tří připravovaných novinek'><img itemprop='image' alt='Samsung dnes ve 14:00 představí nové smartphony. Mohlo by se jednat o letošní modelovou řadu Galaxy A, a toto jsou očekávané specifikace všech tří připravovaných novinek' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=298809769' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=745265576&article=1344283'  onclick='javascript:ShowArticleImage(745265576,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Zatím poslední představení smartphonů Samsungu z ledna se týkalo nové řady Galaxy M' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=745265576' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=466611319&article=1344283'  onclick='javascript:ShowArticleImage(466611319,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Ta se zatím skládá pouze z modelů Galaxy M10 a Galaxy M20' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=466611319' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=466294558&article=1344283'  onclick='javascript:ShowArticleImage(466294558,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Druhý jmenovaný se dostane do prodeje i v ČR' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=466294558' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=301192940&article=1344283'  onclick='javascript:ShowArticleImage(301192940,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Galaxy Digital Unpacked: Samsung dnes ve 14:00 ukáže další nové smartphony' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=301192940' /></a><a href='/Client.Gallery/show.aspx?id_file=298809769&article=1344283' onclick='javascript:ShowArticleImage(298809769,750,500,""); return false' class='info'><span class='gallery-count'>15</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Samsung má první čtvrtletí doslova naplněné představovacími akcemi. Po lednovém uvedení řady <a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-m-nova-rada-samsungu-ma-nove-cile-i-modni-vyrez-v-displeji/sc-309-a-1344113/default.aspx">Galaxy M</a> nás 20. února čeká oznámení řady Galaxy S10. Jihokorejci však čekání vyplní další představovací akcí. Dostala název <strong>Galaxy Digital Unpacked</strong>, a uskuteční se již <strong>dnes ve 14:00</strong>! Živý přenos bude možné sledovat přímo <a href="https://www.samsung.com/global/galaxy/">na stránkách Samsungu</a>.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-galaxy-m-nova-rada-samsungu-ma-nove-cile-i-modni-vyrez-v-displeji/sc-21-a-1344113" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung Galaxy M: nová řada Samsungu má nové cíle i módní výřez v displeji">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=773222670' alt='Samsung Galaxy M: nová řada Samsungu má nové cíle i módní výřez v displeji' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-galaxy-m-nova-rada-samsungu-ma-nove-cile-i-modni-vyrez-v-displeji/sc-21-a-1344113" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung Galaxy M: nová řada Samsungu má nové cíle i módní výřez v displeji">Samsung Galaxy M: nová řada Samsungu má nové cíle i módní výřez v displeji</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Samsung tentokrát nikoho na tiskovou konferenci nepozval, a samotné představení učiní online. Právě díky tomu se do názvu představovací akce dostalo slůvko&nbsp;„Digital“. A na co se můžeme těšit? Skládací hybrid Samsung bez přímé účasti novinářů určitě neoznámí, vše tak směřuje k oznámení novinek letošní řady Galaxy A. Specifikace trojice připravovaných modelů navíc již včera večer unikly na internet...</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/pozvrzeno-samsung-predstavi-20-unora-v-san-franciscu-radu-galaxy-s10/sc-21-a-1343964" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Potvrzeno. Samsung představí 20. února v San Francisku řadu Galaxy S10 ">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=459549940' alt='Potvrzeno. Samsung představí 20. února v San Francisku řadu Galaxy S10 ' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/pozvrzeno-samsung-predstavi-20-unora-v-san-franciscu-radu-galaxy-s10/sc-21-a-1343964" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Potvrzeno. Samsung představí 20. února v San Francisku řadu Galaxy S10 ">Potvrzeno. Samsung představí 20. února v San Francisku řadu Galaxy S10 </a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Základní model <strong>Galaxy A10</strong> se má trochu vymykat. Smartphone dostane 6,2" Infinity-V displej s HD+ rozlišením, označení AMOLED se v uniklých specifikacích nezmiňuje. Smartphone poběží na osmijádrovém Exynosu 7884B s 3GB RAM a 32GB pamětí.&nbsp;Čtečka otisků má chybět, na zádech bude pouze jeden 13Mpx snímač. Baterii o kapacitě 4 000 dobijete přes microUSB pomalým 5W kabelovým nabíjením.</p>

<p><strong>Samsung Galaxy A10 vypadá tak trochu&nbsp;jako upravený Galaxy M10:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5484983"><div id="video-5484983"></div></div>
<div class="clear"></div>

<p>Samsung <strong>Galaxy A30</strong> má dostat 6,4" Super AMOLED displej s rozlišením 2 340 × 1 080 pix (poměr stran 19,5:9). Jeho výřez pro 16Mpx selfie bude do&nbsp;„účka“. Výkon dodá osmijádro <a href="https://samsungmania.mobilmania.cz/clanky/samsung-bude-sobestacny-i-v-nizsi-tride-procesor-exynos-7-najde-uplatneni-v-levnych-smartphonech/sc-309-a-1344052/default.aspx">Exynos 7904</a>, paměťové varianty budou následující: 3/32 GB a 4/64 GB. Vybrané úložiště rozšíříte microSD kartami až o 512 GB. 4 000mAh baterii dobijete zrychleně přes konektor USB-C, za zmínku stojí i duální fotoaparát s poblíž umístěnou čtečkou otisků prstů. Všechna nová&nbsp;„áčka“ se mohou navíc pyšnit podporou dvou SIM karet se třetím samostatným slotem pro microSD.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-bude-sobestacny-i-v-nizsi-tride-procesor-exynos-7-najde-uplatneni-v-levnych-smartphonech/sc-21-a-1344052" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung bude soběstačný i v nižší třídě. Procesor Exynos 7904 najde uplatnění v levných smartphonech">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=137747948' alt='Samsung bude soběstačný i v nižší třídě. Procesor Exynos 7904 najde uplatnění v levných smartphonech' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-bude-sobestacny-i-v-nizsi-tride-procesor-exynos-7-najde-uplatneni-v-levnych-smartphonech/sc-21-a-1344052" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung bude soběstačný i v nižší třídě. Procesor Exynos 7904 najde uplatnění v levných smartphonech">Samsung bude soběstačný i v nižší třídě. Procesor Exynos 7904 najde uplatnění v levných smartphonech</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Nejvybavenější <strong>Galaxy A50</strong> dostane stejný displej jako A30, do něhož bude navíc zabudována optická čtečka otisků prstů. Největší změnou však projdou fotoaparáty a použitý čipset. K 25Mpx selfie budeme moci připočíst trojitý zadní fotoaparát složený z těchto snímačů:</p>

<ul>
	<li>hlavní 25Mpx foťák (F1.7)</li>
	<li>5Mpx snímač (F2.2) pro hrátky s hloubkou ostrosti</li>
	<li>8Mpx ultraširokoúhlý snímač s F2.4</li>
</ul>

<p>Výpočetním centrem bude 2,3GHz osmijádro Exynos 9610 se 4 nebo 6GB RAM, vnitřní úložiště má být na výběr mezi 64 a 128 GB. Počítat může až s 512GB microSD kartami, 4 000mAh baterii nabijete zrychleně pomocí přibaleného adaptéru Adaptive Fast Charging.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-galaxy-a90-dostane-128gb-pamet-ctyri-fotaky-a-barevne-gradienty/sc-21-a-1344006" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung Galaxy A90 dostane 128GB paměť, čtyři foťáky a barevné gradienty">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=84041881' alt='Samsung Galaxy A90 dostane 128GB paměť, čtyři foťáky a barevné gradienty' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-galaxy-a90-dostane-128gb-pamet-ctyri-fotaky-a-barevne-gradienty/sc-21-a-1344006" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung Galaxy A90 dostane 128GB paměť, čtyři foťáky a barevné gradienty">Samsung Galaxy A90 dostane 128GB paměť, čtyři foťáky a barevné gradienty</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Představí dnes Samsung ve 14:00 tyto tři smartphony nebo v má v rukávu schované ještě něco jiného?</p>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/galaxy-digital-unpacked-samsung-dnes-ve-1400-ukaze-dalsi-nove-smartphony/sc-309-a-1344283/?artcomments=1">Diskuze (2)</a>
				
			</span>
			<a href="/clanky/samsung-znovuotevrel-prodejnu-v-oc-novy-smichov-galaxy-a9-bude-za-9-990-kc/sc-309-a-1344281" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung znovuotevřel prodejnu v OC Nový Smíchov. Galaxy A9 bude za 9 990 Kč">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Samsung znovuotevřel prodejnu v OC Nový Smíchov. Galaxy A9 bude za 9 990 Kč
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1344283">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/stredni-trida/sc-682">Střední třída</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Střední třída');ArticleKeyWords.push("Střední třída");ArticleMainKeyWords.push("Střední třída");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 682;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/dualni-fotoaparat/sc-595">Duální fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Duální fotoaparát');ArticleKeyWords.push("Duální fotoaparát");ArticleMainKeyWords.push("Duální fotoaparát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 595;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/ctecka-otisku-prstu/sc-508">Čtečka otisků prstů</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtečka otisků prstů');ArticleKeyWords.push("Čtečka otisků prstů");ArticleMainKeyWords.push("Čtečka otisků prstů");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 508;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/fotoaparat/sc-512">Fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotoaparát');ArticleKeyWords.push("Fotoaparát");ArticleMainKeyWords.push("Fotoaparát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 512;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/usb-c/sc-690">USB-C</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('USB-C');ArticleKeyWords.push("USB-C");ArticleMainKeyWords.push("USB-C");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 690;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/amoled/sc-649">AMOLED</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('AMOLED');ArticleKeyWords.push("AMOLED");ArticleMainKeyWords.push("AMOLED");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 649;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/35mm-jack/sc-424">3,5mm jack</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('3,5mm jack');ArticleKeyWords.push("3,5mm jack");ArticleMainKeyWords.push("3,5mm jack");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 424;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/baterie/sc-557">Baterie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Baterie');ArticleKeyWords.push("Baterie");ArticleMainKeyWords.push("Baterie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 557;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/trojity-fotoaparat/sc-1208">Trojitý fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Trojitý fotoaparát');ArticleKeyWords.push("Trojitý fotoaparát");ArticleMainKeyWords.push("Trojitý fotoaparát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1208;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/exynos/sc-596">Exynos</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Exynos');ArticleKeyWords.push("Exynos");ArticleMainKeyWords.push("Exynos");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 596;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/ctecka-otisku-v-displeji/sc-1319">Čtečka otisků v displeji</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtečka otisků v displeji');ArticleKeyWords.push("Čtečka otisků v displeji");ArticleMainKeyWords.push("Čtečka otisků v displeji");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1319;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/adaptive-fast-charging/at-1034089">Adaptive Fast Charging</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Adaptive Fast Charging');ArticleKeyWords.push("Adaptive Fast Charging");/*]]>*/</script>, <a href="http://www.mobilmania.cz/ctecka/at-1002019">Čtečka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtečka');ArticleKeyWords.push("Čtečka");/*]]>*/</script>, <a href="http://www.mobilmania.cz/displej/at-1000028">Displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Displej');ArticleKeyWords.push("Displej");/*]]>*/</script>, <a href="http://www.mobilmania.cz/otisk/at-1005443">Otisk</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Otisk');ArticleKeyWords.push("Otisk");/*]]>*/</script>, <a href="http://www.mobilmania.cz/novy-smartphone/at-1000262">Nový smartphone</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový smartphone');ArticleKeyWords.push("Nový smartphone");/*]]>*/</script>, <a href="http://www.mobilmania.cz/snimac/at-1002920">Snímač</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Snímač');ArticleKeyWords.push("Snímač");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/uz-zadna-cizi-slova-nahrejte-si-do-naramku-xiaomi-mi-band-3-cestinu/sc-3-a-1342342" class="ga-plain-title" title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu" data-title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=827137115' alt='Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/uz-zadna-cizi-slova-nahrejte-si-do-naramku-xiaomi-mi-band-3-cestinu/sc-3-a-1342342" class="ga-plain-title" title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu" data-title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu">Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/uz-zadna-cizi-slova-nahrejte-si-do-naramku-xiaomi-mi-band-3-cestinu/sc-3-a-1342342/?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-finske-sportovni-hodinky-polar-vantage-prekonavaji-konkurenci-wattmetrem/sc-3-a-1344157" class="ga-plain-title" title="RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem" data-title="RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=162048001' alt='RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-finske-sportovni-hodinky-polar-vantage-prekonavaji-konkurenci-wattmetrem/sc-3-a-1344157" class="ga-plain-title" title="RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem" data-title="RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem">RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vít Kněžínek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/recenze-finske-sportovni-hodinky-polar-vantage-prekonavaji-konkurenci-wattmetrem/sc-3-a-1344157/?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070" class="ga-plain-title" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou" data-title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=655147600' alt='RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070" class="ga-plain-title" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou" data-title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou">RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou</a></h2>
				
				
				
				<p class="ar-anno">** Honor 10 opět přichází se skvělým poměrem ceny a výkonu ** Za přijatelnou cenu nabízí bohatou ochutnávku ze světa nejlepších ** Nastávající tuctovost displejů s výřezem zahání zády s odlesky duhy</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-7a--dobra-volba-kdyz-nechcete-utracet/sc-3-a-1342701" class="ga-plain-title" title="RECENZE: Honor 7A — dobrá volba, když nechcete utrácet" data-title="RECENZE: Honor 7A — dobrá volba, když nechcete utrácet"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=921672406' alt='RECENZE: Honor 7A — dobrá volba, když nechcete utrácet' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-7a--dobra-volba-kdyz-nechcete-utracet/sc-3-a-1342701" class="ga-plain-title" title="RECENZE: Honor 7A — dobrá volba, když nechcete utrácet" data-title="RECENZE: Honor 7A — dobrá volba, když nechcete utrácet">RECENZE: Honor 7A — dobrá volba, když nechcete utrácet</a></h2>
				
				
				
				<p class="ar-anno">** Honor 7A je ideální smartphone pro děti či začátečníky ** Nestojí moc a systém na něm jede hezky plynule ** Má rozumně nastavené parametry, zabezpečení a hezké barvy **</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/recenze-honor-7a--dobra-volba-kdyz-nechcete-utracet/sc-3-a-1342701/?showforum=1">20</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/uz-neni-co-utajovat-unikly-zatim-nejkvalitnejsi-fotky-galaxy-s10-a-s10/sc-309-a-1344086" class="ga-plain-title" title="Už není co utajovat. Unikly zatím nejkvalitnější fotky Galaxy S10 a S10+" data-title="Už není co utajovat. Unikly zatím nejkvalitnější fotky Galaxy S10 a S10+"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=852044844' alt='Už není co utajovat. Unikly zatím nejkvalitnější fotky Galaxy S10 a S10+' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/uz-neni-co-utajovat-unikly-zatim-nejkvalitnejsi-fotky-galaxy-s10-a-s10/sc-309-a-1344086" class="ga-plain-title" title="Už není co utajovat. Unikly zatím nejkvalitnější fotky Galaxy S10 a S10+" data-title="Už není co utajovat. Unikly zatím nejkvalitnější fotky Galaxy S10 a S10+">Už není co utajovat. Unikly zatím nejkvalitnější fotky Galaxy S10 a S10+</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/uz-neni-co-utajovat-unikly-zatim-nejkvalitnejsi-fotky-galaxy-s10-a-s10/sc-309-a-1344086/?showforum=1">82</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-zacina-prodavat-nove-chytre-hodinky-amazfit-verge-pridavaji-funkce-a-snizuji-cenu/sc-3-a-1343732" class="ga-plain-title" title="Xiaomi začíná prodávat nové chytré hodinky. Amazfit Verge přidávají funkce a snižují cenu" data-title="Xiaomi začíná prodávat nové chytré hodinky. Amazfit Verge přidávají funkce a snižují cenu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=134861075' alt='Xiaomi začíná prodávat nové chytré hodinky. Amazfit Verge přidávají funkce a snižují cenu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-zacina-prodavat-nove-chytre-hodinky-amazfit-verge-pridavaji-funkce-a-snizuji-cenu/sc-3-a-1343732" class="ga-plain-title" title="Xiaomi začíná prodávat nové chytré hodinky. Amazfit Verge přidávají funkce a snižují cenu" data-title="Xiaomi začíná prodávat nové chytré hodinky. Amazfit Verge přidávají funkce a snižují cenu">Xiaomi začíná prodávat nové chytré hodinky. Amazfit Verge přidávají funkce a snižují cenu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-zacina-prodavat-nove-chytre-hodinky-amazfit-verge-pridavaji-funkce-a-snizuji-cenu/sc-3-a-1343732/?showforum=1">28</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-o-vikendu-zlevni-sve-spickove-modely-az-o-4-000-kc/sc-3-a-1344202" class="ga-plain-title" title="Huawei o víkendu zlevní své špičkové modely až o 4 000 Kč" data-title="Huawei o víkendu zlevní své špičkové modely až o 4 000 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=896532852' alt='Huawei o víkendu zlevní své špičkové modely až o 4 000 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-o-vikendu-zlevni-sve-spickove-modely-az-o-4-000-kc/sc-3-a-1344202" class="ga-plain-title" title="Huawei o víkendu zlevní své špičkové modely až o 4 000 Kč" data-title="Huawei o víkendu zlevní své špičkové modely až o 4 000 Kč">Huawei o víkendu zlevní své špičkové modely až o 4 000 Kč</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/huawei-o-vikendu-zlevni-sve-spickove-modely-az-o-4-000-kc/sc-3-a-1344202/?showforum=1">35</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-m20-prvni-zkusenosti-z-pouzivani-jeste-nepredstavene-novinky/sc-309-a-1344076" class="ga-plain-title" title="Samsung Galaxy M20: první zkušenosti z používání ještě nepředstavené novinky" data-title="Samsung Galaxy M20: první zkušenosti z používání ještě nepředstavené novinky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=520382588' alt='Samsung Galaxy M20: první zkušenosti z používání ještě nepředstavené novinky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-m20-prvni-zkusenosti-z-pouzivani-jeste-nepredstavene-novinky/sc-309-a-1344076" class="ga-plain-title" title="Samsung Galaxy M20: první zkušenosti z používání ještě nepředstavené novinky" data-title="Samsung Galaxy M20: první zkušenosti z používání ještě nepředstavené novinky">Samsung Galaxy M20: první zkušenosti z používání ještě nepředstavené novinky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-m20-prvni-zkusenosti-z-pouzivani-jeste-nepredstavene-novinky/sc-309-a-1344076/?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-mate-20-pro--genius-s-hromadou-technologii-ktere-si-zamilujete/sc-3-a-1343497" class="ga-plain-title" title="RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete" data-title="RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=828279653' alt='RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-mate-20-pro--genius-s-hromadou-technologii-ktere-si-zamilujete/sc-3-a-1343497" class="ga-plain-title" title="RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete" data-title="RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete">RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete</a></h2>
				
				
				
				<p class="ar-anno">** Huawei vyrobilo nejinovativnější smartphone současnosti ** Obsahuje čtečku v displeji a podporuje zcela nový typ paměťovek ** Prvotřídní displej, foťák Leica a dlouhá výdrž jsou největší přednosti</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-mate-20-pro--genius-s-hromadou-technologii-ktere-si-zamilujete/sc-3-a-1343497/?showforum=1">73</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/tohle-se-vam-nebude-libit-expert-na-svetlo-vysvetluje-co-se-stane-kdyz-se-pred-spankem-podivate-na-displej-mobilu/sc-3-a-1343578" class="ga-plain-title" title="Tohle se vám nebude líbit. Expert na světlo vysvětluje, co se stane, když se před spánkem podíváte na displej mobilu" data-title="Tohle se vám nebude líbit. Expert na světlo vysvětluje, co se stane, když se před spánkem podíváte na displej mobilu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=381179504' alt='Tohle se vám nebude líbit. Expert na světlo vysvětluje, co se stane, když se před spánkem podíváte na displej mobilu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/tohle-se-vam-nebude-libit-expert-na-svetlo-vysvetluje-co-se-stane-kdyz-se-pred-spankem-podivate-na-displej-mobilu/sc-3-a-1343578" class="ga-plain-title" title="Tohle se vám nebude líbit. Expert na světlo vysvětluje, co se stane, když se před spánkem podíváte na displej mobilu" data-title="Tohle se vám nebude líbit. Expert na světlo vysvětluje, co se stane, když se před spánkem podíváte na displej mobilu">Tohle se vám nebude líbit. Expert na světlo vysvětluje, co se stane, když se před spánkem podíváte na displej mobilu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Pavel Štrunc</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/tohle-se-vam-nebude-libit-expert-na-svetlo-vysvetluje-co-se-stane-kdyz-se-pred-spankem-podivate-na-displej-mobilu/sc-3-a-1343578/?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="https://www.mobilmania.cz/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1296197">Tel. pro pritelkyni (od zamestnavatele) - typy v prispevku</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1265927&amp;p=12188537#p12188537">Samsung Galaxy Note 8 - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1264112&amp;p=12188449#p12188449">Honor 9 - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=6&amp;t=1296190">Je možné jednoduše stáhnou upomínky z NOKIA 6300 do TXT</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1279804&amp;p=12188354#p12188354">Samsung Galaxy S9, S9+  obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/595370/tehotna-jermanova-babis-chtel-skoncit-odmitli-jsme-a-proc-nepozvali-zemana.html" title="Těhotná Jermanová: Babiš chtěl skončit, odmítli jsme. A proč nepozvali Zemana?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/595370/tehotna-jermanova-babis-chtel-skoncit-odmitli-jsme-a-proc-nepozvali-zemana.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-357956.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Sr5fwNyUXmo_cFqe5sbO5A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/595370/tehotna-jermanova-babis-chtel-skoncit-odmitli-jsme-a-proc-nepozvali-zemana.html" title="Těhotná Jermanová: Babiš chtěl skončit, odmítli jsme. A proč nepozvali Zemana?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/595370/tehotna-jermanova-babis-chtel-skoncit-odmitli-jsme-a-proc-nepozvali-zemana.html'});"><span>Těhotná Jermanová: Babiš chtěl skončit, odmítli jsme. A proč nepozvali Zemana?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://video.info.cz/strunc/hrozi-energeticka-katastrofa-cesi-na-konec-jadra-doplati-nemci-jsou-pokrytci-rika-ekonom-40383.html" title="Hrozí energetická katastrofa, Češi na konec jádra doplatí, Němci jsou pokrytci, říká ekonom" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://video.info.cz/strunc/hrozi-energeticka-katastrofa-cesi-na-konec-jadra-doplati-nemci-jsou-pokrytci-rika-ekonom-40383.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-358058.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zlbLDf1RQ2llsTBkuQ_E2w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://video.info.cz/strunc/hrozi-energeticka-katastrofa-cesi-na-konec-jadra-doplati-nemci-jsou-pokrytci-rika-ekonom-40383.html" title="Hrozí energetická katastrofa, Češi na konec jádra doplatí, Němci jsou pokrytci, říká ekonom" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://video.info.cz/strunc/hrozi-energeticka-katastrofa-cesi-na-konec-jadra-doplati-nemci-jsou-pokrytci-rika-ekonom-40383.html'});"><span>Hrozí energetická katastrofa, Češi na konec jádra doplatí, Němci jsou pokrytci, říká ekonom</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/595372/vynervovany-hanzlik-na-premiere-strach-z-propadaku-zahanel-pivem.html" title="Vynervovaný Hanzlík na premiéře: Strach z propadáku zaháněl pivem! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/595372/vynervovany-hanzlik-na-premiere-strach-z-propadaku-zahanel-pivem.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-358188.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=xMeIbea6MIxuDmFKWrbwQg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/595372/vynervovany-hanzlik-na-premiere-strach-z-propadaku-zahanel-pivem.html" title="Vynervovaný Hanzlík na premiéře: Strach z propadáku zaháněl pivem! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/595372/vynervovany-hanzlik-na-premiere-strach-z-propadaku-zahanel-pivem.html'});"><span>Vynervovaný Hanzlík na premiéře: Strach z propadáku zaháněl pivem! </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-viral/595067/trapny-valentyn-10-tech-nejdesivejsich-pseudo-romantickych-fotek.html" title="Trapný Valentýn: 10 těch nejděsivějších pseudo-romantických fotek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-viral/595067/trapny-valentyn-10-tech-nejdesivejsich-pseudo-romantickych-fotek.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-356866.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Nid4FSG4FxEyI_x-cFZRdg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-viral/595067/trapny-valentyn-10-tech-nejdesivejsich-pseudo-romantickych-fotek.html" title="Trapný Valentýn: 10 těch nejděsivějších pseudo-romantických fotek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-viral/595067/trapny-valentyn-10-tech-nejdesivejsich-pseudo-romantickych-fotek.html'});"><span>Trapný Valentýn: 10 těch nejděsivějších pseudo-romantických fotek</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/toyota-rav4-2019-hybrid-ceny-ceska-republika" title="Nová Toyota RAV4 má české ceny. Chcete nejlepší dynamiku? Berte hybrid!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/toyota-rav4-2019-hybrid-ceny-ceska-republika'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-320165.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=xOIpdnnvbahW5JdzDYnAwQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/toyota-rav4-2019-hybrid-ceny-ceska-republika" title="Nová Toyota RAV4 má české ceny. Chcete nejlepší dynamiku? Berte hybrid!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/toyota-rav4-2019-hybrid-ceny-ceska-republika'});"><span>Nová Toyota RAV4 má české ceny. Chcete nejlepší dynamiku? Berte hybrid!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233869.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=IlgpTq3xkMIAI1EhYcSlLg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});"><span>FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.e15.cz/dlna-pro-zacatecniky--jak-doma-sdilet-videa-fotografie-hudbu" title="DLNA pro začátečníky – jak doma sdílet videa, fotografie, hudbu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/dlna-pro-zacatecniky--jak-doma-sdilet-videa-fotografie-hudbu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-311893.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=R0PvB_-orpid9exq7yNWgA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.e15.cz/dlna-pro-zacatecniky--jak-doma-sdilet-videa-fotografie-hudbu" title="DLNA pro začátečníky – jak doma sdílet videa, fotografie, hudbu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/dlna-pro-zacatecniky--jak-doma-sdilet-videa-fotografie-hudbu'});"><span>DLNA pro začátečníky – jak doma sdílet videa, fotografie, hudbu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.e15.cz/panasonic-lumix-s1r--prvni-dojmy-z-terenu-s-novou-bezzrcadlovkou" title="Panasonic Lumix S1R – první dojmy z terénu s novou bezzrcadlovkou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/panasonic-lumix-s1r--prvni-dojmy-z-terenu-s-novou-bezzrcadlovkou'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-349185.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KjXPESOZPQBUYC3mYCPOEg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.e15.cz/panasonic-lumix-s1r--prvni-dojmy-z-terenu-s-novou-bezzrcadlovkou" title="Panasonic Lumix S1R – první dojmy z terénu s novou bezzrcadlovkou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/panasonic-lumix-s1r--prvni-dojmy-z-terenu-s-novou-bezzrcadlovkou'});"><span>Panasonic Lumix S1R – první dojmy z terénu s novou bezzrcadlovkou</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/7-tipu-na-nejlepsi-mobilni-hry-roku-co-hrat-na-cestach" title="7 tipů na nejlepší mobilní hry roku: co hrát na cestách?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/7-tipu-na-nejlepsi-mobilni-hry-roku-co-hrat-na-cestach'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285677.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=k5uZUEfrgmHJXLUaVYyVUw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/7-tipu-na-nejlepsi-mobilni-hry-roku-co-hrat-na-cestach" title="7 tipů na nejlepší mobilní hry roku: co hrát na cestách?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/7-tipu-na-nejlepsi-mobilni-hry-roku-co-hrat-na-cestach'});"><span>7 tipů na nejlepší mobilní hry roku: co hrát na cestách?</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/24351/nejlepsi-hracky-co-se-nam-nejvice-libilo-na-veletrhu-v-norimberku.html" title="Nejlepší hračky: Co se nám nejvíce líbilo na veletrhu v Norimberku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/24351/nejlepsi-hracky-co-se-nam-nejvice-libilo-na-veletrhu-v-norimberku.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-357113.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MzoBtD4hKGAsW7i3_X-vKQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/24351/nejlepsi-hracky-co-se-nam-nejvice-libilo-na-veletrhu-v-norimberku.html" title="Nejlepší hračky: Co se nám nejvíce líbilo na veletrhu v Norimberku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/24351/nejlepsi-hracky-co-se-nam-nejvice-libilo-na-veletrhu-v-norimberku.html'});"><span>Nejlepší hračky: Co se nám nejvíce líbilo na veletrhu v Norimberku?</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85916" title="Anonymouse (foto: evelyyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/588/IMG_20190118_210453-01-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85925" title="Bublina (foto: liil)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/590/mrazovka1.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85914" title="Anonymouse (foto: evelyyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/588/IMG_20190118_210135-01-01-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85926" title="nedělní ráno (foto: Karel57)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/IMG_20190210_094030.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85924" title="Únorový podvečer v lese (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/IMG_20190205_045307.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85923" title="20190123_100144 (foto: Sepiak)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/20190123_100144.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/dejte-sbohem-vrstevnicim-mapycz-maji-turisticke-3d-mapy/sc-3-a-197226/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/dejte-sbohem-vrstevnicim-mapycz-maji-turisticke-3d-mapy/sc-3-a-197226/default.aspx" title="Dejte sbohem vrstevnicím. Mapy.cz mají turistické 3D mapy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/dejte-sbohem-vrstevnicim-mapycz-maji-turisticke-3d-mapy/sc-3-a-197226/default.aspx'});"><img alt="Dejte sbohem vrstevnicím. Mapy.cz mají turistické 3D mapy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-358359.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3Y1JaUGJdtbVLj8ElywDyQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/dejte-sbohem-vrstevnicim-mapycz-maji-turisticke-3d-mapy/sc-3-a-197226/default.aspx" title="Dejte sbohem vrstevnicím. Mapy.cz mají turistické 3D mapy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/dejte-sbohem-vrstevnicim-mapycz-maji-turisticke-3d-mapy/sc-3-a-197226/default.aspx'});">Dejte sbohem vrstevnicím. Mapy.cz mají turistické 3D mapy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/odbornik-z-nasa-tvrdi-ze-mimozemstane-jiz-mohli-navstivit-zemi-to-ale-neni-vsechno/sc-870-a-196240/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/odbornik-z-nasa-tvrdi-ze-mimozemstane-jiz-mohli-navstivit-zemi-to-ale-neni-vsechno/sc-870-a-196240/default.aspx" title="Odborník z NASA tvrdí, že mimozemšťané již mohli navštívit Zemi. To ale není všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/odbornik-z-nasa-tvrdi-ze-mimozemstane-jiz-mohli-navstivit-zemi-to-ale-neni-vsechno/sc-870-a-196240/default.aspx'});"><img alt="Odborník z NASA tvrdí, že mimozemšťané již mohli navštívit Zemi. To ale není všechno" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-291732.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qP5v2S4FOg2lYlGN6j_HrQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://vtm.zive.cz/clanky/odbornik-z-nasa-tvrdi-ze-mimozemstane-jiz-mohli-navstivit-zemi-to-ale-neni-vsechno/sc-870-a-196240/default.aspx" title="Odborník z NASA tvrdí, že mimozemšťané již mohli navštívit Zemi. To ale není všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/odbornik-z-nasa-tvrdi-ze-mimozemstane-jiz-mohli-navstivit-zemi-to-ale-neni-vsechno/sc-870-a-196240/default.aspx'});">Odborník z NASA tvrdí, že mimozemšťané již mohli navštívit Zemi. To ale není všechno</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/358213/znamkovani-plzne-pernica-podtrhl-precizni-vykon-havel-v-tom-plaval.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/358213/znamkovani-plzne-pernica-podtrhl-precizni-vykon-havel-v-tom-plaval.html" title="ZNÁMKOVÁNÍ Plzně: Pernicův precizní výkon, Havel v tom plaval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/358213/znamkovani-plzne-pernica-podtrhl-precizni-vykon-havel-v-tom-plaval.html'});"><img alt="ZNÁMKOVÁNÍ Plzně: Pernicův precizní výkon, Havel v tom plaval" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-358366.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7KV2rxDp8fVckz-AevaaFg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/358213/znamkovani-plzne-pernica-podtrhl-precizni-vykon-havel-v-tom-plaval.html" title="ZNÁMKOVÁNÍ Plzně: Pernicův precizní výkon, Havel v tom plaval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/358213/znamkovani-plzne-pernica-podtrhl-precizni-vykon-havel-v-tom-plaval.html'});">ZNÁMKOVÁNÍ Plzně: Pernicův precizní výkon, Havel v tom plaval</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku" title="FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku'});"><img alt="FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233858.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fojPDvneqExus0LK0HGseQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku" title="FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku'});">FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/prostor-x/93071/ghalebova-stitim-se-uprchliku-kteri-zneuzili-krizi-mam-strach-utoci-na-nas-islam-mi-dava-silu-a-sebevedomi.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/93071/ghalebova-stitim-se-uprchliku-kteri-zneuzili-krizi-mam-strach-utoci-na-nas-islam-mi-dava-silu-a-sebevedomi.html" title="Ghalebová: Štítím se uprchlíků, kteří zneužili krizi. Mám strach, útočí na nás, islám mi dává sílu a sebevědomí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/prostor-x/93071/ghalebova-stitim-se-uprchliku-kteri-zneuzili-krizi-mam-strach-utoci-na-nas-islam-mi-dava-silu-a-sebevedomi.html'});"><img alt="Ghalebová: Štítím se uprchlíků, kteří zneužili krizi. Mám strach, útočí na nás, islám mi dává sílu a sebevědomí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-357999.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sByRcbR1fKBnhqNAGq-W_g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/prostor-x/93071/ghalebova-stitim-se-uprchliku-kteri-zneuzili-krizi-mam-strach-utoci-na-nas-islam-mi-dava-silu-a-sebevedomi.html" title="Ghalebová: Štítím se uprchlíků, kteří zneužili krizi. Mám strach, útočí na nás, islám mi dává sílu a sebevědomí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/prostor-x/93071/ghalebova-stitim-se-uprchliku-kteri-zneuzili-krizi-mam-strach-utoci-na-nas-islam-mi-dava-silu-a-sebevedomi.html'});">Ghalebová: Štítím se uprchlíků, kteří zneužili krizi. Mám strach, útočí na nás, islám mi dává sílu a sebevědomí</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpravy/93094/ve-valkach-kazdorocne-zemre-vice-nez-sto-tisic-kojencu-temer-pul-miliardy-deti-zije-ve-valecnych-oblastech.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpravy/93094/ve-valkach-kazdorocne-zemre-vice-nez-sto-tisic-kojencu-temer-pul-miliardy-deti-zije-ve-valecnych-oblastech.html" title="Ve válkách každoročně zemře více než sto tisíc kojenců, téměř půl miliardy dětí žije ve válečných oblastech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpravy/93094/ve-valkach-kazdorocne-zemre-vice-nez-sto-tisic-kojencu-temer-pul-miliardy-deti-zije-ve-valecnych-oblastech.html'});"><img alt="Ve válkách každoročně zemře více než sto tisíc kojenců, téměř půl miliardy dětí žije ve válečných oblastech" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-358355.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=frg3gsd1myMWzb1LRUk5Dw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpravy/93094/ve-valkach-kazdorocne-zemre-vice-nez-sto-tisic-kojencu-temer-pul-miliardy-deti-zije-ve-valecnych-oblastech.html" title="Ve válkách každoročně zemře více než sto tisíc kojenců, téměř půl miliardy dětí žije ve válečných oblastech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpravy/93094/ve-valkach-kazdorocne-zemre-vice-nez-sto-tisic-kojencu-temer-pul-miliardy-deti-zije-ve-valecnych-oblastech.html'});">Ve válkách každoročně zemře více než sto tisíc kojenců, téměř půl miliardy dětí žije ve válečných oblastech</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/potraviny/ceske-pivo-je-v-rusku-hitem-jeho-vyvoz-stoupl-nejvice-za-trinact-let-1356340'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/potraviny/ceske-pivo-je-v-rusku-hitem-jeho-vyvoz-stoupl-nejvice-za-trinact-let-1356340" title="České pivo je v Rusku hitem. Jeho vývoz stoupl nejvíce za třináct let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/potraviny/ceske-pivo-je-v-rusku-hitem-jeho-vyvoz-stoupl-nejvice-za-trinact-let-1356340'});"><img alt="České pivo je v Rusku hitem. Jeho vývoz stoupl nejvíce za třináct let" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-358248.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vU-miuUv81qF3xUss1bVLg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/potraviny/ceske-pivo-je-v-rusku-hitem-jeho-vyvoz-stoupl-nejvice-za-trinact-let-1356340" title="České pivo je v Rusku hitem. Jeho vývoz stoupl nejvíce za třináct let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/potraviny/ceske-pivo-je-v-rusku-hitem-jeho-vyvoz-stoupl-nejvice-za-trinact-let-1356340'});">České pivo je v Rusku hitem. Jeho vývoz stoupl nejvíce za třináct let</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/mezinarodnimu-letisti-ve-vodochodech-se-stavi-do-cesty-nova-prekazka-1356318'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/doprava-a-logistika/mezinarodnimu-letisti-ve-vodochodech-se-stavi-do-cesty-nova-prekazka-1356318" title="Mezinárodnímu letišti ve Vodochodech se staví do cesty nová překážka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/mezinarodnimu-letisti-ve-vodochodech-se-stavi-do-cesty-nova-prekazka-1356318'});"><img alt="Mezinárodnímu letišti ve Vodochodech se staví do cesty nová překážka" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-357990.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sRwtMovp0PhZbfW7svohKA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/doprava-a-logistika/mezinarodnimu-letisti-ve-vodochodech-se-stavi-do-cesty-nova-prekazka-1356318" title="Mezinárodnímu letišti ve Vodochodech se staví do cesty nová překážka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/mezinarodnimu-letisti-ve-vodochodech-se-stavi-do-cesty-nova-prekazka-1356318'});">Mezinárodnímu letišti ve Vodochodech se staví do cesty nová překážka</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/elektricky-polestar-2-se-ukaze-jeste-pred-zeneva-2019-laka-na-zadni-svetla-127686'});">Auto.cz</a><a class="sob-img" target="_blank" href="http://www.auto.cz/elektricky-polestar-2-se-ukaze-jeste-pred-zeneva-2019-laka-na-zadni-svetla-127686" title="Elektrický Polestar 2 se ukáže ještě před Ženevou. Zatím láká na zadní světla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/elektricky-polestar-2-se-ukaze-jeste-pred-zeneva-2019-laka-na-zadni-svetla-127686'});"><img alt="Elektrický Polestar 2 se ukáže ještě před Ženevou. Zatím láká na zadní světla" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-358317.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JG-QhYaREnHv46njQfGiOQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="http://www.auto.cz/elektricky-polestar-2-se-ukaze-jeste-pred-zeneva-2019-laka-na-zadni-svetla-127686" title="Elektrický Polestar 2 se ukáže ještě před Ženevou. Zatím láká na zadní světla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/elektricky-polestar-2-se-ukaze-jeste-pred-zeneva-2019-laka-na-zadni-svetla-127686'});">Elektrický Polestar 2 se ukáže ještě před Ženevou. Zatím láká na zadní světla</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/lorinser-nadherne-omladil-stare-armadni-gecko-svycarska-127683'});">Auto.cz</a><a class="sob-img" target="_blank" href="http://www.auto.cz/lorinser-nadherne-omladil-stare-armadni-gecko-svycarska-127683" title="Lorinser nádherně omladil staré armádní „géčko“ ze Švýcarska" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/lorinser-nadherne-omladil-stare-armadni-gecko-svycarska-127683'});"><img alt="Lorinser nádherně omladil staré armádní „géčko“ ze Švýcarska" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-358245.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zy0Vq9ux5paM7rR99jYRcw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="http://www.auto.cz/lorinser-nadherne-omladil-stare-armadni-gecko-svycarska-127683" title="Lorinser nádherně omladil staré armádní „géčko“ ze Švýcarska" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/lorinser-nadherne-omladil-stare-armadni-gecko-svycarska-127683'});">Lorinser nádherně omladil staré armádní „géčko“ ze Švýcarska</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>