
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Když skládačka dospěje. Toto je první tiskový snímek Samsungu Galaxy Z Fold 2 – SamsungMania.cz</title>
		<meta name="description" content="Samsungu na blížící se akci Galaxy Unpacked zřejmě nezůstane žádné překvapení. Poté, co na internet unikly fotky Galaxy Note20, tabletů Galaxy Tab S7, hodinek Galaxy Watch 3 a sluchátek Galaxy Buds Live, se řada dostala i na připravovanou" />
		<meta property="og:title" content="Když skládačka dospěje. Toto je první tiskový snímek Samsungu Galaxy Z Fold 2" />
		<meta property="og:description" content="Samsungu na blížící se akci Galaxy Unpacked zřejmě nezůstane žádné překvapení. Poté, co na internet unikly fotky Galaxy Note20, tabletů Galaxy Tab S7, hodinek Galaxy Watch 3 a sluchátek Galaxy Buds Live, se řada dostala i na připravovanou" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Když skládačka dospěje. Toto je první tiskový snímek Samsungu Galaxy Z Fold 2" />
		<meta name="twitter:description" content="Samsungu na blížící se akci Galaxy Unpacked zřejmě nezůstane žádné překvapení. Poté, co na internet unikly fotky Galaxy Note20, tabletů Galaxy Tab S7, hodinek Galaxy Watch 3 a sluchátek Galaxy Buds Live, se řada dostala i na připravovanou" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=752865478" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=752865478" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=752865478" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/kdyz-skladacka-dospeje-toto-je-prvni-tiskovy-snimek-samsungu-galaxy-z-fold-2/a-1348842" >
		<meta name="id" content="1348842"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 21 Jul 2020 06:31:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "255",
		    article_categories: ["SamsungMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1348842',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/kdyz-skladacka-dospeje-toto-je-prvni-tiskovy-snimek-samsungu-galaxy-z-fold-2/sc-309-a-1348842" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/kdyz-skladacka-dospeje-toto-je-prvni-tiskovy-snimek-samsungu-galaxy-z-fold-2/sc-309-a-1348842" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/kdyz-skladacka-dospeje-toto-je-prvni-tiskovy-snimek-samsungu-galaxy-z-fold-2/sc-309-a-1348842" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.023' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.006"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1348842" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMTE3NTM1NTQ0D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjEyZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIPD2QWAgIDD2QWAmYPZBYGZg9kFgJmDxUBHTxzdHJvbmc+MTwvc3Ryb25nPiBrb21lbnTDocWZZAIBDxYCHwFoFgICAQ8WAh8ABYMBL2NsYW5reS9rZHl6LXNrbGFkYWNrYS1kb3NwZWplLXRvdG8tamUtcHJ2bmktdGlza292eS1zbmltZWstc2Ftc3VuZ3UtZ2FsYXh5LXotZm9sZC0yL3NjLTMwOS1hLTEzNDg4NDIvP2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPZBYEAgEPFgIfAAV0L2NsYW5reS9rZHl6LXNrbGFkYWNrYS1kb3NwZWplLXRvdG8tamUtcHJ2bmktdGlza292eS1zbmltZWstc2Ftc3VuZ3UtZ2FsYXh5LXotZm9sZC0yL3NjLTMwOS1hLTEzNDg4NDIvP2FydGNvbW1lbnRzPTFkAgMPFgIfAAWDAS9jbGFua3kva2R5ei1za2xhZGFja2EtZG9zcGVqZS10b3RvLWplLXBydm5pLXRpc2tvdnktc25pbWVrLXNhbXN1bmd1LWdhbGF4eS16LWZvbGQtMi9zYy0zMDktYS0xMzQ4ODQyLz9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZGTmXkR+3/YdRhjsWfPmowGpNofwqA==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fkdyz-skladacka-dospeje-toto-je-prvni-tiskovy-snimek-samsungu-galaxy-z-fold-2%2fsc-309-a-1348842" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/recenze-redmi-note-9-pro-imperium-vraci-uder/a-1348677" class="war-im-cnt" title="RECENZE: Redmi Note 9 Pro, impérium vrací úder"><img title='RECENZE: Redmi Note 9 Pro, impérium vrací úder' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=972372510&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/recenze-redmi-note-9-pro-imperium-vraci-uder/a-1348677" title="RECENZE: Redmi Note 9 Pro, impérium vrací úder">RECENZE: Redmi Note 9 Pro, impérium vrací úder</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-galaxy-s20-fan-edition-nabira-realne-obrysy-zni-hodne-zajimave/a-1348820" class="war-im-cnt" title="Samsung Galaxy S20 Fan Edition nabírá reálné obrysy. Zní hodně zajímavě!"><img title='Samsung Galaxy S20 Fan Edition nabírá reálné obrysy. Zní hodně zajímavě!' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=398015753&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-galaxy-s20-fan-edition-nabira-realne-obrysy-zni-hodne-zajimave/a-1348820" title="Samsung Galaxy S20 Fan Edition nabírá reálné obrysy. Zní hodně zajímavě!">Samsung Galaxy S20 Fan Edition nabírá reálné obrysy. Zní hodně…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/microsoft-bojuje-o-android-skvely-launcher-v6-ma-haldu-uzitecnych-novinek/a-1348833" class="war-im-cnt" title="Microsoft bojuje o Android. Skvělý Launcher v6 má haldu užitečných novinek"><img title='Microsoft bojuje o Android. Skvělý Launcher v6 má haldu užitečných novinek' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=868043937&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/microsoft-bojuje-o-android-skvely-launcher-v6-ma-haldu-uzitecnych-novinek/a-1348833" title="Microsoft bojuje o Android. Skvělý Launcher v6 má haldu užitečných novinek">Microsoft bojuje o Android. Skvělý Launcher v6 má haldu…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/jak-foti-poco-f2-pro/a-1348783" class="war-im-cnt" title="Jak fotí Poco F2 Pro"><img title='Jak fotí Poco F2 Pro' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=28587523&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/jak-foti-poco-f2-pro/a-1348783" title="Jak fotí Poco F2 Pro">Jak fotí Poco F2 Pro</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/termokamera-uz-i-bez-hrbolu-cat-laka-na-odolny-model-s62-pro/a-1348829" class="war-im-cnt" title="Termokamera už i bez hrbolu. Cat láká na odolný model S62 Pro"><img title='Termokamera už i bez hrbolu. Cat láká na odolný model S62 Pro' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=431964055&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/termokamera-uz-i-bez-hrbolu-cat-laka-na-odolny-model-s62-pro/a-1348829" title="Termokamera už i bez hrbolu. Cat láká na odolný model S62 Pro">Termokamera už i bez hrbolu. Cat láká na odolný model S62 Pro</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/pokemon-go-fest-2020-nebude-propadak-uz-se-prodal-jeden-milion-vstupenek/a-1348837" title="Pokémon Go Fest 2020 nebude propadák. Už se prodal jeden milion vstupenek!"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=442966624' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/pokemon-go-fest-2020-nebude-propadak-uz-se-prodal-jeden-milion-vstupenek/a-1348837" title="Pokémon Go Fest 2020 nebude propadák. Už se prodal jeden milion vstupenek!">Pokémon Go Fest 2020 nebude propadák. Už se prodal jeden milion vstupenek!</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/kdyz-skladacka-dospeje-toto-je-prvni-tiskovy-snimek-samsungu-galaxy-z-fold-2/sc-309-a-1348842"
  },
  "headline": "Když skládačka dospěje. Toto je první tiskový snímek Samsungu Galaxy Z Fold 2",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=752865478",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-07-21T06:31:00Z",
  "dateModified": "2020-07-21T06:31:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1348842">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/spekulace/sc-366">Spekulace</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/skladaci-konstrukce/sc-1336">Skládací konstrukce</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1348842" data-io-article-url="https://samsungmania.mobilmania.cz/clanky/kdyz-skladacka-dospeje-toto-je-prvni-tiskovy-snimek-samsungu-galaxy-z-fold-2/sc-309-a-1348842">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Když skládačka dospěje. Toto je první tiskový snímek Samsungu Galaxy Z Fold 2</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">21. července 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/pokemon-go-fest-2020-nebude-propadak-uz-se-prodal-jeden-milion-vstupenek/sc-309-a-1348837" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Pokémon Go Fest 2020 nebude propadák. Už se prodal jeden milion vstupenek!">Pokémon Go Fest 2020 nebude propadák. Už se prodal jeden milion vstupenek!</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1348842%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Kdy%c5%be+skl%c3%a1da%c4%8dka+dosp%c4%9bje.+Toto+je+prvn%c3%ad+tiskov%c3%bd+sn%c3%admek+Samsungu+Galaxy+Z+Fold+2&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fkdyz-skladacka-dospeje-toto-je-prvni-tiskovy-snimek-samsungu-galaxy-z-fold-2%2fsc-309-a-1348842" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='302336476' href='/Client.Gallery/show.aspx?id_file=302336476&article=1348842' onclick='javascript:ShowArticleImage(302336476,750,500,""); return false' title='Toto je první tisková fotografie Samsungu Galaxy Z Fold 2. Potvrzuje větší vnější displej, foťáky podobné řadě Galaxy Note20 i chybějící slot pro pero S Pen. A líbí se nám i nová barevná varianta Mystic Bronze...'><img itemprop='image' alt='Toto je první tisková fotografie Samsungu Galaxy Z Fold 2. Potvrzuje větší vnější displej, foťáky podobné řadě Galaxy Note20 i chybějící slot pro pero S Pen. A líbí se nám i nová barevná varianta Mystic Bronze...' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=302336476' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=831793807&article=1348842'  onclick='javascript:ShowArticleImage(831793807,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='...která se bude prolínat napříč celým portfoliem novinek. Dostane ji také řada Galaxy Note20, hodinky Watch 3 i sluchátka Buds Live' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=831793807' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=895931305&article=1348842'  onclick='javascript:ShowArticleImage(895931305,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Toto je fotografie zad Galaxy Note20. Podobně vypadající fotomodul můžeme očekávat i u Galaxy Z Fold 2' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=895931305' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=334215725&article=1348842'  onclick='javascript:ShowArticleImage(334215725,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Sluchátka ve tvaru fazole se mohou těžit i na barevnou variantu Mystic Brozne' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=334215725' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=347556932&article=1348842'  onclick='javascript:ShowArticleImage(347556932,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Takto vypadají připravovaná sluchátka Galaxy Buds Live' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=347556932' /></a><a href='/Client.Gallery/show.aspx?id_file=302336476&article=1348842' onclick='javascript:ShowArticleImage(302336476,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Samsungu na blížící se akci Galaxy Unpacked zřejmě nezůstane žádné překvapení. Poté, co na internet unikly fotky <a href="https://samsungmania.mobilmania.cz/clanky/prvni-zive-snimky-samsungu-galaxy-note20-ultra-fotomodul-bude-opet-obri/sc-309-a-1348749/default.aspx">Galaxy Note20</a>, tabletů <a href="https://samsungmania.mobilmania.cz/clanky/toto-je-prvni-tiskova-fotografie-samsungu-galaxy-tab-s7-s-klavesnici-a-perem-s-pen/sc-309-a-1348799/default.aspx">Galaxy Tab S7</a>, hodinek <a href="https://samsungmania.mobilmania.cz/clanky/hodinky-tajemstvi-zbavene-podivejte-se-na-prvni-fotky-samsung-galaxy-watch-3/sc-309-a-1348649/default.aspx">Galaxy Watch 3</a> a sluchátek <a href="https://samsungmania.mobilmania.cz/clanky/samsungu-unikaji-na-videu-galaxy-buds-live-muzeme-se-tesit-i-na-podporu-anc/sc-309-a-1348831/default.aspx">Galaxy Buds Live</a>, se řada dostala i na připravovanou skládačku <strong>Galaxy Z Fold 2</strong>. Samsung chtěl nový skládací hybrid nejprve odložit, ovšem později změnil plány. A v naší galerii se už dokonce můžete podívat, jak bude novinka vypadat!</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/tak-preci-jen-nova-skladacka-samsung-5-srpna-ukaze-i-hybrid-galaxy-z-fold-2/sc-21-a-1348832" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tak přeci jen nová skládačka! Samsung 5. srpna ukáže i hybrid Galaxy Z Fold 2">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=961283692' alt='Tak přeci jen nová skládačka! Samsung 5. srpna ukáže i hybrid Galaxy Z Fold 2' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/tak-preci-jen-nova-skladacka-samsung-5-srpna-ukaze-i-hybrid-galaxy-z-fold-2/sc-21-a-1348832" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tak přeci jen nová skládačka! Samsung 5. srpna ukáže i hybrid Galaxy Z Fold 2">Tak přeci jen nová skládačka! Samsung 5. srpna ukáže i hybrid Galaxy Z Fold 2</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Ano, fotka je dost rozmazaná, ovšem klíčové prvky nelze přehlédnout. Na první pohled vypadá design Foldu moderně, navíc se dost výrazně podobá chystané řadě <a href="/samsung-galaxy-note20">Galaxy Note20</a>. Na užší boční hrany budou umístěny dva reproduktory, napájecí USB-C a také šuplíček pro nanoSIM a microSD. Nikde však nevidíme šachtici&nbsp;pro S Pen, což znamená, že stylus byl pouhým přáním fanoušků. Fotoaparát se zcela zřetelně inspiruje u řady <a href="/samsung-galaxy-note20">Galaxy Note20</a>, ovšem podle zákulisních informací by měl používat optiku, která se, alespoň částečně, inspiruje u modelu <a href="/samsung-galaxy-s20">Galaxy S20</a>.&nbsp;</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/tento-zdroj-se-zridkakdy-myli-prinasime-specifikace-samsungu-galaxy-z-fold-2/sc-21-a-1348800" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tento zdroj se zřídkakdy mýlí. Přinášíme specifikace Samsungu Galaxy Z Fold 2">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=304414603' alt='Tento zdroj se zřídkakdy mýlí. Přinášíme specifikace Samsungu Galaxy Z Fold 2' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/tento-zdroj-se-zridkakdy-myli-prinasime-specifikace-samsungu-galaxy-z-fold-2/sc-21-a-1348800" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tento zdroj se zřídkakdy mýlí. Přinášíme specifikace Samsungu Galaxy Z Fold 2">Tento zdroj se zřídkakdy mýlí. Přinášíme specifikace Samsungu Galaxy Z Fold 2</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Důležitou změnou je roztažení vnějšího displeje na téměř celou přední část v zavřeném stavu. U vnějšího displeje jihokorejci vsadili na vycentrovaný průstřel. Z vnitřního displeje, zdá se, zmizel výrazný výřez u pravého horního rohu displeje, který má být taktéž nahrazen průstřelem. Kvůli rozmazání fotografie je ale těžké určit, kam jej Samsung přesunul. Zřejmě bude umístěn uprostřed pravé části skládacího displeje poblíž horní hrany, popř. v pravém horním rohu displeje. Představení Galaxy Z Fold 2 se odehraje 5. srpna, specifikace skládacího hybridu jsme <a href="https://samsungmania.mobilmania.cz/clanky/tak-preci-jen-nova-skladacka-samsung-5-srpna-ukaze-i-hybrid-galaxy-z-fold-2/sc-309-a-1348832/default.aspx">nakousli v tomto článku</a>.</p>

<p><strong>Samsung 5. srpna představí nástupce Galaxy Foldu:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6454303"><div id="video-6454303"></div></div>
<div class="clear"></div>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/kdyz-skladacka-dospeje-toto-je-prvni-tiskovy-snimek-samsungu-galaxy-z-fold-2/sc-309-a-1348842/?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/pokemon-go-fest-2020-nebude-propadak-uz-se-prodal-jeden-milion-vstupenek/sc-309-a-1348837" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Pokémon Go Fest 2020 nebude propadák. Už se prodal jeden milion vstupenek!">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Pokémon Go Fest 2020 nebude propadák. Už se prodal jeden milion vstupenek!
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1348842">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy-watch/sc-1299">Galaxy Watch</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy Watch');ArticleKeyWords.push("Galaxy Watch");ArticleMainKeyWords.push("Galaxy Watch");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1299;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/spekulace/sc-366">Spekulace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace');ArticleKeyWords.push("Spekulace");ArticleMainKeyWords.push("Spekulace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 366;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');ArticleKeyWords.push("Galaxy");ArticleMainKeyWords.push("Galaxy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1043;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/skladaci-displej/sc-708">Skládací displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládací displej');ArticleKeyWords.push("Skládací displej");ArticleMainKeyWords.push("Skládací displej");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 708;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/hybridy/sc-834">Hybridy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hybridy');ArticleKeyWords.push("Hybridy");ArticleMainKeyWords.push("Hybridy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 834;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/usb-c/sc-690">USB-C</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('USB-C');ArticleKeyWords.push("USB-C");ArticleMainKeyWords.push("USB-C");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 690;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/barvy/sc-961">Barvy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Barvy');ArticleKeyWords.push("Barvy");ArticleMainKeyWords.push("Barvy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 961;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/prustrel-v-displeji/sc-1343">Průstřel v displeji</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Průstřel v displeji');ArticleKeyWords.push("Průstřel v displeji");ArticleMainKeyWords.push("Průstřel v displeji");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1343;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/trojity-fotoaparat/sc-1208">Trojitý fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Trojitý fotoaparát');ArticleKeyWords.push("Trojitý fotoaparát");ArticleMainKeyWords.push("Trojitý fotoaparát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1208;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/druhy-displej/sc-1044">Druhý displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Druhý displej');ArticleKeyWords.push("Druhý displej");ArticleMainKeyWords.push("Druhý displej");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1044;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/skladaci-konstrukce/sc-1336">Skládací konstrukce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládací konstrukce');ArticleKeyWords.push("Skládací konstrukce");ArticleMainKeyWords.push("Skládací konstrukce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1336;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/utg/sc-1559">UTG</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('UTG');ArticleKeyWords.push("UTG");ArticleMainKeyWords.push("UTG");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1559;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/displej/at-1000028">Displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Displej');ArticleKeyWords.push("Displej");/*]]>*/</script>, <a href="http://www.mobilmania.cz/pen/at-1035387">Pen</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pen');ArticleKeyWords.push("Pen");/*]]>*/</script>, <a href="http://www.mobilmania.cz/prustrel/at-1045033">Průstřel</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Průstřel');ArticleKeyWords.push("Průstřel");/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy-buds-live/at-1056820">Galaxy Buds Live</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy Buds Live');ArticleKeyWords.push("Galaxy Buds Live");/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy-z-fold/at-1056932">Galaxy Z Fold</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy Z Fold');ArticleKeyWords.push("Galaxy Z Fold");/*]]>*/</script>, <a href="http://www.mobilmania.cz/skladacka/at-1048091">Skládačka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládačka');ArticleKeyWords.push("Skládačka");/*]]>*/</script>, <a href="http://www.mobilmania.cz/horni-roh/at-1031350">Horní roh</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Horní roh');ArticleKeyWords.push("Horní roh");/*]]>*/</script>, <a href="http://www.mobilmania.cz/hybrid/at-1019250">Hybrid</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hybrid');ArticleKeyWords.push("Hybrid");/*]]>*/</script>, <a href="http://www.mobilmania.cz/hrana/at-1028191">Hrana</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hrana');ArticleKeyWords.push("Hrana");/*]]>*/</script>, <a href="http://www.mobilmania.cz/internet/at-1001170">Internet</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');ArticleKeyWords.push("Internet");/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy-unpacked/at-1037053">Galaxy Unpacked</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy Unpacked');ArticleKeyWords.push("Galaxy Unpacked");/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy-fold/at-1049050">Galaxy Fold</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy Fold');ArticleKeyWords.push("Galaxy Fold");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/cekame-dve-velke-zmeny-hodinky-galaxy-watch-se-brzy-dockaji-sveho-nastupce/sc-309-a-1348136" class="ga-plain-title" title="Čekáme dvě velké změny. Hodinky Galaxy Watch se brzy dočkají svého nástupce" data-title="Čekáme dvě velké změny. Hodinky Galaxy Watch se brzy dočkají svého nástupce"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=922666504' alt='Čekáme dvě velké změny. Hodinky Galaxy Watch se brzy dočkají svého nástupce' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/cekame-dve-velke-zmeny-hodinky-galaxy-watch-se-brzy-dockaji-sveho-nastupce/sc-309-a-1348136" class="ga-plain-title" title="Čekáme dvě velké změny. Hodinky Galaxy Watch se brzy dočkají svého nástupce" data-title="Čekáme dvě velké změny. Hodinky Galaxy Watch se brzy dočkají svého nástupce">Čekáme dvě velké změny. Hodinky Galaxy Watch se brzy dočkají svého nástupce</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/cekame-dve-velke-zmeny-hodinky-galaxy-watch-se-brzy-dockaji-sveho-nastupce/sc-309-a-1348136/?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/odstrasujici-pripad-objednali-jsme-levne-chytre-hodinky-z-ciny-a-poradne-jsme-se-spalili/sc-3-a-1348603" class="ga-plain-title" title="Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili" data-title="Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=878392454' alt='Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/odstrasujici-pripad-objednali-jsme-levne-chytre-hodinky-z-ciny-a-poradne-jsme-se-spalili/sc-3-a-1348603" class="ga-plain-title" title="Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili" data-title="Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili">Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/odstrasujici-pripad-objednali-jsme-levne-chytre-hodinky-z-ciny-a-poradne-jsme-se-spalili/sc-3-a-1348603/?showforum=1">62</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/premiera-hodinek-samsung-galaxy-watch-2-se-blizi-zname-zakladni-specifikace/sc-309-a-1348400" class="ga-plain-title" title="Premiéra hodinek Samsung Galaxy Watch 2 se blíží. Známe základní specifikace" data-title="Premiéra hodinek Samsung Galaxy Watch 2 se blíží. Známe základní specifikace"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=132052885' alt='Premiéra hodinek Samsung Galaxy Watch 2 se blíží. Známe základní specifikace' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/premiera-hodinek-samsung-galaxy-watch-2-se-blizi-zname-zakladni-specifikace/sc-309-a-1348400" class="ga-plain-title" title="Premiéra hodinek Samsung Galaxy Watch 2 se blíží. Známe základní specifikace" data-title="Premiéra hodinek Samsung Galaxy Watch 2 se blíží. Známe základní specifikace">Premiéra hodinek Samsung Galaxy Watch 2 se blíží. Známe základní specifikace</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/premiera-hodinek-samsung-galaxy-watch-2-se-blizi-zname-zakladni-specifikace/sc-309-a-1348400/?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-tajne-precist-zpravu-na-messengeru-aniz-by-se-to-odesilatel-dozvedel/sc-3-a-1343810" class="ga-plain-title" title="Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel dozvěděl" data-title="Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel dozvěděl"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=103412045' alt='Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel dozvěděl' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-tajne-precist-zpravu-na-messengeru-aniz-by-se-to-odesilatel-dozvedel/sc-3-a-1343810" class="ga-plain-title" title="Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel dozvěděl" data-title="Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel dozvěděl">Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel dozvěděl</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/jak-tajne-precist-zpravu-na-messengeru-aniz-by-se-to-odesilatel-dozvedel/sc-3-a-1343810/?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/o2-spousti-5g-uz-zadny-test-sit-budoucnosti-si-muze-vyzkouset-kazdy/sc-3-a-1348576" class="ga-plain-title" title="O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý" data-title="O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=492648891' alt='O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/o2-spousti-5g-uz-zadny-test-sit-budoucnosti-si-muze-vyzkouset-kazdy/sc-3-a-1348576" class="ga-plain-title" title="O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý" data-title="O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý">O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/o2-spousti-5g-uz-zadny-test-sit-budoucnosti-si-muze-vyzkouset-kazdy/sc-3-a-1348576/?showforum=1">72</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/redmi-note-9-pro-je-stredni-trida-pro-narocnejsi-zelena-verze-ma-nenapadnou-odlisnost/sc-3-a-1348619" class="ga-plain-title" title="Redmi Note 9 Pro je střední třída pro náročnější. Zelená verze má nenápadnou odlišnost" data-title="Redmi Note 9 Pro je střední třída pro náročnější. Zelená verze má nenápadnou odlišnost"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=732138939' alt='Redmi Note 9 Pro je střední třída pro náročnější. Zelená verze má nenápadnou odlišnost' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/redmi-note-9-pro-je-stredni-trida-pro-narocnejsi-zelena-verze-ma-nenapadnou-odlisnost/sc-3-a-1348619" class="ga-plain-title" title="Redmi Note 9 Pro je střední třída pro náročnější. Zelená verze má nenápadnou odlišnost" data-title="Redmi Note 9 Pro je střední třída pro náročnější. Zelená verze má nenápadnou odlišnost">Redmi Note 9 Pro je střední třída pro náročnější. Zelená verze má nenápadnou odlišnost</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/redmi-note-9-pro-je-stredni-trida-pro-narocnejsi-zelena-verze-ma-nenapadnou-odlisnost/sc-3-a-1348619/?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jako-kamera-z-vesmiru-meteomapa-windy-ma-uchvatnou-novinku/sc-3-a-1348341" class="ga-plain-title" title="Jako kamera z vesmíru. Meteomapa Windy má úchvatnou novinku" data-title="Jako kamera z vesmíru. Meteomapa Windy má úchvatnou novinku"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=884309571' alt='Jako kamera z vesmíru. Meteomapa Windy má úchvatnou novinku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jako-kamera-z-vesmiru-meteomapa-windy-ma-uchvatnou-novinku/sc-3-a-1348341" class="ga-plain-title" title="Jako kamera z vesmíru. Meteomapa Windy má úchvatnou novinku" data-title="Jako kamera z vesmíru. Meteomapa Windy má úchvatnou novinku">Jako kamera z vesmíru. Meteomapa Windy má úchvatnou novinku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/jako-kamera-z-vesmiru-meteomapa-windy-ma-uchvatnou-novinku/sc-3-a-1348341/?showforum=1">1</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648" class="ga-plain-title" title="Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek" data-title="Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=778906013' alt='Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648" class="ga-plain-title" title="Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek" data-title="Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek">Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648/?showforum=1">63</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/paul-je-nabijecka-kterou-nikdo-nechtel-ma-elektrinu-v-zadku-a-konektor-misto-penisu/sc-4-a-1330598" class="ga-plain-title" title="Paul je nabíječka, kterou nikdo nechtěl. Má elektřinu v zadku a konektor místo penisu" data-title="Paul je nabíječka, kterou nikdo nechtěl. Má elektřinu v zadku a konektor místo penisu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=932482296' alt='Paul je nabíječka, kterou nikdo nechtěl. Má elektřinu v zadku a konektor místo penisu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/paul-je-nabijecka-kterou-nikdo-nechtel-ma-elektrinu-v-zadku-a-konektor-misto-penisu/sc-4-a-1330598" class="ga-plain-title" title="Paul je nabíječka, kterou nikdo nechtěl. Má elektřinu v zadku a konektor místo penisu" data-title="Paul je nabíječka, kterou nikdo nechtěl. Má elektřinu v zadku a konektor místo penisu">Paul je nabíječka, kterou nikdo nechtěl. Má elektřinu v zadku a konektor místo penisu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/bleskovky/paul-je-nabijecka-kterou-nikdo-nechtel-ma-elektrinu-v-zadku-a-konektor-misto-penisu/sc-4-a-1330598/?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/miui-12-je-tady-na-prvnich-pet-telefonu-xiaomi-a-redmi-se-dostane-jiz-v-cervnu/sc-3-a-1348315" class="ga-plain-title" title="MIUI 12 je tady! Na prvních pět telefonů Xiaomi a Redmi se dostane již v červnu" data-title="MIUI 12 je tady! Na prvních pět telefonů Xiaomi a Redmi se dostane již v červnu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=680799725' alt='MIUI 12 je tady! Na prvních pět telefonů Xiaomi a Redmi se dostane již v červnu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/miui-12-je-tady-na-prvnich-pet-telefonu-xiaomi-a-redmi-se-dostane-jiz-v-cervnu/sc-3-a-1348315" class="ga-plain-title" title="MIUI 12 je tady! Na prvních pět telefonů Xiaomi a Redmi se dostane již v červnu" data-title="MIUI 12 je tady! Na prvních pět telefonů Xiaomi a Redmi se dostane již v červnu">MIUI 12 je tady! Na prvních pět telefonů Xiaomi a Redmi se dostane již v červnu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/miui-12-je-tady-na-prvnich-pet-telefonu-xiaomi-a-redmi-se-dostane-jiz-v-cervnu/sc-3-a-1348315/?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1260534&amp;p=12636028#p12636028">NORDIC Telecom.cz - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1309217">Samsung galerie a synchronizace s OneDrive</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1179749&amp;p=12636003#p12636003">Blesk Mobil v síti O2 - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1305141&amp;p=12635983#p12635983">Samsung Galaxy S20,S20+ obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1934&amp;t=1296548&amp;p=12635969#p12635969">Huawei P30 /P30 Pro - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/650257/neuveritelna-podivana-bourky-prinesly-nad-moravu-apokalypticky-mrak" title="Neuvěřitelná podívaná: Bouřky přinesly nad Moravu „apokalyptický“ mrak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/650257/neuveritelna-podivana-bourky-prinesly-nad-moravu-apokalypticky-mrak'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101524.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=iZkdtLb5-3koDKm8Ys89Fw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/650257/neuveritelna-podivana-bourky-prinesly-nad-moravu-apokalypticky-mrak" title="Neuvěřitelná podívaná: Bouřky přinesly nad Moravu „apokalyptický“ mrak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/650257/neuveritelna-podivana-bourky-prinesly-nad-moravu-apokalypticky-mrak'});"><span>Neuvěřitelná podívaná: Bouřky přinesly nad Moravu „apokalyptický“ mrak</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082737.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sVDUmmUbKnlHPxbcZC08Yg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html'});"><span>Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650219/josef-laufer-se-konecne-probudil-jak-je-na-tom-po-130-dnech-v-bezvedomi.html" title="Josef Laufer se konečně probudil! Jak je na tom po 130 dnech v bezvědomí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650219/josef-laufer-se-konecne-probudil-jak-je-na-tom-po-130-dnech-v-bezvedomi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101475.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=QDh6TtHL0Fe2u54P3bEuOw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650219/josef-laufer-se-konecne-probudil-jak-je-na-tom-po-130-dnech-v-bezvedomi.html" title="Josef Laufer se konečně probudil! Jak je na tom po 130 dnech v bezvědomí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650219/josef-laufer-se-konecne-probudil-jak-je-na-tom-po-130-dnech-v-bezvedomi.html'});"><span>Josef Laufer se konečně probudil! Jak je na tom po 130 dnech v bezvědomí?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/649571/krvavy-masakr-samuraju-recenze-ghost-of-tsushima.html" title="Krvavý masakr samurajů! Recenze Ghost of Tsushima" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/649571/krvavy-masakr-samuraju-recenze-ghost-of-tsushima.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099421.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=J4h_-VOsuJvUQ-o_tsJawA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/649571/krvavy-masakr-samuraju-recenze-ghost-of-tsushima.html" title="Krvavý masakr samurajů! Recenze Ghost of Tsushima" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/649571/krvavy-masakr-samuraju-recenze-ghost-of-tsushima.html'});"><span>Krvavý masakr samurajů! Recenze Ghost of Tsushima</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/na-tuto-dacii-duster-si-v-cr-vydelame-za-8-mesicu-minimalni-vybava-je-ji-vyhodou" title="Na tuto Dacii Duster si v ČR vyděláme za 8 měsíců. Minimální výbava je jí výhodou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/na-tuto-dacii-duster-si-v-cr-vydelame-za-8-mesicu-minimalni-vybava-je-ji-vyhodou'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097918.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=w76h_Qkt-WinLMat6suJQQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/na-tuto-dacii-duster-si-v-cr-vydelame-za-8-mesicu-minimalni-vybava-je-ji-vyhodou" title="Na tuto Dacii Duster si v ČR vyděláme za 8 měsíců. Minimální výbava je jí výhodou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/na-tuto-dacii-duster-si-v-cr-vydelame-za-8-mesicu-minimalni-vybava-je-ji-vyhodou'});"><span>Na tuto Dacii Duster si v ČR vyděláme za 8 měsíců. Minimální výbava je jí výhodou</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-367912.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cLKe1X6V5ZmRDhkNhGkOFw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});"><span>FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-733612.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HfhNXzJaTayArkq5d1bNcg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><span>40 největších ženských hereckých sex symbolů 90. let</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/photography-deck--idealni-karty-na-fotografovu-letni-dovolenou" title="Photography Deck – ideální karty na fotografovu letní dovolenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/photography-deck--idealni-karty-na-fotografovu-letni-dovolenou'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1096149.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=r7TLtvDaVqohPpoKDLS28w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/photography-deck--idealni-karty-na-fotografovu-letni-dovolenou" title="Photography Deck – ideální karty na fotografovu letní dovolenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/photography-deck--idealni-karty-na-fotografovu-letni-dovolenou'});"><span>Photography Deck – ideální karty na fotografovu letní dovolenou</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/za-odlozenim-cyberpunku-pry-stoji-slabe-konzole-nejvetsi-problem-ma-xbox" title="Za odložením Cyberpunku prý stojí slabé konzole, největší problém má Xbox" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/za-odlozenim-cyberpunku-pry-stoji-slabe-konzole-nejvetsi-problem-ma-xbox'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1040202.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gNmNqwfeeUyXRAtXSeQUgQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/za-odlozenim-cyberpunku-pry-stoji-slabe-konzole-nejvetsi-problem-ma-xbox" title="Za odložením Cyberpunku prý stojí slabé konzole, největší problém má Xbox" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/za-odlozenim-cyberpunku-pry-stoji-slabe-konzole-nejvetsi-problem-ma-xbox'});"><span>Za odložením Cyberpunku prý stojí slabé konzole, největší problém má Xbox</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/26395/zruinovany-obchodak-ozil-jako-kouzelny-park-bazen-a-mestska-dzungle-v-jednom.html" title="Zkrachovaklý obchoďní dům ožil jako městská džungle s bazénem - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/26395/zruinovany-obchodak-ozil-jako-kouzelny-park-bazen-a-mestska-dzungle-v-jednom.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099613.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cW-r_nYwYsr56rUYLNQkEg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/26395/zruinovany-obchodak-ozil-jako-kouzelny-park-bazen-a-mestska-dzungle-v-jednom.html" title="Zkrachovaklý obchoďní dům ožil jako městská džungle s bazénem - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/26395/zruinovany-obchodak-ozil-jako-kouzelny-park-bazen-a-mestska-dzungle-v-jednom.html'});"><span>Zkrachovaklý obchoďní dům ožil jako městská džungle s bazénem - Ábíčko.cz</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86218" title="Face to phone (foto: SchuckeM)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/593/IMG_20200708_170142.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86222" title="Fanad Head (foto: ilonag3)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/589/x174.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86221" title="Ještě jedna &quot;brvonožka&quot; (foto: SchuckeM)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/593/IMG_20200708_171526.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86212" title="Šidélko brvonohé (foto: SchuckeM)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/593/IMG_20200708_171713.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86220" title="Rostou (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_20200719_152359-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86213" title="Neowise (foto: zd.len)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/598/IMG_20200713_225839_2_resize_52.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1" title="Zapomeňte na kometu, české nebe každý den křižují mnohem zajímavější kousky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1'});"><img alt="Zapomeňte na kometu, české nebe každý den křižují mnohem zajímavější kousky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101244.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ifKzYASlYiwKCoXzvSgj3g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1" title="Zapomeňte na kometu, české nebe každý den křižují mnohem zajímavější kousky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1'});">Zapomeňte na kometu, české nebe každý den křižují mnohem zajímavější kousky</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});"><img alt="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091090.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=L2rUXCCoq5GokDLhBs7Q3A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});">Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/381825/moyes-velebi-soucka-rozkvetl-nevim-zda-bychom-bez-nej-zustali-ligovi.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/381825/moyes-velebi-soucka-rozkvetl-nevim-zda-bychom-bez-nej-zustali-ligovi.html" title="Moyes velebí Součka: Rozkvetl! Nevím, zda bychom bez něj byli ligoví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/381825/moyes-velebi-soucka-rozkvetl-nevim-zda-bychom-bez-nej-zustali-ligovi.html'});"><img alt="Moyes velebí Součka: Rozkvetl! Nevím, zda bychom bez něj byli ligoví" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101607.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Jlnw3HC3DgDc_Agox5w2yQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/381825/moyes-velebi-soucka-rozkvetl-nevim-zda-bychom-bez-nej-zustali-ligovi.html" title="Moyes velebí Součka: Rozkvetl! Nevím, zda bychom bez něj byli ligoví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/381825/moyes-velebi-soucka-rozkvetl-nevim-zda-bychom-bez-nej-zustali-ligovi.html'});">Moyes velebí Součka: Rozkvetl! Nevím, zda bychom bez něj byli ligoví</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 34 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});"><img alt="FOTO: Martina Čechová, Radka Rosická a 34 dalších fotbalových sexy (ex)partnerek" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9GJvwifQ5bLTkj-shdXUUw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 34 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});">FOTO: Martina Čechová, Radka Rosická a 34 dalších fotbalových sexy (ex)partnerek</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/102127/franta-sauer-porazen-milos-zeman-pochvalen-pornoherec-madison-pohanen-tak-uz-mame-co-jsme-chteli.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/102127/franta-sauer-porazen-milos-zeman-pochvalen-pornoherec-madison-pohanen-tak-uz-mame-co-jsme-chteli.html" title="Franta Sauer poražen, Miloš Zeman pochválen, pornoherec Madison pohaněn… Tak už máme, co jsme chtěli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/102127/franta-sauer-porazen-milos-zeman-pochvalen-pornoherec-madison-pohanen-tak-uz-mame-co-jsme-chteli.html'});"><img alt="Franta Sauer poražen, Miloš Zeman pochválen, pornoherec Madison pohaněn… Tak už máme, co jsme chtěli" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101634.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tYFI-EBVnAdiF6SPYzvSNA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/102127/franta-sauer-porazen-milos-zeman-pochvalen-pornoherec-madison-pohanen-tak-uz-mame-co-jsme-chteli.html" title="Franta Sauer poražen, Miloš Zeman pochválen, pornoherec Madison pohaněn… Tak už máme, co jsme chtěli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/102127/franta-sauer-porazen-milos-zeman-pochvalen-pornoherec-madison-pohanen-tak-uz-mame-co-jsme-chteli.html'});">Franta Sauer poražen, Miloš Zeman pochválen, pornoherec Madison pohaněn… Tak už máme, co jsme chtěli</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});"><img alt="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ADlQgNKIQW89F4bv2_iQ_A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kam-v-praze-za-stylovym-posezenim-tyhle-podniky-nabizeji-prijemnou-atmosferu-1371457'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kam-v-praze-za-stylovym-posezenim-tyhle-podniky-nabizeji-prijemnou-atmosferu-1371457" title="Kam v Praze za stylovým posezením? Tyhle podniky nabízejí příjemnou atmosféru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kam-v-praze-za-stylovym-posezenim-tyhle-podniky-nabizeji-prijemnou-atmosferu-1371457'});"><img alt="Kam v Praze za stylovým posezením? Tyhle podniky nabízejí příjemnou atmosféru" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099074.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8P42Kq04SDl5Iva7GtiVWg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kam-v-praze-za-stylovym-posezenim-tyhle-podniky-nabizeji-prijemnou-atmosferu-1371457" title="Kam v Praze za stylovým posezením? Tyhle podniky nabízejí příjemnou atmosféru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kam-v-praze-za-stylovym-posezenim-tyhle-podniky-nabizeji-prijemnou-atmosferu-1371457'});">Kam v Praze za stylovým posezením? Tyhle podniky nabízejí příjemnou atmosféru</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/potraviny/zne-pred-25-lety-a-dnes-misto-prachu-a-horka-v-kabine-mlaticky-z-ndr-moderni-stroje-s-klimatizaci-1336086'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/potraviny/zne-pred-25-lety-a-dnes-misto-prachu-a-horka-v-kabine-mlaticky-z-ndr-moderni-stroje-s-klimatizaci-1336086" title="Žně před 25 lety a dnes: Místo prachu a horka v kabině mlátičky z NDR moderní stroje s klimatizací" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/potraviny/zne-pred-25-lety-a-dnes-misto-prachu-a-horka-v-kabine-mlaticky-z-ndr-moderni-stroje-s-klimatizaci-1336086'});"><img alt="Žně před 25 lety a dnes: Místo prachu a horka v kabině mlátičky z NDR moderní stroje s klimatizací" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097436.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Nf7Mxtxz5PSVFHc2Sq-iWA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/potraviny/zne-pred-25-lety-a-dnes-misto-prachu-a-horka-v-kabine-mlaticky-z-ndr-moderni-stroje-s-klimatizaci-1336086" title="Žně před 25 lety a dnes: Místo prachu a horka v kabině mlátičky z NDR moderní stroje s klimatizací" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/potraviny/zne-pred-25-lety-a-dnes-misto-prachu-a-horka-v-kabine-mlaticky-z-ndr-moderni-stroje-s-klimatizaci-1336086'});">Žně před 25 lety a dnes: Místo prachu a horka v kabině mlátičky z NDR moderní stroje s klimatizací</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/nosovicky-hyundai-tucson-ukazuje-novy-interier-vsadi-na-nekolik-displeju-135287'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/nosovicky-hyundai-tucson-ukazuje-novy-interier-vsadi-na-nekolik-displeju-135287" title="Nošovický Hyundai Tucson ukazuje nový interiér. Vsadí na několik displejů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/nosovicky-hyundai-tucson-ukazuje-novy-interier-vsadi-na-nekolik-displeju-135287'});"><img alt="Nošovický Hyundai Tucson ukazuje nový interiér. Vsadí na několik displejů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101609.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dDN-nz-QuTH85EtM5DvaSA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/nosovicky-hyundai-tucson-ukazuje-novy-interier-vsadi-na-nekolik-displeju-135287" title="Nošovický Hyundai Tucson ukazuje nový interiér. Vsadí na několik displejů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/nosovicky-hyundai-tucson-ukazuje-novy-interier-vsadi-na-nekolik-displeju-135287'});">Nošovický Hyundai Tucson ukazuje nový interiér. Vsadí na několik displejů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});"><img alt="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097305.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VDVAP4Uwwqa2crzhCoJeWA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});">Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 21. 7. 2020 16:26:31 -->
<!-- GetData(): 21. 7. 2020 16:26:31 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/zpetne-zrcatko/102127/franta-sauer-porazen-milos-zeman-pochvalen-pornoherec-madison-pohanen-tak-uz-mame-co-jsme-chteli.html' title="Franta Sauer poražen, Miloš Zeman pochválen, pornoherec Madison pohaněn… Tak už máme, co jsme chtěli">Franta Sauer poražen, Miloš Zeman pochválen, pornoherec Madison…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/650308/nastvani-umelci-chystaji-kvuli-omezenim-zalobu-lenku-koronavirus-zasahl-dvakrat.html' title="Naštvaní umělci chystají kvůli omezením žalobu: Lenku koronavirus "zasáhl" dvakrát">Naštvaní umělci chystají kvůli omezením žalobu: Lenku koronavirus…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/650302/v-detske-bote-v-osvetimi-nasli-udaje-o-chlapeckovi-z-prahy-v-plynu-skoncil-i-s-mamou.html' title="V dětské botě v Osvětimi našli údaje o chlapečkovi z Prahy. V plynu skončil i s mámou">V dětské botě v Osvětimi našli údaje o chlapečkovi z Prahy. V plynu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381829/teplice-mysli-na-byvale-hrace-zalozily-nadacni-fond-a-drazi-travnik-ci-dresy.html' title="Teplice myslí na bývalé hráče. Založily nadační fond a draží trávník či dresy">Teplice myslí na bývalé hráče. Založily nadační fond a draží trávník…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381828/z-futsalisty-fotbalistou-cerny-podepsal-profi-smlouvu-s-teplicemi.html' title="Z futsalisty fotbalistou. Černý podepsal profi smlouvu s Teplicemi">Z futsalisty fotbalistou. Černý podepsal profi smlouvu s Teplicemi</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/381817/hostakovo-vysvedceni-ve-zline-image-za-1-treneri-za-5-i-trapas-s-posilami.html' title="Hostákovo vysvědčení ve Zlíně: image za 1, trenéři za 5 i trapas s posilami">Hostákovo vysvědčení ve Zlíně: image za 1, trenéři za 5 i trapas s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/650306/exoticky-raj-odmita-kvuli-koronaviru-turisty-z-usa-evropane-mohou-byt-zatim-v-klidu.html' title="Exotický ráj odmítá kvůli koronaviru turisty z USA. Evropané mohou být zatím v klidu">Exotický ráj odmítá kvůli koronaviru turisty z USA. Evropané mohou…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-kultura/650309/nejdrazsi-cesky-film-pred-soudem-posledni-z-aporveru-vytahl-z-fondu-miliony.html' title="Nejdražší český film před soudem: Poslední z Aporveru vytáhl z fondu miliony!">Nejdražší český film před soudem: Poslední z Aporveru vytáhl z fondu…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/650300/muf-se-ztratil-psiho-partaka-vycmuchala-fenka-cindy-byl-uvezneny-v-betonove-pasti.html' title="Muf se ztratil! Psího parťáka vyčmuchala fenka Cindy: Byl uvězněný v betonové pasti">Muf se ztratil! Psího parťáka vyčmuchala fenka Cindy: Byl uvězněný v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/tohle-se-vam-bude-letos-v-lete-hodit-velky-pruvodce-s-tipy-na-cestovani-po-cesku-s-detmi' title="Tohle potřebujete! Velký průvodce s tipy na cestování po Česku s dětmi">Tohle potřebujete! Velký průvodce s tipy na cestování po Česku s dětmi</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/173685/velkou-inspiraci-pro-vlastu-46-z-loun-byly-sako-a-ruzove-dziny.html' title="Velkou inspirací pro Vlastu (46) z Loun byly sako a růžové džíny!">Velkou inspirací pro Vlastu (46) z Loun byly sako a růžové džíny!</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/kde-nakoupite-designove-kousky-az-s-80-slevou-vyzkousejte-bestsecret-7113.html' title="Kde nakoupíte designové kousky až s 80% slevou? Vyzkoušejte BestSecret!">Kde nakoupíte designové kousky až s 80% slevou? Vyzkoušejte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/jeep-predstavil-prvni-plug-in-hybridni-modely-renegade-a-compass-4xe-135286' title="Jeep představil první plug-in hybridní modely, Renegade a Compass 4xe">Jeep představil první plug-in hybridní modely, Renegade a Compass 4xe</a><a class="list-section-article" href='https://www.autorevue.cz/ford-upravil-mach-e-na-1400-koni-nejen-driftovaci-special-je-pojizdnou-laboratori' title="Ford upravil Mach-E na 1400 koní! Nejen driftovací speciál je pojízdnou laboratoří">Ford upravil Mach-E na 1400 koní! Nejen driftovací speciál je…</a><a class="list-section-article" href='https://www.auto.cz/nosovicky-hyundai-tucson-ukazuje-novy-interier-vsadi-na-nekolik-displeju-135287' title="Nošovický Hyundai Tucson ukazuje nový interiér. Vsadí na několik displejů">Nošovický Hyundai Tucson ukazuje nový interiér. Vsadí na několik…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://digiarena.zive.cz/nikon-z5--lehka-plnoformatova-zrcadlovka-s-mirnymi-ustupky' title="Nikon Z5: lehká plnoformátová zrcadlovka s mírnými ústupky">Nikon Z5: lehká plnoformátová zrcadlovka s mírnými ústupky</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/ceska-firma-vyrobi-krizence-elektrokola-motorky-a-kolobezky-do-terenu-s-napadem-uspela-na-indiegogu/sc-870-a-205033/default.aspx' title="Česká firma vyrobí křížence elektrokola, motorky a koloběžky do terénu. S nápadem uspěla na Indiegogu ">Česká firma vyrobí křížence elektrokola, motorky a koloběžky do…</a><a class="list-section-article" href='https://samsungmania.mobilmania.cz/clanky/jak-foti-samsung-galaxy-a41/sc-309-a-1348722/default.aspx' title="Jak fotí Samsung Galaxy A41">Jak fotí Samsung Galaxy A41</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/duchodci-pojdte-bydlet-k-nam-recko-laka-seniory-z-celeho-sveta-na-more-slunce-a-danovy-raj-1371726' title="Důchodci, pojďte bydlet k nám. Řecko láká seniory z celého světa na moře, slunce a daňový ráj">Důchodci, pojďte bydlet k nám. Řecko láká seniory z celého světa na…</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/protiepidemicka-opatreni-v-moravskoslezskem-kraji-se-mozna-misty-zmirni-vzkazal-ministr-vojtech-1371724' title="Protiepidemická opatření v Moravskoslezském kraji se možná místy zmírní, vzkázal ministr Vojtěch ">Protiepidemická opatření v Moravskoslezském kraji se možná místy…</a><a class="list-section-article" href='https://www.e15.cz/finexpert/bydlime/na-vlastni-bydleni-nemame-za-najem-zaplatime-polovinu-prijmu-1371704' title="Na vlastní bydlení nemáme, za nájem zaplatíme polovinu příjmů">Na vlastní bydlení nemáme, za nájem zaplatíme polovinu příjmů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bramboraky-60496' title="Bramboráky">Bramboráky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kolac-s-broskvemi-a-smetanovou-penou-141596' title="Koláč s broskvemi a smetanovou pěnou">Koláč s broskvemi a smetanovou pěnou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-do-zahranici-nejen-podle-semaforu-kde-musite-do-karanteny.html' title="Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde musíte do karantény?">Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/102074/mesto-condzu-opravdovy-raj-gurmanu-aneb-honba-za-gastronomickymi-poklady-jizni-koreje.html' title="Město Čondžu, opravdový ráj gurmánů aneb Honba za gastronomickými poklady Jižní Koreje">Město Čondžu, opravdový ráj gurmánů aneb Honba za gastronomickými…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/102017/na-pivo-do-strahovskeho-klastera-aneb-osvezujici-zastavka-v-okoli-prazskeho-hradu.html' title="Na pivo do Strahovského kláštera aneb Osvěžující zastávka v okolí Pražského hradu">Na pivo do Strahovského kláštera aneb Osvěžující zastávka v okolí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-geterin_druzstvo-28927389' title="GETERIN družstvo - 28927389">GETERIN družstvo - 28927389</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/650257/neuveritelna-podivana-bourky-prinesly-nad-moravu-apokalypticky-mrak' title="Neuvěřitelná podívaná: Bouřky přinesly nad Moravu „apokalyptický“ mrak">Neuvěřitelná podívaná: Bouřky přinesly nad Moravu „apokalyptický“ mrak</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/648908/chcete-si-poridit-elektrokolo-tyhle-rady-se-vam-urcite-budou-hodit.html' title="Chcete si pořídit elektrokolo? Tyhle rady se vám určitě budou hodit">Chcete si pořídit elektrokolo? Tyhle rady se vám určitě budou hodit</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vysoky-krevni-tlak-ve-vedrech-hrozi-vam-zdravotni-problemy-5741.html' title="Vysoký krevní tlak ve vedrech: Hrozí vám zdravotní problémy?">Vysoký krevní tlak ve vedrech: Hrozí vám zdravotní problémy?</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/bolesti-hlavy-od-stresu-jak-je-poznat-a-kdy-jit-k-lekari-5740.html' title="Bolesti hlavy od stresu: Jak je poznat a kdy jít k lékaři">Bolesti hlavy od stresu: Jak je poznat a kdy jít k lékaři</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/kapenkova-infekce-siri-chripku-i-koronavirus-jak-se-branit-5737.html' title="Kapénková infekce šíří chřipku i koronavirus. Jak se bránit?">Kapénková infekce šíří chřipku i koronavirus. Jak se bránit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/rogue-company-je-v-predbeznem-pristupu-podivejte-se-na-trailer' title="Rogue Company je v předběžném přístupu, podívejte se na trailer">Rogue Company je v předběžném přístupu, podívejte se na trailer</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/zname-dalsi-dabery-remaku-mafie-a-nove-informace-o-rozsireni-pribehu' title="Známe další dabéry remaku Mafie a nové informace o rozšíření příběhu">Známe další dabéry remaku Mafie a nové informace o rozšíření příběhu</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25154/marvel-faze-4-filmy-a-serialy-vse-co-se-chysta-aktualizovany-seznam.html' title="Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný seznam">Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6457371/lenku-niecovou-nastvalo-prekotne-opatreni-krajske-hygienicke-stanice-v-moravskoslezskem-kraji.html' title="Lenku Niećovou naštvalo překotné opatření krajské hygienické stanice v Moravskoslezském kraji.">Lenku Niećovou naštvalo překotné opatření krajské hygienické stanice…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6457352/vlasta-k-rekla-jak-nasla-utonule-muze-a-co-potom-delala.html' title="Vlasta K. řekla, jak našla utonulé muže a co potom dělala">Vlasta K. řekla, jak našla utonulé muže a co potom dělala</a><a class="list-section-article" href='https://tv.blesk.cz/video/6457332/auto-vjelo-v-pondeli-20-cervence-2020-v-praze-7-do-protismeru.html' title="Auto vjelo v pondělí 20. července 2020 v Praze 7 do protisměru.">Auto vjelo v pondělí 20. července 2020 v Praze 7 do protisměru.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>