
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Kvalitní fotky především. Samsung u řady Galaxy S20 poprvé vyzkouší Super ISO – SamsungMania.cz</title>
		<meta name="description" content="Samsung si u britského úřadu pro intelektuální vlastnictví nechal koncem ledna udělit chráněné označení na funkci Super ISO. A ta by ve spolupráci s až 108MPx fotočipy, 10× optickým a až 100× hybridním zoomem mohly přinést zajímavé" />
		<meta property="og:title" content="Kvalitní fotky především. Samsung u řady Galaxy S20 poprvé vyzkouší Super ISO" />
		<meta property="og:description" content="Samsung si u britského úřadu pro intelektuální vlastnictví nechal koncem ledna udělit chráněné označení na funkci Super ISO. A ta by ve spolupráci s až 108MPx fotočipy, 10× optickým a až 100× hybridním zoomem mohly přinést zajímavé" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Kvalitní fotky především. Samsung u řady Galaxy S20 poprvé vyzkouší Super ISO" />
		<meta name="twitter:description" content="Samsung si u britského úřadu pro intelektuální vlastnictví nechal koncem ledna udělit chráněné označení na funkci Super ISO. A ta by ve spolupráci s až 108MPx fotočipy, 10× optickým a až 100× hybridním zoomem mohly přinést zajímavé" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=767232256" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=767232256" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=767232256" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/kvalitni-fotky-predevsim-samsung-u-rady-galaxy-s20-poprve-vyzkousi-super-iso/a-1347407" >
		<meta name="id" content="1347407"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 03 Feb 2020 10:00:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "222",
		    article_categories: ["SamsungMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1347407',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/kvalitni-fotky-predevsim-samsung-u-rady-galaxy-s20-poprve-vyzkousi-super-iso/sc-309-a-1347407" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/kvalitni-fotky-predevsim-samsung-u-rady-galaxy-s20-poprve-vyzkousi-super-iso/sc-309-a-1347407" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/kvalitni-fotky-predevsim-samsung-u-rady-galaxy-s20-poprve-vyzkousi-super-iso/sc-309-a-1347407" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.010' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1347407" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMTE3NTM1NTQ0D2QWCGYPZBYCZg9kFghmDxUGaUt2YWxpdG7DrSBmb3RreSBwxZllZGV2xaHDrW0uIFNhbXN1bmcgdSDFmWFkeSBHYWxheHkgUzIwIHBvcHJ2w6kgdnl6a291xaHDrSBTdXBlciBJU08g4oCTIFNhbXN1bmdNYW5pYS5jeoECU2Ftc3VuZyBzaSB1IGJyaXRza8OpaG/CoMO6xZlhZHUgcHJvIGludGVsZWt0dcOhbG7DrSB2bGFzdG5pY3R2w63CoG5lY2hhbCBrb25jZW0gbGVkbmEgdWTEm2xpdCBjaHLDoW7Em27DqSBvem5hxI1lbsOtIG5hIGZ1bmtjaSBTdXBlciBJU08uIEEgdGEgYnkgdmUgc3BvbHVwcsOhY2kgcyBhxb4gMTA4TVB4IGZvdG/EjWlweSwgMTDDlyBvcHRpY2vDvW0gYSBhxb4gMTAww5cgaHlicmlkbsOtbSB6b29tZW0gbW9obHkgcMWZaW7DqXN0IHphasOtbWF2w6lVS3ZhbGl0bsOtIGZvdGt5IHDFmWVkZXbFocOtbS4gU2Ftc3VuZyB1IMWZYWR5IEdhbGF4eSBTMjAgcG9wcnbDqSB2eXprb3XFocOtIFN1cGVyIElTT4ECU2Ftc3VuZyBzaSB1IGJyaXRza8OpaG/CoMO6xZlhZHUgcHJvIGludGVsZWt0dcOhbG7DrSB2bGFzdG5pY3R2w63CoG5lY2hhbCBrb25jZW0gbGVkbmEgdWTEm2xpdCBjaHLDoW7Em27DqSBvem5hxI1lbsOtIG5hIGZ1bmtjaSBTdXBlciBJU08uIEEgdGEgYnkgdmUgc3BvbHVwcsOhY2kgcyBhxb4gMTA4TVB4IGZvdG/EjWlweSwgMTDDlyBvcHRpY2vDvW0gYSBhxb4gMTAww5cgaHlicmlkbsOtbSB6b29tZW0gbW9obHkgcMWZaW7DqXN0IHphasOtbWF2w6lVS3ZhbGl0bsOtIGZvdGt5IHDFmWVkZXbFocOtbS4gU2Ftc3VuZyB1IMWZYWR5IEdhbGF4eSBTMjAgcG9wcnbDqSB2eXprb3XFocOtIFN1cGVyIElTT4ECU2Ftc3VuZyBzaSB1IGJyaXRza8OpaG/CoMO6xZlhZHUgcHJvIGludGVsZWt0dcOhbG7DrSB2bGFzdG5pY3R2w63CoG5lY2hhbCBrb25jZW0gbGVkbmEgdWTEm2xpdCBjaHLDoW7Em27DqSBvem5hxI1lbsOtIG5hIGZ1bmtjaSBTdXBlciBJU08uIEEgdGEgYnkgdmUgc3BvbHVwcsOhY2kgcyBhxb4gMTA4TVB4IGZvdG/EjWlweSwgMTDDlyBvcHRpY2vDvW0gYSBhxb4gMTAww5cgaHlicmlkbsOtbSB6b29tZW0gbW9obHkgcMWZaW7DqXN0IHphasOtbWF2w6lkAgEPZBYCZg8VAwk3NjcyMzIyNTYJNzY3MjMyMjU2CTc2NzIzMjI1NmQCAw8WAh4HVmlzaWJsZWhkAgQPFQEOTWFydGluIENocm91c3RkAgEPFgIeBGhyZWYFLi9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLWNvbS5jc3M/dj03LjMuMTJkAgIPFgIfAQUsL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tcGcuY3NzP3Y9NS43LjlkAgMPZBYCZg9kFgQCAQ9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgcPZBYEZg9kFgJmD2QWAgICDxYCHwBoZAIBD2QWAmYPDxYCHwBoZGRk8igNM14qjh2osmlo/Aj0p9rBMWY=" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fkvalitni-fotky-predevsim-samsung-u-rady-galaxy-s20-poprve-vyzkousi-super-iso%2fsc-309-a-1347407" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/t-mobile-nabizi-novou-krabicku-do-chytreho-auta-zajemci-ji-opet-mohou-ziskat-za-1-kc/a-1347394" class="war-im-cnt" title="T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč"><img title='T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=990205533&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/t-mobile-nabizi-novou-krabicku-do-chytreho-auta-zajemci-ji-opet-mohou-ziskat-za-1-kc/a-1347394" title="T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč">T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/huawei-sluzby-od-googlu-nespusti-ani-kdyz-roztaji-ledy-duvody-jsou-zrejme/a-1347387" class="war-im-cnt" title="Huawei služby od Googlu nespustí, ani když roztají ledy. Důvody jsou zřejmé"><img title='Huawei služby od Googlu nespustí, ani když roztají ledy. Důvody jsou zřejmé' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=596934011&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/huawei-sluzby-od-googlu-nespusti-ani-kdyz-roztaji-ledy-duvody-jsou-zrejme/a-1347387" title="Huawei služby od Googlu nespustí, ani když roztají ledy. Důvody jsou zřejmé">Huawei služby od Googlu nespustí, ani když roztají ledy. Důvody…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/testujeme-samsung-galaxy-a51-jakym-smerem-se-po-roce-ubira-stredni-trida/a-1347383" class="war-im-cnt" title="Testujeme Samsung Galaxy A51. Jakým směrem se po roce ubírá střední třída?"><img title='Testujeme Samsung Galaxy A51. Jakým směrem se po roce ubírá střední třída?' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=980358955&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/testujeme-samsung-galaxy-a51-jakym-smerem-se-po-roce-ubira-stredni-trida/a-1347383" title="Testujeme Samsung Galaxy A51. Jakým směrem se po roce ubírá střední třída?">Testujeme Samsung Galaxy A51. Jakým směrem se po roce ubírá…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/evropa-je-o-krok-bliz-jednotnemu-konektoru-nejen-v-mobilech-nejvice-zaplace-apple/a-1347390" class="war-im-cnt" title="Evropa je o krok blíž jednotnému konektoru nejen v mobilech. Nejvíce zapláče Apple"><img title='Evropa je o krok blíž jednotnému konektoru nejen v mobilech. Nejvíce zapláče Apple' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=592037809&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/evropa-je-o-krok-bliz-jednotnemu-konektoru-nejen-v-mobilech-nejvice-zaplace-apple/a-1347390" title="Evropa je o krok blíž jednotnému konektoru nejen v mobilech. Nejvíce zapláče Apple">Evropa je o krok blíž jednotnému konektoru nejen v mobilech.…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/konecne-se-pridalo-i-o2-ted-uz-vsichni-cesti-operatori-nabizi-esim/a-1347391" class="war-im-cnt" title="Konečně se přidalo i O2. Teď už všichni čeští operátoři nabízí eSIM"><img title='Konečně se přidalo i O2. Teď už všichni čeští operátoři nabízí eSIM' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=687722519&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/konecne-se-pridalo-i-o2-ted-uz-vsichni-cesti-operatori-nabizi-esim/a-1347391" title="Konečně se přidalo i O2. Teď už všichni čeští operátoři nabízí eSIM">Konečně se přidalo i O2. Teď už všichni čeští operátoři nabízí…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/recenze-huawei-p-smart-pro--byt-ci-nebyt-to-je-oc-tu-bezi/a-1347342" title="RECENZE: Huawei P Smart Pro – Být, či nebýt? To je, oč tu běží"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=625758846' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/recenze-huawei-p-smart-pro--byt-ci-nebyt-to-je-oc-tu-bezi/a-1347342" title="RECENZE: Huawei P Smart Pro – Být, či nebýt? To je, oč tu běží">RECENZE: Huawei P Smart Pro – Být, či nebýt? To je, oč tu běží</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/kvalitni-fotky-predevsim-samsung-u-rady-galaxy-s20-poprve-vyzkousi-super-iso/sc-309-a-1347407"
  },
  "headline": "Kvalitní fotky především. Samsung u řady Galaxy S20 poprvé vyzkouší Super ISO",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=767232256",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-02-03T10:00:00Z",
  "dateModified": "2020-02-03T10:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1347407">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="http://www.mobilmania.cz/spekulace/sc-366">Spekulace</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/mobilni-fotografie/sc-204">Mobilní fotografie</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a>
                    
                 | 
                    
                    
                        <a href='http://www.mobilmania.cz/samsung-galaxy-s20'>Samsung Galaxy S20</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1347407" data-io-article-url="https://samsungmania.mobilmania.cz/clanky/kvalitni-fotky-predevsim-samsung-u-rady-galaxy-s20-poprve-vyzkousi-super-iso/sc-309-a-1347407">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Kvalitní fotky především. Samsung u řady Galaxy S20 poprvé vyzkouší Super ISO</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">3. února 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/regulator-v-italii-naparil-operatorum-miliardove-pokuty-meli-se-domlouvat-na-zvyseni-cen/sc-309-a-1347410" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Regulátor v Itálii napařil operátorům miliardové pokuty. Měli se domlouvat na zvýšení cen">Regulátor v Itálii napařil operátorům miliardové pokuty. Měli se domlouvat na zvýšení cen</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1347407%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Kvalitn%c3%ad+fotky+p%c5%99edev%c5%a1%c3%adm.+Samsung+u+%c5%99ady+Galaxy+S20+poprv%c3%a9+vyzkou%c5%a1%c3%ad+Super+ISO&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fkvalitni-fotky-predevsim-samsung-u-rady-galaxy-s20-poprve-vyzkousi-super-iso%2fsc-309-a-1347407" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='669247337' href='/Client.Gallery/show.aspx?id_file=669247337&article=1347407' onclick='javascript:ShowArticleImage(669247337,750,500,""); return false' title='Samsung si patentoval označení Super ISO, funkci poprvé použije u řady Galaxy S20'><img itemprop='image' alt='Samsung si patentoval označení Super ISO, funkci poprvé použije u řady Galaxy S20' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=669247337' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=61853938&article=1347407'  onclick='javascript:ShowArticleImage(61853938,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Kvalitní fotky především. Samsung u řady Galaxy S20 poprvé vyzkouší Super ISO' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=61853938' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=68953100&article=1347407'  onclick='javascript:ShowArticleImage(68953100,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Kvalitní fotky především. Samsung u řady Galaxy S20 poprvé vyzkouší Super ISO' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=68953100' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=69586621&article=1347407'  onclick='javascript:ShowArticleImage(69586621,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Kvalitní fotky především. Samsung u řady Galaxy S20 poprvé vyzkouší Super ISO' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=69586621' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=68375478&article=1347407'  onclick='javascript:ShowArticleImage(68375478,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Kvalitní fotky především. Samsung u řady Galaxy S20 poprvé vyzkouší Super ISO' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=68375478' /></a><a href='/Client.Gallery/show.aspx?id_file=669247337&article=1347407' onclick='javascript:ShowArticleImage(669247337,750,500,""); return false' class='info'><span class='gallery-count'>24</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Samsung si u britského&nbsp;úřadu pro intelektuální vlastnictví&nbsp;nechal koncem ledna udělit chráněné označení na funkci <strong>Super ISO</strong>. A ta by ve spolupráci s až <a href="https://samsungmania.mobilmania.cz/clanky/samsung-blize-predstavil-108mpx-fotocip-pro-galaxy-s11-a-odhalil-jeho-prednosti/sc-309-a-1347035/default.aspx">108MPx fotočipy</a>, 10× optickým a až 100× hybridním zoomem mohly přinést zajímavé vylepšení mobilního focení u chystané trojice smartphonů řady <a href="/samsung-galaxy-s20">Galaxy S20</a>.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-blize-predstavil-108mpx-fotocip-pro-galaxy-s11-a-odhalil-jeho-prednosti/sc-21-a-1347035" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung blíže představil 108MPx fotočip pro Galaxy S20 a odhalil jeho přednosti">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=41272203' alt='Samsung blíže představil 108MPx fotočip pro Galaxy S20 a odhalil jeho přednosti' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-blize-predstavil-108mpx-fotocip-pro-galaxy-s11-a-odhalil-jeho-prednosti/sc-21-a-1347035" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung blíže představil 108MPx fotočip pro Galaxy S20 a odhalil jeho přednosti">Samsung blíže představil 108MPx fotočip pro Galaxy S20 a odhalil jeho přednosti</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>ISO je fotografickým termínem určujícím světelnou citlivost obrazového senzoru, a spolu s clonou a expozičním časem se jedná o tři&nbsp;základní parametry, které určují expozici výsledné fotografie. Čím vyšší je hodnota ISO, tím jasnější jsou detaily na výsledném snímku. ISO toho ale samo o sobě mnoho nezmůže. S vysokými hodnotami ISO při horších světelných podmínkách souvisí velké množství šumu a zrnění v tmavých místech, které musí odfiltrovat pokročilé algoritmy pro redukci šumu.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/prekvapeni-se-konat-nebude-toto-jsou-specifikace-rady-samsung-galaxy-s20/sc-21-a-1347287" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Překvapení se konat nebude. Toto jsou specifikace řady Samsung Galaxy S20">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=880233071' alt='Překvapení se konat nebude. Toto jsou specifikace řady Samsung Galaxy S20' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/prekvapeni-se-konat-nebude-toto-jsou-specifikace-rady-samsung-galaxy-s20/sc-21-a-1347287" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Překvapení se konat nebude. Toto jsou specifikace řady Samsung Galaxy S20">Překvapení se konat nebude. Toto jsou specifikace řady Samsung Galaxy S20</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>U řady <a href="/samsung-galaxy-s10">Galaxy S10</a> a <a href="/samsung-galaxy-note10">Galaxy Note10</a> byla maximální hodnota ISO 3200, v případě řady Galaxy S20 má jít nastavit až ISO 6400, či dokonce ještě vyšší hodnoty. Absolutním rekordmanem však i nadále zůstane Huawei P30 Pro s <a href="https://www.mobilmania.cz/clanky/vidi-i-ve-skoro-uplne-tme-podivejte-se-jak-foti-huawei-p30-pro-se-ctyrmi-objektivy/sc-3-a-1344647/default.aspx">ISO až&nbsp;409 600</a>, který dokáže fotit i v úplné tmě.&nbsp;Ve spolupráci se 108MPx fotočipem, variabilní clonou, <a href="/space-zoom/sc-1533/default.aspx">Space Zoomem</a>&nbsp;a zoomovými objektivy s vyšším rozlišením, by mohla&nbsp; nová funkce katapultovat&nbsp;„es dvacítky“ na fotografickou špičku. Bude pro Samsung znamenat rok 2020 významný přerod v mobilním focení?&nbsp;</p>

<p><strong>Samsung zve na akci Galaxy Unpacked do San Francisca:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6110366"><div id="video-6110366"></div></div>
<div class="clear"></div>

<p>Via <a href="https://nl.letsgodigital.org/smartphones/samsung-galaxy-s20-camera/">Letsgodigital</a></p>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/kvalitni-fotky-predevsim-samsung-u-rady-galaxy-s20-poprve-vyzkousi-super-iso/sc-309-a-1347407/?artcomments=1">Diskuze (2)</a>
				
			</span>
			<a href="/clanky/regulator-v-italii-naparil-operatorum-miliardove-pokuty-meli-se-domlouvat-na-zvyseni-cen/sc-309-a-1347410" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Regulátor v Itálii napařil operátorům miliardové pokuty. Měli se domlouvat na zvýšení cen">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Regulátor v Itálii napařil operátorům miliardové pokuty. Měli se domlouvat na zvýšení cen
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1347407">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/spekulace/sc-366">Spekulace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace');ArticleKeyWords.push("Spekulace");ArticleMainKeyWords.push("Spekulace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 366;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/mobilni-fotografie/sc-204">Mobilní fotografie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní fotografie');ArticleKeyWords.push("Mobilní fotografie");ArticleMainKeyWords.push("Mobilní fotografie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 204;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');ArticleKeyWords.push("Galaxy");ArticleMainKeyWords.push("Galaxy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1043;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/space-zoom/sc-1533">Space Zoom</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Space Zoom');ArticleKeyWords.push("Space Zoom");ArticleMainKeyWords.push("Space Zoom");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1533;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/fotomobily/sc-1214">Fotomobily</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotomobily');ArticleKeyWords.push("Fotomobily");ArticleMainKeyWords.push("Fotomobily");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1214;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/ctyrnasobny-fotoaparat/sc-1324">Čtyřnásobný fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtyřnásobný fotoaparát');ArticleKeyWords.push("Čtyřnásobný fotoaparát");ArticleMainKeyWords.push("Čtyřnásobný fotoaparát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1324;}/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s20'>Samsung Galaxy S20</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S20');ArticleKeyWords.push("Samsung Galaxy S20");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s20-ultra'>Samsung Galaxy S20 Ultra</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S20 Ultra');ArticleKeyWords.push("Samsung Galaxy S20 Ultra");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s20_1'>Samsung Galaxy S20+</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S20+');ArticleKeyWords.push("Samsung Galaxy S20+");/*]]>*/</script>, <a href="http://www.mobilmania.cz/clona/at-1026434">Clona</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Clona');ArticleKeyWords.push("Clona");/*]]>*/</script>, <a href="http://www.mobilmania.cz/u-rady-galaxy/at-1054569">U řady Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('U řady Galaxy');ArticleKeyWords.push("U řady Galaxy");/*]]>*/</script>, <a href="http://www.mobilmania.cz/foceni/at-1009458">Focení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Focení');ArticleKeyWords.push("Focení");/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy-unpacked/at-1037053">Galaxy Unpacked</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy Unpacked');ArticleKeyWords.push("Galaxy Unpacked");/*]]>*/</script>, <a href="http://www.mobilmania.cz/kvalitni-fotka/at-1026211">Kvalitní fotka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kvalitní fotka');ArticleKeyWords.push("Kvalitní fotka");/*]]>*/</script>, <a href="http://www.mobilmania.cz/vysoka-hodnota/at-1000344">Vysoká hodnota</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vysoká hodnota');ArticleKeyWords.push("Vysoká hodnota");/*]]>*/</script>, <a href="http://www.mobilmania.cz/sum/at-1016146">Šum</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Šum');ArticleKeyWords.push("Šum");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-amazfit-x-nadherny-naramek-se-zahnutym-displejem-miri-na-indiegogo/sc-3-a-1347332" class="ga-plain-title" title="Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo" data-title="Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=408405554' alt='Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-amazfit-x-nadherny-naramek-se-zahnutym-displejem-miri-na-indiegogo/sc-3-a-1347332" class="ga-plain-title" title="Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo" data-title="Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo">Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-amazfit-x-nadherny-naramek-se-zahnutym-displejem-miri-na-indiegogo/sc-3-a-1347332/?showforum=1">2</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-pokracuje-v-akci-telefony-za-1-kc-v-lednu-je-v-nabidce-znacka-huawei/sc-3-a-1347159" class="ga-plain-title" title="T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei" data-title="T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=6799510' alt='T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-pokracuje-v-akci-telefony-za-1-kc-v-lednu-je-v-nabidce-znacka-huawei/sc-3-a-1347159" class="ga-plain-title" title="T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei" data-title="T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei">T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/t-mobile-pokracuje-v-akci-telefony-za-1-kc-v-lednu-je-v-nabidce-znacka-huawei/sc-3-a-1347159/?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/proc-vsechny-iphony-ukazuji-cas-941-a-co-to-ma-spolecneho-s-jobsem/sc-3-a-1347355" class="ga-plain-title" title="Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?" data-title="Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=980219737' alt='Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/proc-vsechny-iphony-ukazuji-cas-941-a-co-to-ma-spolecneho-s-jobsem/sc-3-a-1347355" class="ga-plain-title" title="Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?" data-title="Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?">Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/proc-vsechny-iphony-ukazuji-cas-941-a-co-to-ma-spolecneho-s-jobsem/sc-3-a-1347355/?showforum=1">31</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740" class="ga-plain-title" title="Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší" data-title="Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=441681659' alt='Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740" class="ga-plain-title" title="Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší" data-title="Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší">Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší</a></h2>
				
				
				
				<p class="ar-anno">** I malá drobnost může udělat velkou radost ** Redukce, kabely, sluchátka, powerbanky, hračky a další gadgety
** Ceny se pohybují od stovky až po několik tisíc korun</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-aktualizuje-galaxy-watch-a-watch-active-seznam-zmen-je-obsahly/sc-309-a-1346764" class="ga-plain-title" title="Samsung aktualizuje Galaxy Watch a Watch Active. Seznam změn je obsáhlý" data-title="Samsung aktualizuje Galaxy Watch a Watch Active. Seznam změn je obsáhlý"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=286582452' alt='Samsung aktualizuje Galaxy Watch a Watch Active. Seznam změn je obsáhlý' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-aktualizuje-galaxy-watch-a-watch-active-seznam-zmen-je-obsahly/sc-309-a-1346764" class="ga-plain-title" title="Samsung aktualizuje Galaxy Watch a Watch Active. Seznam změn je obsáhlý" data-title="Samsung aktualizuje Galaxy Watch a Watch Active. Seznam změn je obsáhlý">Samsung aktualizuje Galaxy Watch a Watch Active. Seznam změn je obsáhlý</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-aktualizuje-galaxy-watch-a-watch-active-seznam-zmen-je-obsahly/sc-309-a-1346764/?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nenechte-ho-lezet-v-supliku-8-tipu-jak-dat-smysl-odlozenemu-smartphonu/sc-3-a-1346992" class="ga-plain-title" title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu" data-title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=941868714' alt='Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nenechte-ho-lezet-v-supliku-8-tipu-jak-dat-smysl-odlozenemu-smartphonu/sc-3-a-1346992" class="ga-plain-title" title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu" data-title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu">Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/nenechte-ho-lezet-v-supliku-8-tipu-jak-dat-smysl-odlozenemu-smartphonu/sc-3-a-1346992/?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-na-cerny-patek-realne-slevy-na-telefony-hodinky-a-notebook-jako-bonus-tablet-nebo-aspon-pouzdro/sc-3-a-1346763" class="ga-plain-title" title="Huawei na Černý pátek: Reálné slevy na telefony, hodinky a notebook, jako bonus tablet nebo aspoň pouzdro" data-title="Huawei na Černý pátek: Reálné slevy na telefony, hodinky a notebook, jako bonus tablet nebo aspoň pouzdro"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=60206612' alt='Huawei na Černý pátek: Reálné slevy na telefony, hodinky a notebook, jako bonus tablet nebo aspoň pouzdro' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-na-cerny-patek-realne-slevy-na-telefony-hodinky-a-notebook-jako-bonus-tablet-nebo-aspon-pouzdro/sc-3-a-1346763" class="ga-plain-title" title="Huawei na Černý pátek: Reálné slevy na telefony, hodinky a notebook, jako bonus tablet nebo aspoň pouzdro" data-title="Huawei na Černý pátek: Reálné slevy na telefony, hodinky a notebook, jako bonus tablet nebo aspoň pouzdro">Huawei na Černý pátek: Reálné slevy na telefony, hodinky a notebook, jako bonus tablet nebo aspoň pouzdro</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/huawei-na-cerny-patek-realne-slevy-na-telefony-hodinky-a-notebook-jako-bonus-tablet-nebo-aspon-pouzdro/sc-3-a-1346763/?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-vs-garmin-bratrovrazedny-souboj-displeju-s-prekvapivym-vitezem/sc-3-a-1346746" class="ga-plain-title" title="Garmin vs. Garmin: bratrovražedný souboj displejů s překvapivým vítězem" data-title="Garmin vs. Garmin: bratrovražedný souboj displejů s překvapivým vítězem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=127303516' alt='Garmin vs. Garmin: bratrovražedný souboj displejů s překvapivým vítězem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-vs-garmin-bratrovrazedny-souboj-displeju-s-prekvapivym-vitezem/sc-3-a-1346746" class="ga-plain-title" title="Garmin vs. Garmin: bratrovražedný souboj displejů s překvapivým vítězem" data-title="Garmin vs. Garmin: bratrovražedný souboj displejů s překvapivým vítězem">Garmin vs. Garmin: bratrovražedný souboj displejů s překvapivým vítězem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jiří Kuruc, Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/garmin-vs-garmin-bratrovrazedny-souboj-displeju-s-prekvapivym-vitezem/sc-3-a-1346746/?showforum=1">28</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/5g-bude-v-cesku-jeste-letos-minimalne-v-techto-sedmi-mestech/sc-3-a-1347247" class="ga-plain-title" title="5G bude v Česku ještě letos. Minimálně v těchto sedmi městech" data-title="5G bude v Česku ještě letos. Minimálně v těchto sedmi městech"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=708570517' alt='5G bude v Česku ještě letos. Minimálně v těchto sedmi městech' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/5g-bude-v-cesku-jeste-letos-minimalne-v-techto-sedmi-mestech/sc-3-a-1347247" class="ga-plain-title" title="5G bude v Česku ještě letos. Minimálně v těchto sedmi městech" data-title="5G bude v Česku ještě letos. Minimálně v těchto sedmi městech">5G bude v Česku ještě letos. Minimálně v těchto sedmi městech</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/5g-bude-v-cesku-jeste-letos-minimalne-v-techto-sedmi-mestech/sc-3-a-1347247/?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/zname-bonus-pro-predobjednavky-samsungu-galaxy-s20-a-galaxy-s20-ultra/sc-309-a-1347351" class="ga-plain-title" title="Známe bonus pro předobjednávky Samsungů Galaxy S20+ a Galaxy S20 Ultra" data-title="Známe bonus pro předobjednávky Samsungů Galaxy S20+ a Galaxy S20 Ultra"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=344143884' alt='Známe bonus pro předobjednávky Samsungů Galaxy S20+ a Galaxy S20 Ultra' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/zname-bonus-pro-predobjednavky-samsungu-galaxy-s20-a-galaxy-s20-ultra/sc-309-a-1347351" class="ga-plain-title" title="Známe bonus pro předobjednávky Samsungů Galaxy S20+ a Galaxy S20 Ultra" data-title="Známe bonus pro předobjednávky Samsungů Galaxy S20+ a Galaxy S20 Ultra">Známe bonus pro předobjednávky Samsungů Galaxy S20+ a Galaxy S20 Ultra</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/zname-bonus-pro-predobjednavky-samsungu-galaxy-s20-a-galaxy-s20-ultra/sc-309-a-1347351/?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=15&amp;t=1304888">"směr" nfc antény</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1918&amp;t=1304864">Zpomaluje se android časem běžným používáním telefonu?</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1264112&amp;p=12481642#p12481642">Honor 9 - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=17&amp;t=1303954">Akce T-Mobile 12GB /499 kč</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1301086&amp;p=12481628#p12481628">Google Pixel 4 / Pixel 4 XL - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/633426/cesko-se-loucilo-s-kuberou-vdova-vera-slzela-v-teplicich-i-praze-nechybeli-babis-a-zeman.html" title="Česko se loučilo s Kuberou. Vdova Věra slzela v Teplicích i Praze, nechyběli Babiš a Zeman" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/633426/cesko-se-loucilo-s-kuberou-vdova-vera-slzela-v-teplicich-i-praze-nechybeli-babis-a-zeman.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1043015.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kZIRrHvmDIsUedDQhB65gQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/633426/cesko-se-loucilo-s-kuberou-vdova-vera-slzela-v-teplicich-i-praze-nechybeli-babis-a-zeman.html" title="Česko se loučilo s Kuberou. Vdova Věra slzela v Teplicích i Praze, nechyběli Babiš a Zeman" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/633426/cesko-se-loucilo-s-kuberou-vdova-vera-slzela-v-teplicich-i-praze-nechybeli-babis-a-zeman.html'});"><span>Česko se loučilo s Kuberou. Vdova Věra slzela v Teplicích i Praze, nechyběli Babiš a Zeman</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/manak-eet-se-zacina-drolit-ale-nikomu-to-nepomuze-44270.html" title="Maňák: EET se začíná drolit, ale nikomu to nepomůže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/manak-eet-se-zacina-drolit-ale-nikomu-to-nepomuze-44270.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1043032.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yHeUBUZF0tGCOD0xVk83ig&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/manak-eet-se-zacina-drolit-ale-nikomu-to-nepomuze-44270.html" title="Maňák: EET se začíná drolit, ale nikomu to nepomůže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/manak-eet-se-zacina-drolit-ale-nikomu-to-nepomuze-44270.html'});"><span>Maňák: EET se začíná drolit, ale nikomu to nepomůže</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/633440/vera-martinova-slavi-60-a-nasla-recept-na-spokojeny-vztah-tri-dny-spolu-ctyri-bez.html" title="Věra Martinová slaví 60 a našla recept na spokojený vztah: Tři dny spolu, čtyři bez!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/633440/vera-martinova-slavi-60-a-nasla-recept-na-spokojeny-vztah-tri-dny-spolu-ctyri-bez.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1043059.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NrPJ3mNo3i2HAqqcnIH9bA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/633440/vera-martinova-slavi-60-a-nasla-recept-na-spokojeny-vztah-tri-dny-spolu-ctyri-bez.html" title="Věra Martinová slaví 60 a našla recept na spokojený vztah: Tři dny spolu, čtyři bez!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/633440/vera-martinova-slavi-60-a-nasla-recept-na-spokojeny-vztah-tri-dny-spolu-ctyri-bez.html'});"><span>Věra Martinová slaví 60 a našla recept na spokojený vztah: Tři dny spolu, čtyři bez!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/631823/zeny-hledaji-sex-na-internetu.html" title="Ženy hledají sex na internetu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/631823/zeny-hledaji-sex-na-internetu.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1042820.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BTyKZhbitTwjOZGlhjH8bw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/631823/zeny-hledaji-sex-na-internetu.html" title="Ženy hledají sex na internetu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/631823/zeny-hledaji-sex-na-internetu.html'});"><span>Ženy hledají sex na internetu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-784563.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=B9w727TWFJvP3j0eHyIMsg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad'});"><span>BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem" title="15 slavných sportovců, kteří si poskvrnili kariéru sexuálním skandálem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233827.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bepOU1nHcES1DEALouyFzA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem" title="15 slavných sportovců, kteří si poskvrnili kariéru sexuálním skandálem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem'});"><span>15 slavných sportovců, kteří si poskvrnili kariéru sexuálním skandálem</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-733612.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HfhNXzJaTayArkq5d1bNcg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><span>40 největších ženských hereckých sex symbolů 90. let</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/nova-aplikace-lucidpix-prevede-vase-fotky-na-trojrozmerne" title="Nová aplikace LucidPix převede vaše fotky na trojrozměrné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nova-aplikace-lucidpix-prevede-vase-fotky-na-trojrozmerne'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1037550.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NDr-YuuHq5m0W3H9kWlX1g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/nova-aplikace-lucidpix-prevede-vase-fotky-na-trojrozmerne" title="Nová aplikace LucidPix převede vaše fotky na trojrozměrné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nova-aplikace-lucidpix-prevede-vase-fotky-na-trojrozmerne'});"><span>Nová aplikace LucidPix převede vaše fotky na trojrozměrné</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/grand-theft-auto-6-co-cekat-od-dalsiho-hitu-rockstaru" title="Grand Theft Auto 6: co čekat od dalšího hitu Rockstaru?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/grand-theft-auto-6-co-cekat-od-dalsiho-hitu-rockstaru'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285615.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YnbmGuvU7onk4SuwavxvlA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/grand-theft-auto-6-co-cekat-od-dalsiho-hitu-rockstaru" title="Grand Theft Auto 6: co čekat od dalšího hitu Rockstaru?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/grand-theft-auto-6-co-cekat-od-dalsiho-hitu-rockstaru'});"><span>Grand Theft Auto 6: co čekat od dalšího hitu Rockstaru?</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25860/americky-stihac-f-14-tomcat-vrati-se-jeste-na-nebe.html" title="Americký stíhač F-14 Tomcat: Vrátí se ještě na nebe? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25860/americky-stihac-f-14-tomcat-vrati-se-jeste-na-nebe.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1042890.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CebaQcAEjZfWWzkV6nm4PQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25860/americky-stihac-f-14-tomcat-vrati-se-jeste-na-nebe.html" title="Americký stíhač F-14 Tomcat: Vrátí se ještě na nebe? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25860/americky-stihac-f-14-tomcat-vrati-se-jeste-na-nebe.html'});"><span>Americký stíhač F-14 Tomcat: Vrátí se ještě na nebe? </span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86096" title="Kalvária - západ slnka (foto: wolf of siberia)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_1047.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86088" title="okno do Beskyd (foto: Karel57)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_20191001_151439.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86086" title="Most v řece (foto: vabo)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/1_2_.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86117" title="IMG_20200128_125149 (foto: Mad-Max-1)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/638/IMG_20200128_125149.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86085" title="Okolo lesa (foto: vabo)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/660/1_1_1.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86093" title="umělá růže (foto: Mad-Max-1)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/638/IMG_20200101_135558_1_.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041343.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lYIfWSSUOXESNg8mpYpTmg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/novy-edge-je-opravdu-chrome-prohnali-jsme-prohlizece-benchmarky-i-vlastnim-unikatnim-testem/sc-3-a-202176/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/novy-edge-je-opravdu-chrome-prohnali-jsme-prohlizece-benchmarky-i-vlastnim-unikatnim-testem/sc-3-a-202176/default.aspx" title="Nový Edge je opravdu Chrome! Prohnali jsme prohlížeče benchmarky i vlastním unikátním testem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/novy-edge-je-opravdu-chrome-prohnali-jsme-prohlizece-benchmarky-i-vlastnim-unikatnim-testem/sc-3-a-202176/default.aspx'});"><img alt="Nový Edge je opravdu Chrome! Prohnali jsme prohlížeče benchmarky i vlastním unikátním testem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1040891.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XRunC4b2O7ONxyB_-YADNg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/novy-edge-je-opravdu-chrome-prohnali-jsme-prohlizece-benchmarky-i-vlastnim-unikatnim-testem/sc-3-a-202176/default.aspx" title="Nový Edge je opravdu Chrome! Prohnali jsme prohlížeče benchmarky i vlastním unikátním testem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/novy-edge-je-opravdu-chrome-prohnali-jsme-prohlizece-benchmarky-i-vlastnim-unikatnim-testem/sc-3-a-202176/default.aspx'});">Nový Edge je opravdu Chrome! Prohnali jsme prohlížeče benchmarky i vlastním unikátním testem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/375230/smolar-flek-se-dockal-nominace-byl-jsem-na-obeseni-snad-odletim.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace/375230/smolar-flek-se-dockal-nominace-byl-jsem-na-obeseni-snad-odletim.html" title="Smolař Flek má nominaci: Byl jsem na oběšení. Snad odletím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/375230/smolar-flek-se-dockal-nominace-byl-jsem-na-obeseni-snad-odletim.html'});"><img alt="Smolař Flek má nominaci: Byl jsem na oběšení. Snad odletím" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1043080.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4V9fhY7BVBz1yFFbN2BB2g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace/375230/smolar-flek-se-dockal-nominace-byl-jsem-na-obeseni-snad-odletim.html" title="Smolař Flek má nominaci: Byl jsem na oběšení. Snad odletím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/375230/smolar-flek-se-dockal-nominace-byl-jsem-na-obeseni-snad-odletim.html'});">Smolař Flek má nominaci: Byl jsem na oběšení. Snad odletím</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem" title="15 slavných sportovců, kteří si poskvrnili kariéru sexuálním skandálem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem'});"><img alt="15 slavných sportovců, kteří si poskvrnili kariéru sexuálním skandálem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233827.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bB6-83fELWqvNTgZpqBN5w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem" title="15 slavných sportovců, kteří si poskvrnili kariéru sexuálním skandálem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem'});">15 slavných sportovců, kteří si poskvrnili kariéru sexuálním skandálem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/99593/vladimir-mertlik-cesi-alkohol-a-matematika-aneb-hitparada-nasich-peknych-neuspechu.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/99593/vladimir-mertlik-cesi-alkohol-a-matematika-aneb-hitparada-nasich-peknych-neuspechu.html" title="Vladimír Mertlík: Češi, alkohol a matematika aneb Hitparáda našich pěkných neúspěchů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/99593/vladimir-mertlik-cesi-alkohol-a-matematika-aneb-hitparada-nasich-peknych-neuspechu.html'});"><img alt="Vladimír Mertlík: Češi, alkohol a matematika aneb Hitparáda našich pěkných neúspěchů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1043007.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ruy0bc_RhlT7YTEJC6Vzyw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/99593/vladimir-mertlik-cesi-alkohol-a-matematika-aneb-hitparada-nasich-peknych-neuspechu.html" title="Vladimír Mertlík: Češi, alkohol a matematika aneb Hitparáda našich pěkných neúspěchů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/99593/vladimir-mertlik-cesi-alkohol-a-matematika-aneb-hitparada-nasich-peknych-neuspechu.html'});">Vladimír Mertlík: Češi, alkohol a matematika aneb Hitparáda našich pěkných neúspěchů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99588/po-nas-duchodova-potopa-vsichni-vedi-co-je-spatne-a-tak-se-reseni-exportuje-do-budoucnosti.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99588/po-nas-duchodova-potopa-vsichni-vedi-co-je-spatne-a-tak-se-reseni-exportuje-do-budoucnosti.html" title="Po nás důchodová potopa. Všichni vědí, co je špatně, a tak se řešení exportuje do budoucnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99588/po-nas-duchodova-potopa-vsichni-vedi-co-je-spatne-a-tak-se-reseni-exportuje-do-budoucnosti.html'});"><img alt="Po nás důchodová potopa. Všichni vědí, co je špatně, a tak se řešení exportuje do budoucnosti" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1042956.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OwpNIYLMLpWO9_ihS4HbUQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99588/po-nas-duchodova-potopa-vsichni-vedi-co-je-spatne-a-tak-se-reseni-exportuje-do-budoucnosti.html" title="Po nás důchodová potopa. Všichni vědí, co je špatně, a tak se řešení exportuje do budoucnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99588/po-nas-duchodova-potopa-vsichni-vedi-co-je-spatne-a-tak-se-reseni-exportuje-do-budoucnosti.html'});">Po nás důchodová potopa. Všichni vědí, co je špatně, a tak se řešení exportuje do budoucnosti</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/vynosny-super-bowl-hraci-vitezneho-kansasu-si-prijdou-na-milionove-bonusy-1366465'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/zahranicni/vynosny-super-bowl-hraci-vitezneho-kansasu-si-prijdou-na-milionove-bonusy-1366465" title="Výnosný Super Bowl. Hráči vítězného Kansasu si přijdou na milionové bonusy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/vynosny-super-bowl-hraci-vitezneho-kansasu-si-prijdou-na-milionove-bonusy-1366465'});"><img alt="Výnosný Super Bowl. Hráči vítězného Kansasu si přijdou na milionové bonusy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1042943.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RPxcygXoiXMYE14Tp-v5ow&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/zahranicni/vynosny-super-bowl-hraci-vitezneho-kansasu-si-prijdou-na-milionove-bonusy-1366465" title="Výnosný Super Bowl. Hráči vítězného Kansasu si přijdou na milionové bonusy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/vynosny-super-bowl-hraci-vitezneho-kansasu-si-prijdou-na-milionove-bonusy-1366465'});">Výnosný Super Bowl. Hráči vítězného Kansasu si přijdou na milionové bonusy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/christian-louboutin-v-praze-slavny-navrhar-prijede-na-filmovou-premieru-1366471'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/christian-louboutin-v-praze-slavny-navrhar-prijede-na-filmovou-premieru-1366471" title="Christian Louboutin v Praze. Slavný návrhář přijede na filmovou premiéru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/christian-louboutin-v-praze-slavny-navrhar-prijede-na-filmovou-premieru-1366471'});"><img alt="Christian Louboutin v Praze. Slavný návrhář přijede na filmovou premiéru" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1042923.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=O443ZJp1bXsWz8zvE58_dQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/christian-louboutin-v-praze-slavny-navrhar-prijede-na-filmovou-premieru-1366471" title="Christian Louboutin v Praze. Slavný návrhář přijede na filmovou premiéru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/christian-louboutin-v-praze-slavny-navrhar-prijede-na-filmovou-premieru-1366471'});">Christian Louboutin v Praze. Slavný návrhář přijede na filmovou premiéru</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/i-v-kanade-umi-supersporty-felino-cb7r-ma-v8-a-nabidne-pres-700-koni-133143'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/i-v-kanade-umi-supersporty-felino-cb7r-ma-v8-a-nabidne-pres-700-koni-133143" title="I v Kanadě umí supersporty. Felino CB7R má V8 a nabídne přes 700 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/i-v-kanade-umi-supersporty-felino-cb7r-ma-v8-a-nabidne-pres-700-koni-133143'});"><img alt="I v Kanadě umí supersporty. Felino CB7R má V8 a nabídne přes 700 koní" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1043062.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kTDCjqL4ETgheYuvjYlNuA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/i-v-kanade-umi-supersporty-felino-cb7r-ma-v8-a-nabidne-pres-700-koni-133143" title="I v Kanadě umí supersporty. Felino CB7R má V8 a nabídne přes 700 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/i-v-kanade-umi-supersporty-felino-cb7r-ma-v8-a-nabidne-pres-700-koni-133143'});">I v Kanadě umí supersporty. Felino CB7R má V8 a nabídne přes 700 koní</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/renault-megane-ma-po-faceliftu-podle-designu-ho-nepoznate-nabidku-rozsiruje-plug-in-hybrid-133132'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/renault-megane-ma-po-faceliftu-podle-designu-ho-nepoznate-nabidku-rozsiruje-plug-in-hybrid-133132" title="Renault Mégane facelift: I jako plug-in hybrid, design se moc neměnil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/renault-megane-ma-po-faceliftu-podle-designu-ho-nepoznate-nabidku-rozsiruje-plug-in-hybrid-133132'});"><img alt="Renault Mégane facelift: I jako plug-in hybrid, design se moc neměnil" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1042857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=m8YPgMDEpnr-zUsqPwZHCA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/renault-megane-ma-po-faceliftu-podle-designu-ho-nepoznate-nabidku-rozsiruje-plug-in-hybrid-133132" title="Renault Mégane facelift: I jako plug-in hybrid, design se moc neměnil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/renault-megane-ma-po-faceliftu-podle-designu-ho-nepoznate-nabidku-rozsiruje-plug-in-hybrid-133132'});">Renault Mégane facelift: I jako plug-in hybrid, design se moc neměnil</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 4. 2. 2020 1:54:37 -->
<!-- GetData(): 4. 2. 2020 1:54:37 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-epicentrum/633297/smrtici-nakaza-zaloba-na-trumpa-a-unor-bez-alkoholu-i-to-nabidlo-epicentrum.html' title="Smrtící nákaza, žaloba na Trumpa a únor bez alkoholu. I to nabídlo Epicentrum">Smrtící nákaza, žaloba na Trumpa a únor bez alkoholu. I to nabídlo…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/633468/migranti-na-lesbu-demonstrovali-za-lepsi-podminky-recka-policie-nasadila-slzny-plyn.html' title="Migranti na Lesbu demonstrovali za lepší podmínky. Řecká policie nasadila slzný plyn">Migranti na Lesbu demonstrovali za lepší podmínky. Řecká policie…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/632545/smrtici-virus-online-mrtvych-je-uz-pres-400-cesi-zustavaji-v-karantene.html' title="Smrtící virus ONLINE: Mrtvých je už přes 400, Češi zůstávají v karanténě">Smrtící virus ONLINE: Mrtvých je už přes 400, Češi zůstávají v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://sportrevue.isport.blesk.cz/bejvavalo-pripomente-si-10-slavnych-milniku-v-kariere-marka-jankulovskeho' title="Bejvávalo. Připomeňte si 10 slavných milníků v kariéře Marka Jankulovského">Bejvávalo. Připomeňte si 10 slavných milníků v kariéře Marka…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-futsal/375239/ceske-futsalisty-delilo-od-ucasti-na-ms-35-sekund-rozhodne-duel-s-kazachy.html' title="České futsalisty dělilo od účasti na MS 35 sekund, rozhodne duel s Kazachy">České futsalisty dělilo od účasti na MS 35 sekund, rozhodne duel s…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/375235/nhl-online-voracek-proti-hronkovi-matthews-utoci-na-pastrnaka.html' title="NHL ONLINE: Voráček proti Hronkovi, Matthews útočí na Pastrňáka">NHL ONLINE: Voráček proti Hronkovi, Matthews útočí na Pastrňáka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/633437/johnson-po-brexitu-hrozi-bruselu-cly-premierova-vydricka-slavila-odchod-z-eu-se-psem.html' title="Johnson po brexitu hrozí Bruselu cly, premiérova „vydřička“ slavila odchod z EU se psem">Johnson po brexitu hrozí Bruselu cly, premiérova „vydřička“ slavila…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/633546/vazna-nehoda-na-bruntalsku-male-dite-utrpelo-vazna-zraneni.html' title="Vážná nehoda na Bruntálsku: Malé dítě utrpělo vážná zranění!">Vážná nehoda na Bruntálsku: Malé dítě utrpělo vážná zranění!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/633486/koali-masakr-farmar-obvineny-ze-zabiti-desitek-vacnatcu-tvrdi-ze-posli-hlady.html' title="Koalí masakr: Farmář obviněný ze zabití desítek vačnatců tvrdí, že pošli hlady">Koalí masakr: Farmář obviněný ze zabití desítek vačnatců tvrdí, že…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.dama.cz/clanek/horoskop-na-tento-tyden-4-znamenim-se-zadari-v-praci-reknete-si-o-vyssi-penize' title="Horoskop na tento týden: 4 znamením se zadaří v práci. Řeknete si o vyšší peníze?">Horoskop na tento týden: 4 znamením se zadaří v práci. Řeknete si o…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-branky-body-kokoti/633485/branky-body-kokoti-live-adele-zhubla-sunka-pro-holky-a-homosexualni-kalkulacka.html' title="Branky, body, kokoti LIVE: Adele zhubla, šunka pro holky a homosexuální kalkulačka">Branky, body, kokoti LIVE: Adele zhubla, šunka pro holky a…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/miminko-s-downovym-syndromem-se-muze-narodit-i-vam-neni-to-zadna-katastrofa' title="Miminko s Downovým syndromem se může narodit i vám. Není to žádná katastrofa">Miminko s Downovým syndromem se může narodit i vám. Není to žádná…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/autosalon-zeneva-2020-modernizovany-renault-megane-prinasi-hybridni-motor-i-vice-koni-pro-rs' title="Renault Megane prošel modernizací: Přináší hybridní motor i více koní pro ostré R.S.">Renault Megane prošel modernizací: Přináší hybridní motor i více koní…</a><a class="list-section-article" href='https://www.auto.cz/opel-astra-bude-v-nove-generaci-revolucni-takto-bude-vypadat-133135' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article" href='https://www.autorevue.cz/tesla-ukazuje-jak-na-svet-vidi-autopilot-soucasti-vyvoje-muzete-byt-i-vy' title="Tesla ukazuje, jak na svět vidí Autopilot. Součástí vývoje můžete být i vy">Tesla ukazuje, jak na svět vidí Autopilot. Součástí vývoje můžete být…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/google-ladi-nahravani-hovoru-prida-skvelou-vychytavku-prevede-zaznam-na-text/sc-3-a-1347379/default.aspx' title="Google ladí nahrávání hovorů. Přidá skvělou vychytávku, převede záznam na text">Google ladí nahrávání hovorů. Přidá skvělou vychytávku, převede…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/prekvapeni-od-jeepu-automobilka-chysta-terenni-elektricke-kolo-pro-extremni-dobrodruzstvi/sc-870-a-202294/default.aspx' title="Překvapení od Jeepu: automobilka chystá terénní elektrické kolo pro extrémní dobrodružství">Překvapení od Jeepu: automobilka chystá terénní elektrické kolo pro…</a><a class="list-section-article" href='https://www.zive.cz/clanky/kumulativni-zaplata-ktera-mela-opravit-potize-s-pruzkumnikem-zpusobuje-nekterym-uzivatelum-nove-problemy/sc-3-a-202285/default.aspx' title="Kumulativní záplata, která měla opravit potíže s Průzkumníkem, způsobuje některým uživatelům nové problémy">Kumulativní záplata, která měla opravit potíže s Průzkumníkem,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/akcie-tesly-prudce-rostou-spekulanti-sazejici-na-jejich-pokles-trati-miliardy-dolaru-1366493' title="Akcie Tesly prudce rostou. Spekulanti sázející na jejich pokles tratí miliardy dolarů">Akcie Tesly prudce rostou. Spekulanti sázející na jejich pokles tratí…</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/telefony-blackberry-by-nacas-mohly-zmizet-z-trhu-1366492' title="Telefony BlackBerry by načas mohly zmizet z trhu">Telefony BlackBerry by načas mohly zmizet z trhu</a><a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/herny-a-kasina-zkrachovale-slot-group-meni-majitele-1366469' title="Herny a kasina zkrachovalé Slot Group mění majitele">Herny a kasina zkrachovalé Slot Group mění majitele</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-kridylka-po-cinsku-448' title="Kuřecí křidýlka po čínsku">Kuřecí křidýlka po čínsku</a><a class="list-section-article" href='https://www.fitweb.cz/recept/advokatska-kava-1300' title="Advokátská káva">Advokátská káva</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bananove-polpety-1509' title="Banánové polpety">Banánové polpety</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/93777/misto-pro-romantiky-to-jsou-spanelske-ostrovy-cies-plne-uchvatnych-vyhledu.html' title="Místo pro romantiky. To jsou španělské ostrovy Cíes plné úchvatných výhledů">Místo pro romantiky. To jsou španělské ostrovy Cíes plné úchvatných…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/631490/sasko-zahranicni-lyzovani-hned-za-hranicemi.html' title="Sasko: Zahraniční lyžování hned za hranicemi!">Sasko: Zahraniční lyžování hned za hranicemi!</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/99238/vune-opravdove-svobody-v-americkem-mestecku-slab-city-aneb-jak-zit-v-kalifornii-za-sest-dolaru-na-den.html' title="Vůně opravdové svobody v americkém městečku Slab City aneb Jak žít v Kalifornii za šest dolarů na den">Vůně opravdové svobody v americkém městečku Slab City aneb Jak žít v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/633515/v-unoru-jako-na-jare-v-praze-bylo-12-c-teplotni-rekordy-padaji-uz-ctvrtym-dnem' title="V únoru jako na jaře. V Praze bylo 12 °C, teplotní rekordy padají už čtvrtým dnem">V únoru jako na jaře. V Praze bylo 12 °C, teplotní rekordy padají už…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/633369/reky-klesly-na-cesko-se-ale-zene-dest-i-snih-sledujte-radar-blesku' title="Řeky klesly, na Česko se ale žene déšť i sníh. Sledujte radar Blesku">Řeky klesly, na Česko se ale žene déšť i sníh. Sledujte radar Blesku</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/632920/jste-nadsena-ze-susicky-pradla-vite-ale-co-do-ni-urcite-nepatri.html' title="Jste nadšená ze sušičky prádla? Víte ale, co do ní určitě nepatří?">Jste nadšená ze sušičky prádla? Víte ale, co do ní určitě nepatří?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/co-zpusobuje-koureni-zenskemu-organismu-vice-vrasek-a-horsi-plet-jsou-to-nejmensi-5358.html' title="Co způsobuje kouření ženskému organismu? Více vrásek a horší pleť jsou to nejmenší">Co způsobuje kouření ženskému organismu? Více vrásek a horší pleť…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zdravi/633409/drti-vas-nachlazeni-znicte-ho-prirodni-cestou-cesnek-cibule-zazvor-a-kren-umi-divy.html' title="Drtí vás nachlazení? Zničte ho přírodní cestou: Česnek, cibule, zázvor a křen umí divy">Drtí vás nachlazení? Zničte ho přírodní cestou: Česnek, cibule,…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/revma-nova-lecba-je-draha-a-chybi-odbornici-5365.html' title="Revma: Nová léčba je drahá a chybí odborníci">Revma: Nová léčba je drahá a chybí odborníci</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/journey-to-the-savage-planet-sci-fi-silenost-ktera-bavi--recenze' title="Journey to the Savage Planet: sci-fi šílenost, která baví | Recenze">Journey to the Savage Planet: sci-fi šílenost, která baví | Recenze</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/zombie-army-4-dead-war---naciste-nerekli-posledni-slovo--recenze' title="Zombie Army 4: Dead War - nacisté neřekli poslední slovo | Recenze">Zombie Army 4: Dead War - nacisté neřekli poslední slovo | Recenze</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/25860/americky-stihac-f-14-tomcat-vrati-se-jeste-na-nebe.html' title="Americký stíhač F-14 Tomcat: Vrátí se ještě na nebe? ">Americký stíhač F-14 Tomcat: Vrátí se ještě na nebe? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6163524/advokat-vilem-franek-k-pripadu-ceskeho-ridice.html' title="Advokát Vilém Fránek k případu českého řidiče">Advokát Vilém Fránek k případu českého řidiče</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6163485/gula-po-vyhre-plzne-nebyl-jsem-spokojeny-prichod-utocnika-uplne-nevyloucil.html' title="Guľa po výhře Plzně: Nebyl jsem spokojený. Příchod útočníka úplně nevyloučil">Guľa po výhře Plzně: Nebyl jsem spokojený. Příchod útočníka úplně…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6163481/plzensky-strelec-beauguel-krmencik-je-minulost-niceho-se-nebojim.html' title="Plzeňský střelec Beauguel: Krmenčík je minulost. Ničeho se nebojím">Plzeňský střelec Beauguel: Krmenčík je minulost. Ničeho se nebojím</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/rousky-a-respiratory' title="Roušky a respirátory">Roušky a respirátory</a><a class="list-section-article" href='https://www.czc.cz/povanocni-vyprodej/produkty' title="Povánoční výprodej na CZC">Povánoční výprodej na CZC</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>