
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Mobil jako kartový terminál u nás zatím nepoužijete, ale pracuje se na změně – SamsungMania.cz</title>
		<meta name="description" content="Zřejmě nejzajímavější novinkou při představení odolného Samsungu Galaxy Xcover Pro byla možnost telefon použít jako mobilní platební terminál. A to díky podpoře technologie mPOS (mobile Point of Sale). Ve stejný den, kdy Samsung oznámil" />
		<meta property="og:title" content="Mobil jako kartový terminál u nás zatím nepoužijete, ale pracuje se na změně" />
		<meta property="og:description" content="Zřejmě nejzajímavější novinkou při představení odolného Samsungu Galaxy Xcover Pro byla možnost telefon použít jako mobilní platební terminál. A to díky podpoře technologie mPOS (mobile Point of Sale). Ve stejný den, kdy Samsung oznámil" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Mobil jako kartový terminál u nás zatím nepoužijete, ale pracuje se na změně" />
		<meta name="twitter:description" content="Zřejmě nejzajímavější novinkou při představení odolného Samsungu Galaxy Xcover Pro byla možnost telefon použít jako mobilní platební terminál. A to díky podpoře technologie mPOS (mobile Point of Sale). Ve stejný den, kdy Samsung oznámil" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=619487309" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=619487309" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=619487309" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/mobil-jako-kartovy-terminal-u-nas-zatim-nepouzijete-ale-pracuje-se-na-zmene/a-1347262" >
		<meta name="id" content="1347262"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 17 Jan 2020 07:38:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "316",
		    article_categories: ["SamsungMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1347262',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/mobil-jako-kartovy-terminal-u-nas-zatim-nepouzijete-ale-pracuje-se-na-zmene/sc-309-a-1347262" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/mobil-jako-kartovy-terminal-u-nas-zatim-nepouzijete-ale-pracuje-se-na-zmene/sc-309-a-1347262" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/mobil-jako-kartovy-terminal-u-nas-zatim-nepouzijete-ale-pracuje-se-na-zmene/sc-309-a-1347262" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0940' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1347262" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMTE3NTM1NTQ0D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjEyZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGQxJSvgGbzFiQSUJJ1wcbNSAl/OXw==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fmobil-jako-kartovy-terminal-u-nas-zatim-nepouzijete-ale-pracuje-se-na-zmene%2fsc-309-a-1347262" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/podivne-chovani-site-t-mobile-sim-se-odhlasuje-nebo-zkousi-narodni-roaming/a-1347233" class="war-im-cnt" title="Podivné chování sítě T-Mobile. SIM se odhlašuje nebo zkouší národní roaming"><img title='Podivné chování sítě T-Mobile. SIM se odhlašuje nebo zkouší národní roaming' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=53371635&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/podivne-chovani-site-t-mobile-sim-se-odhlasuje-nebo-zkousi-narodni-roaming/a-1347233" title="Podivné chování sítě T-Mobile. SIM se odhlašuje nebo zkouší národní roaming">Podivné chování sítě T-Mobile. SIM se odhlašuje nebo zkouší…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-galaxy-s20-ultra-bude-bestie-dostane-16gb-ram-a-5-000-mah-baterii/a-1347224" class="war-im-cnt" title="Samsung Galaxy S20 Ultra bude bestie! Dostane 16GB RAM a 5 000 mAh baterii"><img title='Samsung Galaxy S20 Ultra bude bestie! Dostane 16GB RAM a 5 000 mAh baterii' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=799828370&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-galaxy-s20-ultra-bude-bestie-dostane-16gb-ram-a-5-000-mah-baterii/a-1347224" title="Samsung Galaxy S20 Ultra bude bestie! Dostane 16GB RAM a 5 000 mAh baterii">Samsung Galaxy S20 Ultra bude bestie! Dostane 16GB RAM a 5 000…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-galaxy-xcover-pro-je-temer-neznicitelny-zaujme-i-vymenitelna-baterie/a-1347212" class="war-im-cnt" title="Samsung Galaxy Xcover Pro je téměř nezničitelný. Zaujme i vyměnitelná baterie"><img title='Samsung Galaxy Xcover Pro je téměř nezničitelný. Zaujme i vyměnitelná baterie' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=94508083&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-galaxy-xcover-pro-je-temer-neznicitelny-zaujme-i-vymenitelna-baterie/a-1347212" title="Samsung Galaxy Xcover Pro je téměř nezničitelný. Zaujme i vyměnitelná baterie">Samsung Galaxy Xcover Pro je téměř nezničitelný. Zaujme i…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-galaxy-s20-5g-se-ukazuje-v-cele-sve-krase-na-zadech-ma-ctyri-fotaky/a-1347215" class="war-im-cnt" title="Samsung Galaxy S20+ 5G se ukazuje v celé své kráse. Na zádech má čtyři foťáky"><img title='Samsung Galaxy S20+ 5G se ukazuje v celé své kráse. Na zádech má čtyři foťáky' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=401102876&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-galaxy-s20-5g-se-ukazuje-v-cele-sve-krase-na-zadech-ma-ctyri-fotaky/a-1347215" title="Samsung Galaxy S20+ 5G se ukazuje v celé své kráse. Na zádech má čtyři foťáky">Samsung Galaxy S20+ 5G se ukazuje v celé své kráse. Na zádech má…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/evolveo-strongphone-g7-outdoorovy-smartphone-s-obri-baterii-a-bezdratovym-dobijenim/a-1347227" class="war-im-cnt" title="Evolveo Strongphone G7: outdoorový smartphone s obří baterií a bezdrátovým dobíjením"><img title='Evolveo Strongphone G7: outdoorový smartphone s obří baterií a bezdrátovým dobíjením' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=157852992&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/evolveo-strongphone-g7-outdoorovy-smartphone-s-obri-baterii-a-bezdratovym-dobijenim/a-1347227" title="Evolveo Strongphone G7: outdoorový smartphone s obří baterií a bezdrátovým dobíjením">Evolveo Strongphone G7: outdoorový smartphone s obří baterií a…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/nubia-z20-s-displejem-po-obou-stranach-zlevnuje-koupit-ji-muzete-uz-za-12-500-kc/a-1347240" title="Nubia Z20 s displejem po obou stranách zlevňuje. Koupit ji můžete už za 12 500 Kč"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=20956970' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/nubia-z20-s-displejem-po-obou-stranach-zlevnuje-koupit-ji-muzete-uz-za-12-500-kc/a-1347240" title="Nubia Z20 s displejem po obou stranách zlevňuje. Koupit ji můžete už za 12 500 Kč">Nubia Z20 s displejem po obou stranách zlevňuje. Koupit ji můžete už za 12 500 Kč</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/mobil-jako-kartovy-terminal-u-nas-zatim-nepouzijete-ale-pracuje-se-na-zmene/sc-309-a-1347262"
  },
  "headline": "Mobil jako kartový terminál u nás zatím nepoužijete, ale pracuje se na změně",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=619487309",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-01-17T07:38:00Z",
  "dateModified": "2020-01-17T07:38:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1347262">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="http://www.mobilmania.cz/mobilni-platby/sc-537">Mobilní platby</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/bezkontaktni-platby/sc-1026">Bezkontaktní platby</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/mpos/sc-1554">mPOS</a>
                    
                 | 
                    
                    
                        <a href='http://www.mobilmania.cz/samsung-galaxy-xcover-pro'>Samsung Galaxy Xcover Pro</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1347262" data-io-article-url="https://samsungmania.mobilmania.cz/clanky/mobil-jako-kartovy-terminal-u-nas-zatim-nepouzijete-ale-pracuje-se-na-zmene/sc-309-a-1347262">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Mobil jako kartový terminál u nás zatím nepoužijete, ale pracuje se na změně</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">17. ledna 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-309-a-1337463" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vybrali jsme nejlepší telefony, které si v lednu 2020 můžete koupit">Vybrali jsme nejlepší telefony, které si v lednu 2020 můžete koupit</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1347262%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Mobil+jako+kartov%c3%bd+termin%c3%a1l+u+n%c3%a1s+zat%c3%adm+nepou%c5%beijete%2c+ale+pracuje+se+na+zm%c4%9bn%c4%9b&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fmobil-jako-kartovy-terminal-u-nas-zatim-nepouzijete-ale-pracuje-se-na-zmene%2fsc-309-a-1347262" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='26116989' href='/Client.Gallery/show.aspx?id_file=26116989&article=1347262' onclick='javascript:ShowArticleImage(26116989,750,500,""); return false' title='Mobil jako kartový terminál u nás zatím nepoužijete, ale pracuje se na změně'><img itemprop='image' alt='Mobil jako kartový terminál u nás zatím nepoužijete, ale pracuje se na změně' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=26116989' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=847097141&article=1347262'  onclick='javascript:ShowArticleImage(847097141,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Mobil jako kartový terminál u nás zatím nepoužijete, ale pracuje se na změně' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=847097141' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=25818862&article=1347262'  onclick='javascript:ShowArticleImage(25818862,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Mobil jako kartový terminál u nás zatím nepoužijete, ale pracuje se na změně' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=25818862' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=26731877&article=1347262'  onclick='javascript:ShowArticleImage(26731877,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Mobil jako kartový terminál u nás zatím nepoužijete, ale pracuje se na změně' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=26731877' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=25502101&article=1347262'  onclick='javascript:ShowArticleImage(25502101,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Mobil jako kartový terminál u nás zatím nepoužijete, ale pracuje se na změně' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=25502101' /></a><a href='/Client.Gallery/show.aspx?id_file=26116989&article=1347262' onclick='javascript:ShowArticleImage(26116989,750,500,""); return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Zřejmě nejzajímavější novinkou při představení odolného <a href="/samsung-galaxy-xcover-pro">Samsungu Galaxy Xcover Pro</a> byla možnost telefon použít jako mobilní platební terminál. A to díky podpoře technologie mPOS (mobile Point of Sale). Ve stejný den, kdy Samsung oznámil nový Xcover, představila společnost Visa pilotní program Tap to Phone, v němž hraje nový smartphone hlavní roli. A nás samozřejmě zajímalo, zda se obdobný softwarový platební terminál dostane i do Česka.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-xcover-pro/sc-63-ci-61374-c-1'>Samsung Galaxy Xcover Pro</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-xcover-pro/sc-63-ci-61374-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-xcover-pro_udv5t.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-xcover-pro/sc-63-ci-61374-c-1'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>160 × 77 × 10,0 mm, 218 g<br /><strong>displej: </strong>6,3", kapacitní IPS LCD, 1 080 × 2 400, 418 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 802.11 a/b/g/n, Bluetooth 5, GPS<br /><strong>paměť: </strong>64 GB, microSDXC (512 GB), RAM: 4 096 MB, baterie: 4 050 mAh<br /><strong>procesor: </strong>Samsung Exynos 9610 (8× null, 2 GHz)<br /><strong>operační systém: </strong>Google Android 10<br /><strong>fotoaparát: </strong>25MPx, video (1 920 × 1 080), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #ffef9f; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px;background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px;background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong>ještě se neprodává</td></tr></table></p>


<p>Platební terminál v mobilu by mohl pomoci drobným prodejcům a obchodníkům, protože ke zprovoznění příjmu bezkontaktních plateb nepotřebujete nic jiného, než jen telefon a stažení patřičné aplikace, ve které se zaregistrujete jako obchodník. Odpadá tedy investice, resp. pronájem, za samostatný platební terminál. Podle vyjádření české pobočky se v současné době s mPOS platbami u Xcoveru Pro v Česku nepočítá. Samsung však aktivně hledá firmu, která by pro telefon&nbsp;„ušila“ aplikaci na míru a to včetně patřičných schválení od hegemonů Visa a MasterCard.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-galaxy-xcover-pro-je-temer-neznicitelny-zaujme-i-vymenitelna-baterie/sc-21-a-1347212" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung Galaxy Xcover Pro je téměř nezničitelný. Zaujme i vyměnitelná baterie">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=94508083' alt='Samsung Galaxy Xcover Pro je téměř nezničitelný. Zaujme i vyměnitelná baterie' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-galaxy-xcover-pro-je-temer-neznicitelny-zaujme-i-vymenitelna-baterie/sc-21-a-1347212" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung Galaxy Xcover Pro je téměř nezničitelný. Zaujme i vyměnitelná baterie">Samsung Galaxy Xcover Pro je téměř nezničitelný. Zaujme i vyměnitelná baterie</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Program <strong>Tap to Phone</strong> od Visa je tak pilotním projektem pouze pro USA, Velkou Británii, Ukrajinu, Turecko, Kostariku a Malajsii. V brzké době se pilotní projekty rozšíří do Polska, Španělska, Itálie, Nového Zélandu a do Austrálie. Softwarový terminál Tap to Phone využívá transakce typu EMV, které jsou díky podpoře KNOXu v bezpečí. Platba se uskuteční za pár vteřin, stačí, když zákazníci&nbsp;k Samsungu Galaxy Xcover Pro přiloží bezkontaktní kartu, telefon nebo hodinky s platební&nbsp;funkcí. Mimo karet jsou podporovány i platby prostřednictvím <a href="/samsung-pay/sc-954/default.aspx">Samsung Pay</a>, <a href="/google-pay/sc-1165/default.aspx">Google Pay</a> a <a href="/apple-pay/sc-983/default.aspx">Apple Pay</a>.</p>

<p><strong>Představení mobilního platebního terminálu Samsung POS:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6133990"><div id="video-6133990"></div></div>
<div class="clear"></div>

<p>Jihokorejci však nabízí i své vlastní řešení <strong>Samsung POS</strong>, které je však úzce provázáno se systémem Samsung Pay. A ten v&nbsp;Česku k dispozici není. O samotnou nadstavbu pro platební terminál se stará společnost Mobeewave. Samsung POS funguje <a href="https://play.google.com/store/apps/details?id=com.samsung.android.spaytouch">od loňského října v Kanadě</a>, odkud by se služba měla postupně dostat i do dalších zemí po celém světě. Visa a MasterCard si z každé provedené transakce shodně odeberou 2,65 procenta, jinak je služba k dispozici bez jakýchkoliv úvazků nebo měsíčních plateb.</p>

<p>Via <a href="https://usa.visa.com/visa-everywhere/blog/bdp/2020/01/07/tap-to-phone-1578427917995.html">Visa</a></p>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/mobil-jako-kartovy-terminal-u-nas-zatim-nepouzijete-ale-pracuje-se-na-zmene/sc-309-a-1347262/?artcomments=1">Diskuze (2)</a>
				
			</span>
			<a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-309-a-1337463" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vybrali jsme nejlepší telefony, které si v lednu 2020 můžete koupit">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Vybrali jsme nejlepší telefony, které si v lednu 2020 můžete koupit
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1347262">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/samsung-pay/sc-954">Samsung Pay</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Pay');ArticleKeyWords.push("Samsung Pay");ArticleMainKeyWords.push("Samsung Pay");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 954;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/platba-mobilem/sc-536">Platba mobilem</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Platba mobilem');ArticleKeyWords.push("Platba mobilem");ArticleMainKeyWords.push("Platba mobilem");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 536;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/google-pay/sc-1165">Google Pay</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Pay');ArticleKeyWords.push("Google Pay");ArticleMainKeyWords.push("Google Pay");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1165;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/mobilni-platby/sc-537">Mobilní platby</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní platby');ArticleKeyWords.push("Mobilní platby");ArticleMainKeyWords.push("Mobilní platby");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 537;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/usa/sc-434">USA</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');ArticleKeyWords.push("USA");ArticleMainKeyWords.push("USA");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 434;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/apple-pay/sc-983">Apple Pay</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple Pay');ArticleKeyWords.push("Apple Pay");ArticleMainKeyWords.push("Apple Pay");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 983;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/android-pay/sc-656">Android Pay</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android Pay');ArticleKeyWords.push("Android Pay");ArticleMainKeyWords.push("Android Pay");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 656;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/bezkontaktni-platby/sc-1026">Bezkontaktní platby</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezkontaktní platby');ArticleKeyWords.push("Bezkontaktní platby");ArticleMainKeyWords.push("Bezkontaktní platby");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1026;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/mastercard/sc-585">MasterCard</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('MasterCard');ArticleKeyWords.push("MasterCard");ArticleMainKeyWords.push("MasterCard");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 585;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/australie/sc-416">Austrálie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Austrálie');ArticleKeyWords.push("Austrálie");ArticleMainKeyWords.push("Austrálie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 416;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/visa/sc-657">Visa</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Visa');ArticleKeyWords.push("Visa");ArticleMainKeyWords.push("Visa");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 657;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/kanada/sc-417">Kanada</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kanada');ArticleKeyWords.push("Kanada");ArticleMainKeyWords.push("Kanada");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 417;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/mpos/sc-1554">mPOS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('mPOS');ArticleKeyWords.push("mPOS");ArticleMainKeyWords.push("mPOS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1554;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/polsko/sc-1238">Polsko</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Polsko');ArticleKeyWords.push("Polsko");ArticleMainKeyWords.push("Polsko");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1238;}/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-xcover-pro'>Samsung Galaxy Xcover Pro</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Xcover Pro');ArticleKeyWords.push("Samsung Galaxy Xcover Pro");/*]]>*/</script>, <a href="http://www.mobilmania.cz/terminal/at-1020655">Terminál</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Terminál');ArticleKeyWords.push("Terminál");/*]]>*/</script>, <a href="http://www.mobilmania.cz/novy-zeland/at-1010178">Nový Zéland</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový Zéland');ArticleKeyWords.push("Nový Zéland");/*]]>*/</script>, <a href="http://www.mobilmania.cz/platebni-terminal/at-1006088">Platební terminál</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Platební terminál');ArticleKeyWords.push("Platební terminál");/*]]>*/</script>, <a href="http://www.mobilmania.cz/italie/at-1003399">Itálie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Itálie');ArticleKeyWords.push("Itálie");/*]]>*/</script>, <a href="http://www.mobilmania.cz/turecko/at-1010144">Turecko</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Turecko');ArticleKeyWords.push("Turecko");/*]]>*/</script>, <a href="http://www.mobilmania.cz/ukrajina/at-1011936">Ukrajina</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ukrajina');ArticleKeyWords.push("Ukrajina");/*]]>*/</script>, <a href="http://www.mobilmania.cz/velka-britanie/at-1002642">Velká Británie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Velká Británie');ArticleKeyWords.push("Velká Británie");/*]]>*/</script>, <a href="http://www.mobilmania.cz/xcover/at-1050807">Xcover</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Xcover');ArticleKeyWords.push("Xcover");/*]]>*/</script>, <a href="http://www.mobilmania.cz/mobil/at-1000384">Mobil</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobil');ArticleKeyWords.push("Mobil");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921" class="ga-plain-title" title="Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem" data-title="Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=5350209' alt='Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921" class="ga-plain-title" title="Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem" data-title="Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem">Prsa, zlato a ohebný displej. Bratr drogového krále Escobara překvapil levným skládacím mobilem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/prsa-zlato-a-ohebny-displej-bratr-drogoveho-krale-escobara-prekvapil-levnym-skladacim-mobilem/sc-3-a-1346921/?showforum=1">13</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/overeno-v-praxi-prepnuti-mobilu-na-tmavy-rezim-usetri-az-30--baterie/sc-3-a-1346532" class="ga-plain-title" title="Ověřeno v praxi. Přepnutí mobilu na tmavý režim ušetří až 30 % baterie" data-title="Ověřeno v praxi. Přepnutí mobilu na tmavý režim ušetří až 30 % baterie"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=575377618' alt='Ověřeno v praxi. Přepnutí mobilu na tmavý režim ušetří až 30 % baterie' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/overeno-v-praxi-prepnuti-mobilu-na-tmavy-rezim-usetri-az-30--baterie/sc-3-a-1346532" class="ga-plain-title" title="Ověřeno v praxi. Přepnutí mobilu na tmavý režim ušetří až 30 % baterie" data-title="Ověřeno v praxi. Přepnutí mobilu na tmavý režim ušetří až 30 % baterie">Ověřeno v praxi. Přepnutí mobilu na tmavý režim ušetří až 30 % baterie</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/overeno-v-praxi-prepnuti-mobilu-na-tmavy-rezim-usetri-az-30--baterie/sc-3-a-1346532/?showforum=1">12</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375" class="ga-plain-title" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" data-title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=771148305' alt='Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375" class="ga-plain-title" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" data-title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč">Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč</a></h2>
				
				
				
				<p class="ar-anno">** Nositelnosti jsou specifická kategorie, vybírají se jinak než mobily. ** Co model, to charakter, unikátní mix vlastností, parametrů a funkcí. ** Začneme jednoduchým náramkem, skončíme našlapanými Apple Watch.</p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/?showforum=1">106</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vanocni-nabidka-o2-sleva-az-4-000-kc-na-novy-mobil-a-40-gb-dat-zdarma/sc-3-a-1346560" class="ga-plain-title" title="Vánoční nabídka O2: sleva až 4 000 Kč na nový mobil a 40 GB dat zdarma" data-title="Vánoční nabídka O2: sleva až 4 000 Kč na nový mobil a 40 GB dat zdarma"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=756881824' alt='Vánoční nabídka O2: sleva až 4 000 Kč na nový mobil a 40 GB dat zdarma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vanocni-nabidka-o2-sleva-az-4-000-kc-na-novy-mobil-a-40-gb-dat-zdarma/sc-3-a-1346560" class="ga-plain-title" title="Vánoční nabídka O2: sleva až 4 000 Kč na nový mobil a 40 GB dat zdarma" data-title="Vánoční nabídka O2: sleva až 4 000 Kč na nový mobil a 40 GB dat zdarma">Vánoční nabídka O2: sleva až 4 000 Kč na nový mobil a 40 GB dat zdarma</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/vanocni-nabidka-o2-sleva-az-4-000-kc-na-novy-mobil-a-40-gb-dat-zdarma/sc-3-a-1346560/?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nezbedni-orli-posilali-sms-z-roamingu-neuveritelne-je-i-to-jak-chteli-rusti-vedci-zaplatit-obri-ucet/sc-3-a-1346598" class="ga-plain-title" title="Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet" data-title="Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=69605941' alt='Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nezbedni-orli-posilali-sms-z-roamingu-neuveritelne-je-i-to-jak-chteli-rusti-vedci-zaplatit-obri-ucet/sc-3-a-1346598" class="ga-plain-title" title="Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet" data-title="Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet">Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/nezbedni-orli-posilali-sms-z-roamingu-neuveritelne-je-i-to-jak-chteli-rusti-vedci-zaplatit-obri-ucet/sc-3-a-1346598/?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/elon-musk-ma-dalsi-uzasnou-technologii-vsimli-jste-si-ze-cybertruck-nema-sterace-pouziva-lasery/sc-3-a-1346986" class="ga-plain-title" title="Elon Musk má další úžasnou technologii. Všimli jste si, že Cybertruck nemá stěrače? Používá lasery" data-title="Elon Musk má další úžasnou technologii. Všimli jste si, že Cybertruck nemá stěrače? Používá lasery"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=415669053' alt='Elon Musk má další úžasnou technologii. Všimli jste si, že Cybertruck nemá stěrače? Používá lasery' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/elon-musk-ma-dalsi-uzasnou-technologii-vsimli-jste-si-ze-cybertruck-nema-sterace-pouziva-lasery/sc-3-a-1346986" class="ga-plain-title" title="Elon Musk má další úžasnou technologii. Všimli jste si, že Cybertruck nemá stěrače? Používá lasery" data-title="Elon Musk má další úžasnou technologii. Všimli jste si, že Cybertruck nemá stěrače? Používá lasery">Elon Musk má další úžasnou technologii. Všimli jste si, že Cybertruck nemá stěrače? Používá lasery</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladimír Kadera</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/elon-musk-ma-dalsi-uzasnou-technologii-vsimli-jste-si-ze-cybertruck-nema-sterace-pouziva-lasery/sc-3-a-1346986/?showforum=1">22</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-11-unora-predstavi-radu-galaxy-s11-spolu-se-sluchatky-galaxy-buds/sc-309-a-1347097" class="ga-plain-title" title="Samsung 11. února představí řadu Galaxy S11 spolu se sluchátky Galaxy Buds+" data-title="Samsung 11. února představí řadu Galaxy S11 spolu se sluchátky Galaxy Buds+"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=330606852' alt='Samsung 11. února představí řadu Galaxy S11 spolu se sluchátky Galaxy Buds+' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-11-unora-predstavi-radu-galaxy-s11-spolu-se-sluchatky-galaxy-buds/sc-309-a-1347097" class="ga-plain-title" title="Samsung 11. února představí řadu Galaxy S11 spolu se sluchátky Galaxy Buds+" data-title="Samsung 11. února představí řadu Galaxy S11 spolu se sluchátky Galaxy Buds+">Samsung 11. února představí řadu Galaxy S11 spolu se sluchátky Galaxy Buds+</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-11-unora-predstavi-radu-galaxy-s11-spolu-se-sluchatky-galaxy-buds/sc-309-a-1347097/?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874" class="ga-plain-title" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou" data-title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=721405119' alt='RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874" class="ga-plain-title" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou" data-title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou">RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou</a></h2>
				
				
				
				<p class="ar-anno">** Ani Note 7 nezlomil kletbu chybějícího NFC ** Drobná vylepšení mezi generacemi přibližují Redmi Note dokonalosti ** 48 MPx nemusí automaticky znamenat marketingový výkřik do tmy</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874/?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/absolutni-hit-ohebna-motorola-razr-je-triumf-technologie-a-designu-koupite-ji-i-v-cesku/sc-3-a-1346719" class="ga-plain-title" title="Absolutní hit! Ohebná Motorola Razr je triumf technologie a designu. Koupíte ji i v Česku" data-title="Absolutní hit! Ohebná Motorola Razr je triumf technologie a designu. Koupíte ji i v Česku"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=214978015' alt='Absolutní hit! Ohebná Motorola Razr je triumf technologie a designu. Koupíte ji i v Česku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/absolutni-hit-ohebna-motorola-razr-je-triumf-technologie-a-designu-koupite-ji-i-v-cesku/sc-3-a-1346719" class="ga-plain-title" title="Absolutní hit! Ohebná Motorola Razr je triumf technologie a designu. Koupíte ji i v Česku" data-title="Absolutní hit! Ohebná Motorola Razr je triumf technologie a designu. Koupíte ji i v Česku">Absolutní hit! Ohebná Motorola Razr je triumf technologie a designu. Koupíte ji i v Česku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust, Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/absolutni-hit-ohebna-motorola-razr-je-triumf-technologie-a-designu-koupite-ji-i-v-cesku/sc-3-a-1346719/?showforum=1">65</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/patrne-nepouzivate-apple-music-spravne-15-tipu-jak-ze-sluzby-vymackat-maximum/sc-3-a-1346917" class="ga-plain-title" title="Patrně nepoužíváte Apple Music správně. 15 tipů, jak ze služby vymačkat maximum" data-title="Patrně nepoužíváte Apple Music správně. 15 tipů, jak ze služby vymačkat maximum"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=884405241' alt='Patrně nepoužíváte Apple Music správně. 15 tipů, jak ze služby vymačkat maximum' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/patrne-nepouzivate-apple-music-spravne-15-tipu-jak-ze-sluzby-vymackat-maximum/sc-3-a-1346917" class="ga-plain-title" title="Patrně nepoužíváte Apple Music správně. 15 tipů, jak ze služby vymačkat maximum" data-title="Patrně nepoužíváte Apple Music správně. 15 tipů, jak ze služby vymačkat maximum">Patrně nepoužíváte Apple Music správně. 15 tipů, jak ze služby vymačkat maximum</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/patrne-nepouzivate-apple-music-spravne-15-tipu-jak-ze-sluzby-vymackat-maximum/sc-3-a-1346917/?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="https://www.mobilmania.cz/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1972&amp;t=1299781&amp;p=12466245#p12466245">Xiaomi Mi A3 – obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=14&amp;t=1221086&amp;p=12466213#p12466213">Windows 10 Mobile - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1247457&amp;p=12466200#p12466200">Šedí operátoři - poptávka tarifů</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1972&amp;t=1287020&amp;p=12466167#p12466167">Xiaomi Mi Mix 2S - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1304429">Náhrada za Honor 9</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/631884/babis-zuri-kvuli-zakazce-na-dalnicni-znamky-za-400-mega-kremlik-jde-na-koberec.html" title="Babiš zuří kvůli zakázce na dálniční známky za 400 mega. Kremlík jde na „koberec“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/631884/babis-zuri-kvuli-zakazce-na-dalnicni-znamky-za-400-mega-kremlik-jde-na-koberec.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036973.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=waus2iQXzRbwDnifJdLWzw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/631884/babis-zuri-kvuli-zakazce-na-dalnicni-znamky-za-400-mega-kremlik-jde-na-koberec.html" title="Babiš zuří kvůli zakázce na dálniční známky za 400 mega. Kremlík jde na „koberec“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/631884/babis-zuri-kvuli-zakazce-na-dalnicni-znamky-za-400-mega-kremlik-jde-na-koberec.html'});"><span>Babiš zuří kvůli zakázce na dálniční známky za 400 mega. Kremlík jde na „koberec“</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/musil-posledni-zvoneni-britskych-europoslancu-brexit-se-stava-realitou-na-nostalgii-neni-cas-44144.html" title="Musil: „Poslední zvonění“ britských europoslanců. Brexit se stává realitou, na nostalgii není čas" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/musil-posledni-zvoneni-britskych-europoslancu-brexit-se-stava-realitou-na-nostalgii-neni-cas-44144.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036910.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3hX_0NSAZ0ZLmIT-JrAT6A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/musil-posledni-zvoneni-britskych-europoslancu-brexit-se-stava-realitou-na-nostalgii-neni-cas-44144.html" title="Musil: „Poslední zvonění“ britských europoslanců. Brexit se stává realitou, na nostalgii není čas" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/musil-posledni-zvoneni-britskych-europoslancu-brexit-se-stava-realitou-na-nostalgii-neni-cas-44144.html'});"><span>Musil: „Poslední zvonění“ britských europoslanců. Brexit se stává realitou, na nostalgii není čas</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631893/odhalena-aneta-vignerova-s-koleckem-posledni-fotky-pred-porodem.html" title="Odhalená Aneta Vignerová s Kolečkem: Poslední fotky před porodem!  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631893/odhalena-aneta-vignerova-s-koleckem-posledni-fotky-pred-porodem.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1037007.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RIdYUA0nguc3U41T_4cQbQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631893/odhalena-aneta-vignerova-s-koleckem-posledni-fotky-pred-porodem.html" title="Odhalená Aneta Vignerová s Kolečkem: Poslední fotky před porodem!  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631893/odhalena-aneta-vignerova-s-koleckem-posledni-fotky-pred-porodem.html'});"><span>Odhalená Aneta Vignerová s Kolečkem: Poslední fotky před porodem!  </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/631833/cesky-hledaji-sex-na-internetu-cim-dal-tim-vice.html" title="Češky hledají sex na internetu čím dál tím více!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/631833/cesky-hledaji-sex-na-internetu-cim-dal-tim-vice.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036822.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Kk8oTUn8Xi-7b8yhZLo0CA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/631833/cesky-hledaji-sex-na-internetu-cim-dal-tim-vice.html" title="Češky hledají sex na internetu čím dál tím více!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/631833/cesky-hledaji-sex-na-internetu-cim-dal-tim-vice.html'});"><span>Češky hledají sex na internetu čím dál tím více!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost" title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-809099.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TiIVT-2gnTaG8HukrsBIxQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost" title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost'});"><span>Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234034.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ci2u2ixLl2wbA0b7LQ78Mg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><span>FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/sexualni-vychova-online" title="Začala nová Sexuální výchova. Netflix vypustil druhou řadu seriálu, má české titulky i dabing" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/sexualni-vychova-online'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034126.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=OR50ISHO8ZwVTZkI9cdyGQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/sexualni-vychova-online" title="Začala nová Sexuální výchova. Netflix vypustil druhou řadu seriálu, má české titulky i dabing" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/sexualni-vychova-online'});"><span>Začala nová Sexuální výchova. Netflix vypustil druhou řadu seriálu, má české titulky i dabing</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/fotografie-tydne-kdyz-se-velci-nedivaji" title="Fotografie týdne: když se velcí nedívají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotografie-tydne-kdyz-se-velci-nedivaji'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-986518.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yj-nSevnjoi5QmY8GFYdQg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/fotografie-tydne-kdyz-se-velci-nedivaji" title="Fotografie týdne: když se velcí nedívají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotografie-tydne-kdyz-se-velci-nedivaji'});"><span>Fotografie týdne: když se velcí nedívají</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/nejvetsi-fortnite-turnaj-v-cr-organizacne-selhal" title="Největší Fortnite turnaj v ČR organizačně selhal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejvetsi-fortnite-turnaj-v-cr-organizacne-selhal'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981170.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cOxwSrxe3zQIldGRsxKVqA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/nejvetsi-fortnite-turnaj-v-cr-organizacne-selhal" title="Největší Fortnite turnaj v ČR organizačně selhal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejvetsi-fortnite-turnaj-v-cr-organizacne-selhal'});"><span>Největší Fortnite turnaj v ČR organizačně selhal</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/25795/silena-architektura-nebo-budoucnost-dum-pro-majitele-elektromobilu-cybertruck.html" title="Šílená architektura nebo budoucnost? Dům pro majitele elektromobilu Cybertruck  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/25795/silena-architektura-nebo-budoucnost-dum-pro-majitele-elektromobilu-cybertruck.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036617.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=u1rAQ6rNZ-dAMvimQOLIGw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/25795/silena-architektura-nebo-budoucnost-dum-pro-majitele-elektromobilu-cybertruck.html" title="Šílená architektura nebo budoucnost? Dům pro majitele elektromobilu Cybertruck  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/25795/silena-architektura-nebo-budoucnost-dum-pro-majitele-elektromobilu-cybertruck.html'});"><span>Šílená architektura nebo budoucnost? Dům pro majitele elektromobilu Cybertruck  </span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86096" title="Kalvária - západ slnka (foto: wolf of siberia)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_1047.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86082" title="Mrazivé ráno (foto: Uhler)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/656/IMG_20200103_091212.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86080" title="Lednový podvečer (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/1577995115-picsay.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86088" title="okno do Beskyd (foto: Karel57)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_20191001_151439.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86079" title="Zima bez sněhu, snímek pro web o počasí (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/1577994849-picsay.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86078" title="Deadwood (foto: wolf of siberia)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/IMG_0698.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/messenger-meni-pravidla-vyzaduje-ucet-na-facebooku-telefonni-cislo-uz-nestaci/sc-3-a-201769/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/messenger-meni-pravidla-vyzaduje-ucet-na-facebooku-telefonni-cislo-uz-nestaci/sc-3-a-201769/default.aspx" title="Messenger mění pravidla. Vyžaduje účet na Facebooku, telefonní číslo už nestačí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/messenger-meni-pravidla-vyzaduje-ucet-na-facebooku-telefonni-cislo-uz-nestaci/sc-3-a-201769/default.aspx'});"><img alt="Messenger mění pravidla. Vyžaduje účet na Facebooku, telefonní číslo už nestačí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999704.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DnlPPQf7-VO-r2pQ1ExjaQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/messenger-meni-pravidla-vyzaduje-ucet-na-facebooku-telefonni-cislo-uz-nestaci/sc-3-a-201769/default.aspx" title="Messenger mění pravidla. Vyžaduje účet na Facebooku, telefonní číslo už nestačí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/messenger-meni-pravidla-vyzaduje-ucet-na-facebooku-telefonni-cislo-uz-nestaci/sc-3-a-201769/default.aspx'});">Messenger mění pravidla. Vyžaduje účet na Facebooku, telefonní číslo už nestačí</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://connect.zive.cz/clanky/v-evrope-definitivne-dosly-ip-adresy-novy-operator-bude-muset-cekat-nebo-pouzit-nat-a-ipv6/sc-320-a-201396/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://connect.zive.cz/clanky/v-evrope-definitivne-dosly-ip-adresy-novy-operator-bude-muset-cekat-nebo-pouzit-nat-a-ipv6/sc-320-a-201396/default.aspx" title="V Evropě definitivně došly IP adresy. Nový operátor bude muset čekat, nebo použít NAT a IPv6" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://connect.zive.cz/clanky/v-evrope-definitivne-dosly-ip-adresy-novy-operator-bude-muset-cekat-nebo-pouzit-nat-a-ipv6/sc-320-a-201396/default.aspx'});"><img alt="V Evropě definitivně došly IP adresy. Nový operátor bude muset čekat, nebo použít NAT a IPv6" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-990679.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=s98jSTgqY1HJ4edT6UQLmQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://connect.zive.cz/clanky/v-evrope-definitivne-dosly-ip-adresy-novy-operator-bude-muset-cekat-nebo-pouzit-nat-a-ipv6/sc-320-a-201396/default.aspx" title="V Evropě definitivně došly IP adresy. Nový operátor bude muset čekat, nebo použít NAT a IPv6" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://connect.zive.cz/clanky/v-evrope-definitivne-dosly-ip-adresy-novy-operator-bude-muset-cekat-nebo-pouzit-nat-a-ipv6/sc-320-a-201396/default.aspx'});">V Evropě definitivně došly IP adresy. Nový operátor bude muset čekat, nebo použít NAT a IPv6</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/374406/vydra-vola-sos-v-burnley-nehraje-ale-klub-dal-kosem-slavii-i-cizine.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/374406/vydra-vola-sos-v-burnley-nehraje-ale-klub-dal-kosem-slavii-i-cizine.html" title="Vydra volá SOS. V Burnley nehraje, ale klub dal košem Slavii i cizině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/374406/vydra-vola-sos-v-burnley-nehraje-ale-klub-dal-kosem-slavii-i-cizine.html'});"><img alt="Vydra volá SOS. V Burnley nehraje, ale klub dal košem Slavii i cizině" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036997.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eonzVGnZPPtQyS97CuF8Ww&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/374406/vydra-vola-sos-v-burnley-nehraje-ale-klub-dal-kosem-slavii-i-cizine.html" title="Vydra volá SOS. V Burnley nehraje, ale klub dal košem Slavii i cizině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/374406/vydra-vola-sos-v-burnley-nehraje-ale-klub-dal-kosem-slavii-i-cizine.html'});">Vydra volá SOS. V Burnley nehraje, ale klub dal košem Slavii i cizině</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});"><img alt="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-299881.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KIiUnYTXp66FINkau-t_cQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});">FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/86902/smrt-strach-a-beznadej-unikatni-fotky-ukazuji-malo-zname-masakry-zidu-v-pobalti.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/86902/smrt-strach-a-beznadej-unikatni-fotky-ukazuji-malo-zname-masakry-zidu-v-pobalti.html" title="Smrt, strach a beznaděj. Unikátní fotky ukazují málo známé masakry Židů v Pobaltí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/86902/smrt-strach-a-beznadej-unikatni-fotky-ukazuji-malo-zname-masakry-zidu-v-pobalti.html'});"><img alt="Smrt, strach a beznaděj. Unikátní fotky ukazují málo známé masakry Židů v Pobaltí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036976.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=o_GXQTtAu5y6L1QFq-3wmA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/86902/smrt-strach-a-beznadej-unikatni-fotky-ukazuji-malo-zname-masakry-zidu-v-pobalti.html" title="Smrt, strach a beznaděj. Unikátní fotky ukazují málo známé masakry Židů v Pobaltí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/86902/smrt-strach-a-beznadej-unikatni-fotky-ukazuji-malo-zname-masakry-zidu-v-pobalti.html'});">Smrt, strach a beznaděj. Unikátní fotky ukazují málo známé masakry Židů v Pobaltí</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/cestovani/99346/malta-jinak-po-stopach-ithackeho-krale-odyssea-ale-i-pepka-namornika.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/cestovani/99346/malta-jinak-po-stopach-ithackeho-krale-odyssea-ale-i-pepka-namornika.html" title="Malta jinak: Po stopách ithackého krále Odyssea, ale i Pepka námořníka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/cestovani/99346/malta-jinak-po-stopach-ithackeho-krale-odyssea-ale-i-pepka-namornika.html'});"><img alt="Malta jinak: Po stopách ithackého krále Odyssea, ale i Pepka námořníka" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036955.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OnM569cyyZR5SQt-Le4sLg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/cestovani/99346/malta-jinak-po-stopach-ithackeho-krale-odyssea-ale-i-pepka-namornika.html" title="Malta jinak: Po stopách ithackého krále Odyssea, ale i Pepka námořníka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/cestovani/99346/malta-jinak-po-stopach-ithackeho-krale-odyssea-ale-i-pepka-namornika.html'});">Malta jinak: Po stopách ithackého krále Odyssea, ale i Pepka námořníka</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/zemrel-christopher-tolkien-syn-slavneho-autora-pana-prstenu-1366051'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/zemrel-christopher-tolkien-syn-slavneho-autora-pana-prstenu-1366051" title="Zemřel Christopher Tolkien, syn slavného autora Pána prstenů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/zemrel-christopher-tolkien-syn-slavneho-autora-pana-prstenu-1366051'});"><img alt="Zemřel Christopher Tolkien, syn slavného autora Pána prstenů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036974.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=V5wZT7D7bctFEZePAMRuXA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kultura/zemrel-christopher-tolkien-syn-slavneho-autora-pana-prstenu-1366051" title="Zemřel Christopher Tolkien, syn slavného autora Pána prstenů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/zemrel-christopher-tolkien-syn-slavneho-autora-pana-prstenu-1366051'});">Zemřel Christopher Tolkien, syn slavného autora Pána prstenů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/tema/jak-si-uzit-design/louis-vuitton-se-vydava-mimo-mantinely-mody-firma-koupila-obri-diamant-1366015'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/tema/jak-si-uzit-design/louis-vuitton-se-vydava-mimo-mantinely-mody-firma-koupila-obri-diamant-1366015" title="Louis Vuitton se vydává mimo mantinely módy, firma koupila obří diamant" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/tema/jak-si-uzit-design/louis-vuitton-se-vydava-mimo-mantinely-mody-firma-koupila-obri-diamant-1366015'});"><img alt="Louis Vuitton se vydává mimo mantinely módy, firma koupila obří diamant" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036595.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lI4Pdfy5qP8QpBCQecfpAw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/tema/jak-si-uzit-design/louis-vuitton-se-vydava-mimo-mantinely-mody-firma-koupila-obri-diamant-1366015" title="Louis Vuitton se vydává mimo mantinely módy, firma koupila obří diamant" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/tema/jak-si-uzit-design/louis-vuitton-se-vydava-mimo-mantinely-mody-firma-koupila-obri-diamant-1366015'});">Louis Vuitton se vydává mimo mantinely módy, firma koupila obří diamant</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-octavia-liftback-vstupuje-do-prodeje-o-kolik-je-levnejsi-ve-srovnani-s-kombikem-132904'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/skoda-octavia-liftback-vstupuje-do-prodeje-o-kolik-je-levnejsi-ve-srovnani-s-kombikem-132904" title="Škoda Octavia liftback startuje prodej. O kolik je levnější než kombi?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-octavia-liftback-vstupuje-do-prodeje-o-kolik-je-levnejsi-ve-srovnani-s-kombikem-132904'});"><img alt="Škoda Octavia liftback startuje prodej. O kolik je levnější než kombi?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036907.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=odcjoUN_tVGFMdCiz_r6cg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/skoda-octavia-liftback-vstupuje-do-prodeje-o-kolik-je-levnejsi-ve-srovnani-s-kombikem-132904" title="Škoda Octavia liftback startuje prodej. O kolik je levnější než kombi?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-octavia-liftback-vstupuje-do-prodeje-o-kolik-je-levnejsi-ve-srovnani-s-kombikem-132904'});">Škoda Octavia liftback startuje prodej. O kolik je levnější než kombi?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/slavny-offroad-nekonci-toyota-land-cruiser-se-docka-nove-generace-132888'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/slavny-offroad-nekonci-toyota-land-cruiser-se-docka-nove-generace-132888" title="Slavný offroad nekončí. Toyota Land Cruiser se dočká nové generace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/slavny-offroad-nekonci-toyota-land-cruiser-se-docka-nove-generace-132888'});"><img alt="Slavný offroad nekončí. Toyota Land Cruiser se dočká nové generace" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036969.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZlHhXeCCbklka-rqDGxG2w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/slavny-offroad-nekonci-toyota-land-cruiser-se-docka-nove-generace-132888" title="Slavný offroad nekončí. Toyota Land Cruiser se dočká nové generace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/slavny-offroad-nekonci-toyota-land-cruiser-se-docka-nove-generace-132888'});">Slavný offroad nekončí. Toyota Land Cruiser se dočká nové generace</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 17. 1. 2020 12:07:16 -->
<!-- GetData(): 17. 1. 2020 12:07:16 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/631883/strelec-z-bmw-je-pry-prazsky-podnikatel-michal-v-neni-policii-zcela-neznamy.html' title="Střelec z BMW je prý pražský podnikatel: Michal V. není policii zcela neznámý">Střelec z BMW je prý pražský podnikatel: Michal V. není policii zcela…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/631891/elitni-kriminalista-radil-piratum-a-kandidoval-za-ne-policie-ho-vyhodila.html' title="Elitní kriminalista radil Pirátům a kandidoval za ně. Policie ho vyhodila">Elitní kriminalista radil Pirátům a kandidoval za ně. Policie ho…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/631884/babis-zuri-kvuli-zakazce-na-dalnicni-znamky-za-400-mega-kremlik-jde-na-koberec.html' title="Babiš zuří kvůli zakázce na dálniční známky za 400 mega. Kremlík jde na „koberec“">Babiš zuří kvůli zakázce na dálniční známky za 400 mega. Kremlík jde…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/374406/vydra-vola-sos-z-burnley-proc-nevysel-odchod-do-slavie-ci-celtiku.html' title="Vydra volá SOS. V Burnley nehraje, ale klub dal košem Slavii i cizině">Vydra volá SOS. V Burnley nehraje, ale klub dal košem Slavii i cizině</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal/374422/top-50-talentu-nadeje-sparty-golman-manchesteru-i-absolutni-vitez.html' title="TOP 50 talentů: naděje Sparty, gólman Manchesteru i absolutní vítěz">TOP 50 talentů: naděje Sparty, gólman Manchesteru i absolutní vítěz</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/374435/australian-open-kolosalni-ostuda-ceskych-tenistu-v-melbourne.html' title="Australian Open: Kolosální ostuda českých tenistů v Melbourne!">Australian Open: Kolosální ostuda českých tenistů v Melbourne!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631785/dokument-o-karlu-svobodovi-68-syn-petr-uplne-vynechal-macechu-vendulu.html' title="Dokument o Karlu Svobodovi (†68): Syn Petr úplně vynechal macechu Vendulu!">Dokument o Karlu Svobodovi (†68): Syn Petr úplně vynechal macechu…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/631870/u-brna-horela-hala-na-zpracovani-dreva-ohen-hasici-krotili-pres-tri-hodiny-skody-jsou-milionove.html' title="U Brna hořela hala na zpracování dřeva: Oheň hasiči krotili přes tři hodiny, škody jsou milionové ">U Brna hořela hala na zpracování dřeva: Oheň hasiči krotili přes tři…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631885/boj-s-vaznou-nemoci-a-operace-herec-rosta-novak-priznal-jak-na-tom-je.html' title="Boj s vážnou nemocí a operace! Herec Rosťa Novák přiznal, jak na tom je">Boj s vážnou nemocí a operace! Herec Rosťa Novák přiznal, jak na tom…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/lifestyle/zuzana-maxima-krejci-uz-nase-babicky-vedely-ze-cibule-je-na-vlasy-zazracna-6477.html' title="Zuzana Maxima Krejčí: Už naše babičky věděly, že cibule je na vlasy zázračná!">Zuzana Maxima Krejčí: Už naše babičky věděly, že cibule je na vlasy…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/nechci-mit-ze-syna-sklenikove-dite-rika-martin-zach-ktery-skoncil-na-voziku' title="Nechci mít ze syna skleníkové dítě, říká Martin Zach, který je na vozíku">Nechci mít ze syna skleníkové dítě, říká Martin Zach, který je na…</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/krasa/inspirace-z-prehlidek-4-ucesy-pro-delsi-vlasy-ktere-si-zvladnete-udelat-doma-6479.html' title="Inspirace z přehlídek: 4 účesy pro delší vlasy, které si zvládnete udělat doma">Inspirace z přehlídek: 4 účesy pro delší vlasy, které si zvládnete…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/slavny-offroad-nekonci-toyota-land-cruiser-se-docka-nove-generace-132888' title="Slavný offroad nekončí. Toyota Land Cruiser se dočká nové generace. Dostane hybridní pohon">Slavný offroad nekončí. Toyota Land Cruiser se dočká nové generace.…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/verstappen-chce-napodobit-vettela-horner-ocekava-tesnou-sezonu' title="Verstappen chce napodobit Vettela. Horner očekává těsnou sezónu">Verstappen chce napodobit Vettela. Horner očekává těsnou sezónu</a><a class="list-section-article" href='https://www.auto.cz/toto-lamborghini-countach-25th-anniversary-je-ve-stavu-noveho-auta-132896' title="Toto Lamborghini Countach 25th Anniversary je ve stavu prakticky nové automobilu">Toto Lamborghini Countach 25th Anniversary je ve stavu prakticky nové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/vystavba-5g-siti-v-nemecku-pred-dulezitym-rozhodnutim-ktere-muze-ovlivnit-i-ostatni-zeme/sc-3-a-1347267/default.aspx' title="Výstavba 5G sítí v Německu před důležitým rozhodnutím, které může ovlivnit i ostatní země">Výstavba 5G sítí v Německu před důležitým rozhodnutím, které může…</a><a class="list-section-article" href='https://www.e15.cz/magazin/kultura/zemrel-christopher-tolkien-syn-slavneho-autora-pana-prstenu-1366051' title="Zemřel Christopher Tolkien, syn slavného autora Pána prstenů">Zemřel Christopher Tolkien, syn slavného autora Pána prstenů</a><a class="list-section-article" href='https://avmania.zive.cz/marantz-pm7000n-vyborny-univerzalni-stereo-hi-fi-zesilovac-a-sitovy-streamer/dac-test' title="Marantz PM7000N: výborný univerzální stereo Hi-Fi zesilovač a síťový streamer/DAC [test]">Marantz PM7000N: výborný univerzální stereo Hi-Fi zesilovač a síťový…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/babis-stamilionova-zakazka-k-elektronickym-dalnicnim-znamkam-by-mela-byt-zrusena-1366050' title="Babiš: Stamilionová zakázka k elektronickým dálničním známkám by měla být zrušena">Babiš: Stamilionová zakázka k elektronickým dálničním známkám by měla…</a><a class="list-section-article" href='https://www.e15.cz/finexpert/danove-priznani/skolkovne-a-dane-2020-ktery-z-rodicu-ma-slevu-uplatnit-1365989' title="Školkovné a daně 2020: Který z rodičů má slevu uplatnit?">Školkovné a daně 2020: Který z rodičů má slevu uplatnit?</a><a class="list-section-article" href='https://www.e15.cz/domaci/letecky-ustav-postavi-kosmicke-centrum-do-deseti-let-chce-do-vesmiru-vypustit-nekolik-satelitu-1366049' title="Letecký ústav postaví kosmické centrum, do deseti let chce do vesmíru vypustit několik satelitů">Letecký ústav postaví kosmické centrum, do deseti let chce do vesmíru…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/rajska-omacka-199' title="Rajská omáčka">Rajská omáčka</a><a class="list-section-article" href='https://www.fitweb.cz/recept/domaci-pletynky-rohliky-zemle-220' title="Domácí pletýnky, rohlíky, žemle">Domácí pletýnky, rohlíky, žemle</a><a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/99254/friedensreich-hundertwasser-excentricky-architekt-ktery-zanechal-nesmazatelnou-stopu-na-tvari-moderni-vidne.html' title="Friedensreich Hundertwasser: Excentrický architekt, který zanechal nesmazatelnou stopu na tváři moderní Vídně">Friedensreich Hundertwasser: Excentrický architekt, který zanechal…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/631756/veletrh-cestovani-v-brne-festival-jidla-malovani-na-telo-masaze-i-nejsmradlavejsi-ryba-sveta.html' title="Veletrh cestování v Brně: Festival jídla, malování na tělo, masáže i nejsmradlavější ryba světa">Veletrh cestování v Brně: Festival jídla, malování na tělo, masáže i…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/99260/strazci-vychodni-evropy-za-mohutnymi-hrady-a-pevnostmi-na-brezich-reky-dnestr.html' title="Strážci východní Evropy: Za mohutnými hrady a pevnostmi na březích řeky Dněstr">Strážci východní Evropy: Za mohutnými hrady a pevnostmi na březích…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-oldrex_v_o_s_v_likvidaci-64829774' title="OLDREX v.o.s. v likvidaci - 64829774">OLDREX v.o.s. v likvidaci - 64829774</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/631229/z-popelky-modni-zalezitosti-jak-usporadat-moderni-kuchyn-a-neudelat-chybu.html' title="Z Popelky módní záležitostí! Jak uspořádat moderní kuchyň a neudělat chybu?">Z Popelky módní záležitostí! Jak uspořádat moderní kuchyň a neudělat…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/631748/konecne-bude-snezit-o-vikendu-napadne-az-deset-centimetru-sledujte-radar-blesku' title="Konečně bude sněžit. O víkendu napadne až deset centimetrů, sledujte radar Blesku">Konečně bude sněžit. O víkendu napadne až deset centimetrů, sledujte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/hubnuti/sirtfood-dieta-vse-co-jste-o-ni-chteli-vedet-zhubla-s-ni-i-zpevacka-adele-5333.html' title="Sirtfood dieta: Vše, co jste o ní chtěli vědět. Zhubla s ní i zpěvačka Adele">Sirtfood dieta: Vše, co jste o ní chtěli vědět. Zhubla s ní i…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/lekari-predepisuji-antibiotika-i-kdyz-o-nich-pochybuji-5330.html' title="Lékaři předepisují antibiotika, i když o nich pochybují">Lékaři předepisují antibiotika, i když o nich pochybují</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/tisice-lidi-konci-v-nemocnici-kvuli-spatnemu-uzivani-leku-na-co-si-dat-pozor-5325.html' title="Tisíce lidí končí v nemocnici kvůli špatnému užívání léků. Na co si dát pozor?">Tisíce lidí končí v nemocnici kvůli špatnému užívání léků. Na co si…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/25803/mizejici-megafauna-preziji-sladkovodni-obratlovci.html' title="Mizející megafauna: Přežijí sladkovodní obratlovci?  ">Mizející megafauna: Přežijí sladkovodní obratlovci?  </a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25782/kolik-dnu-se-ma-menstruovat.html' title="Kolik dnů se má menstruovat?">Kolik dnů se má menstruovat?</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/zadarmo-nebo-se-slevou-akce-na-dlc-a-skakacka-horace-zdarma' title="Zadarmo nebo se slevou: akce na DLC a skákačka Horace zdarma">Zadarmo nebo se slevou: akce na DLC a skákačka Horace zdarma</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6134620/v-australii-konecne-zaprselo.html' title="V Austrálii konečně zapršelo">V Austrálii konečně zapršelo</a><a class="list-section-article" href='https://tv.blesk.cz/video/6134376/petr-zverina.html' title="Petr Zvěřina">Petr Zvěřina</a><a class="list-section-article" href='https://tv.blesk.cz/video/6134342/prostreno-tento-tyden-hubnouci-special-kdo-prekvapi-nejvetsi-zmenou.html' title="Prostřeno! tento týden: Hubnoucí speciál! Kdo překvapí největší změnou?">Prostřeno! tento týden: Hubnoucí speciál! Kdo překvapí největší…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/kampan/mega-vyprodej' title="Mega výprodej Mall.cz">Mega výprodej Mall.cz</a><a class="list-section-article" href='https://www.czc.cz/povanocni-vyprodej/produkty' title="Povánoční výprodej na CZC">Povánoční výprodej na CZC</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>