
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Moc se o tom nemluví. Sledujte reklamy v Samsung Global Goals a pomozte planetě – SamsungMania.cz</title>
		<meta name="description" content="Samsung do Galaxy Note10 a Galaxy Note10+ integroval velmi zajímavou aplikaci, kterou si však můžete stáhnout i samostatně z Google Play. Jedná se o aplikaci Samsung Global Goals, která má za cíl informovat o vytyčených sedmnácti cílech" />
		<meta property="og:title" content="Moc se o tom nemluví. Sledujte reklamy v Samsung Global Goals a pomozte planetě" />
		<meta property="og:description" content="Samsung do Galaxy Note10 a Galaxy Note10+ integroval velmi zajímavou aplikaci, kterou si však můžete stáhnout i samostatně z Google Play. Jedná se o aplikaci Samsung Global Goals, která má za cíl informovat o vytyčených sedmnácti cílech" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Moc se o tom nemluví. Sledujte reklamy v Samsung Global Goals a pomozte planetě" />
		<meta name="twitter:description" content="Samsung do Galaxy Note10 a Galaxy Note10+ integroval velmi zajímavou aplikaci, kterou si však můžete stáhnout i samostatně z Google Play. Jedná se o aplikaci Samsung Global Goals, která má za cíl informovat o vytyčených sedmnácti cílech" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=904797221" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=904797221" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=904797221" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/moc-se-o-tom-nemluvi-sledujte-reklamy-v-samsung-global-goals-a-pomozte-planete/a-1346018" >
		<meta name="id" content="1346018"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/moc-se-o-tom-nemluvi-sledujte-reklamy-v-samsung-global-goals-a-pomozte-planete/sc-309-a-1346018" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/moc-se-o-tom-nemluvi-sledujte-reklamy-v-samsung-global-goals-a-pomozte-planete/sc-309-a-1346018" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/moc-se-o-tom-nemluvi-sledujte-reklamy-v-samsung-global-goals-a-pomozte-planete/sc-309-a-1346018" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0930' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v710"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("samsungmania.mobilmania.cz", "").replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1346018" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY5NzY5OTEzOQ9kFgYCAQ8WAh4EaHJlZgUuL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tY29tLmNzcz92PTcuMy4xMWQCAg8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1wZy5jc3M/dj01LjcuOWQCBA9kFgJmD2QWBgIBD2QWAmYPZBYCZg9kFgJmDxUCATgBOGQCBw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCDw9kFgICAw9kFgJmD2QWBmYPZBYCZg8VAR88c3Ryb25nPjM8L3N0cm9uZz4ga29tZW50w6HFmcWvZAIBDxYCHwFoFgICAQ8WAh8ABYUBL2NsYW5reS9tb2Mtc2Utby10b20tbmVtbHV2aS1zbGVkdWp0ZS1yZWtsYW15LXYtc2Ftc3VuZy1nbG9iYWwtZ29hbHMtYS1wb21venRlLXBsYW5ldGUvc2MtMzA5LWEtMTM0NjAxOC8/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAS9OYXBpxaF0ZSBkbyBkaXNrdXplIHN2xa9qIGtvbWVudMOhxZkgayDEjWzDoW5rdWQCAw9kFgQCAQ8WAh8ABXYvY2xhbmt5L21vYy1zZS1vLXRvbS1uZW1sdXZpLXNsZWR1anRlLXJla2xhbXktdi1zYW1zdW5nLWdsb2JhbC1nb2Fscy1hLXBvbW96dGUtcGxhbmV0ZS9zYy0zMDktYS0xMzQ2MDE4Lz9hcnRjb21tZW50cz0xZAIDDxYCHwAFhQEvY2xhbmt5L21vYy1zZS1vLXRvbS1uZW1sdXZpLXNsZWR1anRlLXJla2xhbXktdi1zYW1zdW5nLWdsb2JhbC1nb2Fscy1hLXBvbW96dGUtcGxhbmV0ZS9zYy0zMDktYS0xMzQ2MDE4Lz9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZGRlVrv6nZdWlKn9Lp5RlGhtQnXN+Q==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fmoc-se-o-tom-nemluvi-sledujte-reklamy-v-samsung-global-goals-a-pomozte-planete%2fsc-309-a-1346018" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/vyzkouseli-jsme-45w-nabijeni-u-galaxy-note10-z-nuly-na-sto-dobijete-za/a-1345968" class="war-im-cnt" title="Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto dobijete za..."><img title='Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto dobijete za...' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=34000457&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/vyzkouseli-jsme-45w-nabijeni-u-galaxy-note10-z-nuly-na-sto-dobijete-za/a-1345968" title="Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto dobijete za...">Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/prostredi-emui-10-od-huawei-modernizuje-grafiku-a-je-vyrazne-rychlejsi/a-1345844" class="war-im-cnt" title="Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší"><img title='Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=594895309&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/prostredi-emui-10-od-huawei-modernizuje-grafiku-a-je-vyrazne-rychlejsi/a-1345844" title="Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší">Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/huawei-zlevnil-lonske-top-smartphony-a-pridava-k-nim-hodnotne-darky/a-1346008" class="war-im-cnt" title="Huawei zlevnil loňské top smartphony a přidává k nim hodnotné dárky"><img title='Huawei zlevnil loňské top smartphony a přidává k nim hodnotné dárky' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=119895639&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/huawei-zlevnil-lonske-top-smartphony-a-pridava-k-nim-hodnotne-darky/a-1346008" title="Huawei zlevnil loňské top smartphony a přidává k nim hodnotné dárky">Huawei zlevnil loňské top smartphony a přidává k nim hodnotné…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/vime-kdy-apple-ukaze-iphone-11-a-watch-series-5-co-znamenaji-barvy-na-pozvance/a-1346014" class="war-im-cnt" title="Víme, kdy Apple ukáže iPhone 11 a Watch Series 5. Co znamenají barvy na pozvánce?"><img title='Víme, kdy Apple ukáže iPhone 11 a Watch Series 5. Co znamenají barvy na pozvánce?' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=885722788&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/vime-kdy-apple-ukaze-iphone-11-a-watch-series-5-co-znamenaji-barvy-na-pozvance/a-1346014" title="Víme, kdy Apple ukáže iPhone 11 a Watch Series 5. Co znamenají barvy na pozvánce?">Víme, kdy Apple ukáže iPhone 11 a Watch Series 5. Co znamenají…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/garmin-fenix-6-sportovni-legenda-ma-solarni-panel-a-vydrz-az-neuveritelne-4-mesice/a-1346022" class="war-im-cnt" title="Garmin Fēnix 6: Sportovní legenda má solární panel a výdrž až neuvěřitelné 4 měsíce!"><img title='Garmin Fēnix 6: Sportovní legenda má solární panel a výdrž až neuvěřitelné 4 měsíce!' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=469263964&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/garmin-fenix-6-sportovni-legenda-ma-solarni-panel-a-vydrz-az-neuveritelne-4-mesice/a-1346022" title="Garmin Fēnix 6: Sportovní legenda má solární panel a výdrž až neuvěřitelné 4 měsíce!">Garmin Fēnix 6: Sportovní legenda má solární panel a výdrž až…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/tyden-mobilne-499-chytre-funkce-na-obtiz-a-vabeni-4-operatora/a-1346030" title="Týden mobilně 499: Chytré funkce na obtíž a vábení 4. operátora"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=997981712' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/tyden-mobilne-499-chytre-funkce-na-obtiz-a-vabeni-4-operatora/a-1346030" title="Týden mobilně 499: Chytré funkce na obtíž a vábení 4. operátora">Týden mobilně 499: Chytré funkce na obtíž a vábení 4. operátora</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/moc-se-o-tom-nemluvi-sledujte-reklamy-v-samsung-global-goals-a-pomozte-planete/sc-309-a-1346018"
  },
  "headline": "Moc se o tom nemluví. Sledujte reklamy v Samsung Global Goals a pomozte planetě",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=904797221",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-09-02T07:09:00Z",
  "dateModified": "2019-09-02T07:09:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1346018">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/mobilni-aplikace/sc-321">Mobilní aplikace</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/reklama/sc-636">Reklama</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1346018">
	<h1 itemprop="name">Moc se o tom nemluví. Sledujte reklamy v Samsung Global Goals a pomozte planetě</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">2. září 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/zname-ceny-originalnich-obalu-a-pouzder-pro-samsung-galaxy-note10--a-note10/sc-309-a-1345935" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Známe ceny originálních obalů a pouzder pro Samsung Galaxy Note10 a Note10+">Známe ceny originálních obalů a pouzder pro Samsung Galaxy Note10 a Note10+</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1346018%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Moc+se+o+tom+nemluv%c3%ad.+Sledujte+reklamy+v+Samsung+Global+Goals+a+pomozte+planet%c4%9b&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fmoc-se-o-tom-nemluvi-sledujte-reklamy-v-samsung-global-goals-a-pomozte-planete%2fsc-309-a-1346018" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='420601371' href='/Client.Gallery/show.aspx?id_file=420601371&article=1346018' onclick='javascript:ShowArticleImage(420601371,750,500,""); return false' title='V aplikaci Samsung Global Goals se můžete informovat o sedmnácti globálních cílech OSN do roku 2030'><img itemprop='image' alt='V aplikaci Samsung Global Goals se můžete informovat o sedmnácti globálních cílech OSN do roku 2030' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=420601371' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=811400185&article=1346018'  onclick='javascript:ShowArticleImage(811400185,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Díky reklamám zobrazovaným v aplikaci (a volitelně i na losckscreenu)...' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=811400185' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=65318434&article=1346018'  onclick='javascript:ShowArticleImage(65318434,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='...můžete do vybraných cílů investovat vydělané koruny' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=65318434' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=61517308&article=1346018'  onclick='javascript:ShowArticleImage(61517308,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Nebo rovnou přispět OSN větší částkou' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=61517308' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=58163373&article=1346018'  onclick='javascript:ShowArticleImage(58163373,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Moc se o tom nemluví. Sledujte reklamy v Samsung Global Goals a pomozte planetě' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=58163373' /></a><a href='/Client.Gallery/show.aspx?id_file=420601371&article=1346018' onclick='javascript:ShowArticleImage(420601371,750,500,""); return false' class='info'><span class='gallery-count'>20</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Samsung do <a href="/samsung-galaxy-note10">Galaxy Note10</a> a <a href="/samsung-galaxy-note10_1">Galaxy Note10+</a> integroval velmi zajímavou aplikaci, kterou si však můžete stáhnout i samostatně z Google Play. Jedná se o aplikaci <strong>Samsung Global Goals</strong>, která má za cíl informovat o vytyčených sedmnácti cílech udržitelného rozvoje do roku 2030 dle OSN, které mají pomoci k tomu, abychom se na planetě Zemi měli o něco lépe.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/recenze-samsung-galaxy-note10--na-praci-i-zabavu-s-maximalnim-nasazenim/sc-21-a-1345920" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Samsung Galaxy Note10+ – Na práci i zábavu. S maximálním nasazením">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=57568857' alt='RECENZE: Samsung Galaxy Note10+ – Na práci i zábavu. S maximálním nasazením' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/recenze-samsung-galaxy-note10--na-praci-i-zabavu-s-maximalnim-nasazenim/sc-21-a-1345920" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Samsung Galaxy Note10+ – Na práci i zábavu. S maximálním nasazením">RECENZE: Samsung Galaxy Note10+ – Na práci i zábavu. S maximálním nasazením</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Aplikace v první řadě plní edukační účel, u každého se sedmnácti cílů se dozvíte aktuální situaci, která je mnohdy velmi špatná. Např. od začátku průmyslové revoluce jsou oceány o 26 % kyselejší, 22 % zvířecích druhů hrozí vyhynutí a 66 milionů dětí po celém světě chodí na základní školu s pocitem hladu, jen v Africe je to 23 milionů dětí!. Podobných informací a statistik je aplikace doslova protkána.</p>

<p><strong>Sledujte reklamy a přispějte na vybrané globální cíle OSN:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5898416"><div id="video-5898416"></div></div>
<div class="clear"></div>

<p>Nedílnou součástí aplikace je možnost darovat finanční prostředky. A nic vás to nebude stát. Přímo v aplikaci se zobrazují reklamy, kterými vyděláváte haléře a koruny na dobrou věc, a pokud budete chtít, reklamy se vám budou zobrazovat i na lockscreenu, ovšem pouze při nabíjení. Za reklamami stojí Google AdMob a Facebook Audience Network, kteří shromažďují data z vašeho telefonu pro přizpůsobené reklamy. Aplikace je však transparentní, protokol sesbíraných dat si můžete prohlédnout, případně jej nechat odstranit.</p>

<p><strong>Představení smartphonů řady Galaxy Note10:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5876621"><div id="video-5876621"></div></div>
<div class="clear"></div>

<p>Z reklam vydělané koruny pak můžete věnovat na financování vámi vybraných globálních cílů. A pokud chcete, můžete OSN přispět napřímo, a to vybranou částkou v dolarech. Pokud aplikaci Samsung Global Goals v telefonu nemáte,&nbsp;můžete si ji <a href="https://play.google.com/store/apps/details?id=com.samsung.sree">stáhnout z Google Play</a>. Mezi další podporované telefony patří třeba loňský <a href="/samsung-galaxy-note-9">Galaxy Note 9</a> a celé řada <a href="/samsung-galaxy-s10">Galaxy S10</a>. V době psaní článku má aplikace hodnocení 4,9/5 a, až na podpůrná videa, je samozřejmě v češtině.</p>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/moc-se-o-tom-nemluvi-sledujte-reklamy-v-samsung-global-goals-a-pomozte-planete/sc-309-a-1346018/?artcomments=1">Diskuze (3)</a>
				
			</span>
			<a href="/clanky/zname-ceny-originalnich-obalu-a-pouzder-pro-samsung-galaxy-note10--a-note10/sc-309-a-1345935" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Známe ceny originálních obalů a pouzder pro Samsung Galaxy Note10 a Note10+">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Známe ceny originálních obalů a pouzder pro Samsung Galaxy Note10 a Note10+
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1346018">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/mobilni-aplikace/sc-321">Mobilní aplikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní aplikace');ArticleKeyWords.push("Mobilní aplikace");ArticleMainKeyWords.push("Mobilní aplikace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 321;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/ostatni/sc-150">Ostatní</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ostatní');ArticleKeyWords.push("Ostatní");ArticleMainKeyWords.push("Ostatní");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 150;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/aplikace/sc-1233">Aplikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace');ArticleKeyWords.push("Aplikace");ArticleMainKeyWords.push("Aplikace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1233;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/google-play/sc-576">Google Play</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Play');ArticleKeyWords.push("Google Play");ArticleMainKeyWords.push("Google Play");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 576;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');ArticleKeyWords.push("Galaxy");ArticleMainKeyWords.push("Galaxy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1043;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/reklama/sc-636">Reklama</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Reklama');ArticleKeyWords.push("Reklama");ArticleMainKeyWords.push("Reklama");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 636;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/afrika/at-1012253">Afrika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Afrika');ArticleKeyWords.push("Afrika");/*]]>*/</script>, <a href="http://www.mobilmania.cz/globalni-cil/at-1052197">Globální cíl</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Globální cíl');ArticleKeyWords.push("Globální cíl");/*]]>*/</script>, <a href="http://www.mobilmania.cz/planeta/at-1020392">Planeta</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Planeta');ArticleKeyWords.push("Planeta");/*]]>*/</script>, <a href="http://www.mobilmania.cz/zeme/at-1000837">Země</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Země');ArticleKeyWords.push("Země");/*]]>*/</script>, <a href="http://www.mobilmania.cz/milion-deti/at-1052199">Milión dětí</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Milión dětí');ArticleKeyWords.push("Milión dětí");/*]]>*/</script>, <a href="http://www.mobilmania.cz/cil/at-1013301">Cíl</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Cíl');ArticleKeyWords.push("Cíl");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/smolny-top-model-se-nakonec-do-prodeje-prece-jen-dostane-honor-20-pro-obrazem/sc-3-a-1345658" class="ga-plain-title" title="Smolný top model se nakonec do prodeje přece jen dostane. Honor 20 Pro obrazem" data-title="Smolný top model se nakonec do prodeje přece jen dostane. Honor 20 Pro obrazem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=523359309' alt='Smolný top model se nakonec do prodeje přece jen dostane. Honor 20 Pro obrazem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/smolny-top-model-se-nakonec-do-prodeje-prece-jen-dostane-honor-20-pro-obrazem/sc-3-a-1345658" class="ga-plain-title" title="Smolný top model se nakonec do prodeje přece jen dostane. Honor 20 Pro obrazem" data-title="Smolný top model se nakonec do prodeje přece jen dostane. Honor 20 Pro obrazem">Smolný top model se nakonec do prodeje přece jen dostane. Honor 20 Pro obrazem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/smolny-top-model-se-nakonec-do-prodeje-prece-jen-dostane-honor-20-pro-obrazem/sc-3-a-1345658/?showforum=1">13</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-band-4-je-novy-sampion-v-pomeru-vykon/cena/sc-3-a-1345508" class="ga-plain-title" title="Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena" data-title="Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=572690954' alt='Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-band-4-je-novy-sampion-v-pomeru-vykon/cena/sc-3-a-1345508" class="ga-plain-title" title="Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena" data-title="Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena">Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-mi-band-4-je-novy-sampion-v-pomeru-vykon/cena/sc-3-a-1345508/?showforum=1">24</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093" class="ga-plain-title" title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět" data-title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=843758142' alt='Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093" class="ga-plain-title" title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět" data-title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět">Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět</a></h2>
				
				
				
				<p class="ar-anno">** V Česku máme mnoho možností, jak platit bezkontaktně
** Na výběr jsou různé platformy i typy zařízení
** Co je potřeba udělat, abyste mohli platit taky?</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093/?showforum=1">73</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/appe-ma-dnes-keynote-startuje-v-19-hodin-online-prepis-najdete-zde/sc-3-a-1345258" class="ga-plain-title" title="Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek" data-title="Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=712632797' alt='Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/appe-ma-dnes-keynote-startuje-v-19-hodin-online-prepis-najdete-zde/sc-3-a-1345258" class="ga-plain-title" title="Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek" data-title="Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek">Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/appe-ma-dnes-keynote-startuje-v-19-hodin-online-prepis-najdete-zde/sc-3-a-1345258/?showforum=1">123</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/podivejte-se-na-prvni-fotky-porizene-64mpx-fotocipem-gw1-od-samsungu/sc-309-a-1345456" class="ga-plain-title" title="Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu" data-title="Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=921991331' alt='Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/podivejte-se-na-prvni-fotky-porizene-64mpx-fotocipem-gw1-od-samsungu/sc-309-a-1345456" class="ga-plain-title" title="Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu" data-title="Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu">Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/podivejte-se-na-prvni-fotky-porizene-64mpx-fotocipem-gw1-od-samsungu/sc-309-a-1345456/?showforum=1">5</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/prostredi-emui-10-od-huawei-modernizuje-grafiku-a-je-vyrazne-rychlejsi/sc-3-a-1345844" class="ga-plain-title" title="Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší" data-title="Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=594895309' alt='Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/prostredi-emui-10-od-huawei-modernizuje-grafiku-a-je-vyrazne-rychlejsi/sc-3-a-1345844" class="ga-plain-title" title="Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší" data-title="Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší">Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/prostredi-emui-10-od-huawei-modernizuje-grafiku-a-je-vyrazne-rychlejsi/sc-3-a-1345844/?showforum=1">18</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-predstavil-neomezeny-datovy-tarif-je-i-pro-jednotlivce-a-rychlost-zpomali-az-po-50-gb/sc-3-a-1345940" class="ga-plain-title" title="T-Mobile představil neomezené datové tarify. Konkurenci válcují cenou i podmínkami" data-title="T-Mobile představil neomezené datové tarify. Konkurenci válcují cenou i podmínkami"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=134894492' alt='T-Mobile představil neomezené datové tarify. Konkurenci válcují cenou i podmínkami' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-predstavil-neomezeny-datovy-tarif-je-i-pro-jednotlivce-a-rychlost-zpomali-az-po-50-gb/sc-3-a-1345940" class="ga-plain-title" title="T-Mobile představil neomezené datové tarify. Konkurenci válcují cenou i podmínkami" data-title="T-Mobile představil neomezené datové tarify. Konkurenci válcují cenou i podmínkami">T-Mobile představil neomezené datové tarify. Konkurenci válcují cenou i podmínkami</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/t-mobile-predstavil-neomezeny-datovy-tarif-je-i-pro-jednotlivce-a-rychlost-zpomali-az-po-50-gb/sc-3-a-1345940/?showforum=1">187</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/navod-jak-ziskat-neomezeny-mobilni-internet-na-leto-za-100-kc/sc-3-a-1345438" class="ga-plain-title" title="NÁVOD: Jak získat neomezený mobilní internet na léto za 100 Kč" data-title="NÁVOD: Jak získat neomezený mobilní internet na léto za 100 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=717275270' alt='NÁVOD: Jak získat neomezený mobilní internet na léto za 100 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/navod-jak-ziskat-neomezeny-mobilni-internet-na-leto-za-100-kc/sc-3-a-1345438" class="ga-plain-title" title="NÁVOD: Jak získat neomezený mobilní internet na léto za 100 Kč" data-title="NÁVOD: Jak získat neomezený mobilní internet na léto za 100 Kč">NÁVOD: Jak získat neomezený mobilní internet na léto za 100 Kč</a></h2>
				
				
				
				<p class="ar-anno">** Jedinečná šance okusit neomezený internet v mobilu od T-Mobilu ** Twist karta s kreditrem 200 Kč aktuálně v Bille za 99,90 Kč ** Surfovat neomezeně můžete celé léto, dokonce i v roamingu  </p>
				<p class="ar-info">

					<span>Filip Kůžel, Aleš Pospíšil</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/navod-jak-ziskat-neomezeny-mobilni-internet-na-leto-za-100-kc/sc-3-a-1345438/?showforum=1">66</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/vyzkouseli-jsme-45w-nabijeni-u-galaxy-note10-z-nuly-na-sto-dobijete-za/sc-309-a-1345968" class="ga-plain-title" title="Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto dobijete za..." data-title="Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto dobijete za..."><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=34000457' alt='Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto dobijete za...' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/vyzkouseli-jsme-45w-nabijeni-u-galaxy-note10-z-nuly-na-sto-dobijete-za/sc-309-a-1345968" class="ga-plain-title" title="Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto dobijete za..." data-title="Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto dobijete za...">Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto dobijete za...</a></h2>
				
				
				
				<p class="ar-anno">** Již při představení Samsungu Galaxy Note10+ nás zaujala podpora rychlého 45W kabelového dobíjení ** Nabíječka nám již dorazila do redakce, doba nabíjení je však velkým zklamáním ** Nevěřte tomu, co se píše jinde, přinášíme kompletní test na dvou různých modelech s přesnými časy</p>
				<p class="ar-info">

					<span>Martin Chroust, Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/vyzkouseli-jsme-45w-nabijeni-u-galaxy-note10-z-nuly-na-sto-dobijete-za/sc-309-a-1345968/?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nemate-na-teslu-kupte-tohle-xiaomi-scooter-pro-stoji-par-tisic-a-nabijet-muzete-v-obyvaku/sc-3-a-1345566" class="ga-plain-title" title="Nemáte na Teslu? Kupte tohle Xiaomi. Scooter Pro stojí pár tisíc a nabíjet můžete v obýváku" data-title="Nemáte na Teslu? Kupte tohle Xiaomi. Scooter Pro stojí pár tisíc a nabíjet můžete v obýváku"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=433566043' alt='Nemáte na Teslu? Kupte tohle Xiaomi. Scooter Pro stojí pár tisíc a nabíjet můžete v obýváku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nemate-na-teslu-kupte-tohle-xiaomi-scooter-pro-stoji-par-tisic-a-nabijet-muzete-v-obyvaku/sc-3-a-1345566" class="ga-plain-title" title="Nemáte na Teslu? Kupte tohle Xiaomi. Scooter Pro stojí pár tisíc a nabíjet můžete v obýváku" data-title="Nemáte na Teslu? Kupte tohle Xiaomi. Scooter Pro stojí pár tisíc a nabíjet můžete v obýváku">Nemáte na Teslu? Kupte tohle Xiaomi. Scooter Pro stojí pár tisíc a nabíjet můžete v obýváku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/nemate-na-teslu-kupte-tohle-xiaomi-scooter-pro-stoji-par-tisic-a-nabijet-muzete-v-obyvaku/sc-3-a-1345566/?showforum=1">51</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="https://www.mobilmania.cz/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1300274&amp;p=12356175#p12356175">Samsung Galaxy Note 10, Note 10+ obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1290604&amp;p=12356143#p12356143">Samsung Galaxy Note 9 - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=17&amp;t=1264218&amp;p=12356098#p12356098">Jakou předplacenku pro data</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1934&amp;t=1292685&amp;p=12356095#p12356095">Huawei Mate 20 Pro - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1300554&amp;p=12356084#p12356084">Nové tarify T-Mobile</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/617701/darek-k-babisovym-65-narozeninam-statni-zastupce-chce-zastavit-stihani-za-capi-hnizdo.html" title="„Dárek“ k Babišovým 65. narozeninám: Státní zástupce chce zastavit stíhání za Čapí hnízdo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/617701/darek-k-babisovym-65-narozeninam-statni-zastupce-chce-zastavit-stihani-za-capi-hnizdo.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957936.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ZVw4cSSb86tbaP3Z-0Z5Ug&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/617701/darek-k-babisovym-65-narozeninam-statni-zastupce-chce-zastavit-stihani-za-capi-hnizdo.html" title="„Dárek“ k Babišovým 65. narozeninám: Státní zástupce chce zastavit stíhání za Čapí hnízdo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/617701/darek-k-babisovym-65-narozeninam-statni-zastupce-chce-zastavit-stihani-za-capi-hnizdo.html'});"><span>„Dárek“ k Babišovým 65. narozeninám: Státní zástupce chce zastavit stíhání za Čapí hnízdo</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/schmarcz-capi-hnizdo-neni-pricina-ale-dusledek-politici-vladu-prava-podryvaji-setrvale-42799.html" title="Schmarcz: Čapí hnízdo není příčina, ale důsledek. Politici vládu práva podrývají setrvale" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/schmarcz-capi-hnizdo-neni-pricina-ale-dusledek-politici-vladu-prava-podryvaji-setrvale-42799.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-958205.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gvkpVS_nH1KcpeI9B429Wg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/schmarcz-capi-hnizdo-neni-pricina-ale-dusledek-politici-vladu-prava-podryvaji-setrvale-42799.html" title="Schmarcz: Čapí hnízdo není příčina, ale důsledek. Politici vládu práva podrývají setrvale" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/schmarcz-capi-hnizdo-neni-pricina-ale-dusledek-politici-vladu-prava-podryvaji-setrvale-42799.html'});"><span>Schmarcz: Čapí hnízdo není příčina, ale důsledek. Politici vládu práva podrývají setrvale</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/617577/scenarista-hubac-82-by-oslavil-90-let-bohdalove-psal-role-na-prani.html" title="Scenárista Hubač (†82) by oslavil 90 let: Bohdalové psal role na přání!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/617577/scenarista-hubac-82-by-oslavil-90-let-bohdalove-psal-role-na-prani.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-958228.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oIwrTVdFTrp4IRuYmRqo4w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/617577/scenarista-hubac-82-by-oslavil-90-let-bohdalove-psal-role-na-prani.html" title="Scenárista Hubač (†82) by oslavil 90 let: Bohdalové psal role na přání!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/617577/scenarista-hubac-82-by-oslavil-90-let-bohdalove-psal-role-na-prani.html'});"><span>Scenárista Hubač (†82) by oslavil 90 let: Bohdalové psal role na přání!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/617227/naucte-se-ovladani-mysli-levitaci-i-telekinezi-recenze-control.html" title="Naučte se ovládání mysli, levitaci i telekinezi! Recenze Control" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/617227/naucte-se-ovladani-mysli-levitaci-i-telekinezi-recenze-control.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957780.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6LFBlt1GIzxJwKfvFMrLow&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/617227/naucte-se-ovladani-mysli-levitaci-i-telekinezi-recenze-control.html" title="Naučte se ovládání mysli, levitaci i telekinezi! Recenze Control" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/617227/naucte-se-ovladani-mysli-levitaci-i-telekinezi-recenze-control.html'});"><span>Naučte se ovládání mysli, levitaci i telekinezi! Recenze Control</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-901103.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0Emv97Bv6_H6WE3QU9_Mpg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami'});"><span>Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233949.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=r4FwX_t2uVc9qG_OvgqdNw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});"><span>FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-862243.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-s4FSfZuDdVu13RYTyPrmQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><span>30 ženských hereckých sex symbolů současnosti</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/nejlepsi-levne-zrcadlovky" title="Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-levne-zrcadlovky'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640831.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=X2jiXkxw8VPQK8IqOs0MXQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/nejlepsi-levne-zrcadlovky" title="Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-levne-zrcadlovky'});"><span>Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/hry-roku-2019-pecky-na-ktere-se-vyplati-zaostrit" title="Hry roku 2019: pecky, na které se vyplatí zaostřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hry-roku-2019-pecky-na-ktere-se-vyplati-zaostrit'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-306950.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NYf7q9RkNcEeOFSS5cQCoQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/hry-roku-2019-pecky-na-ktere-se-vyplati-zaostrit" title="Hry roku 2019: pecky, na které se vyplatí zaostřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hry-roku-2019-pecky-na-ktere-se-vyplati-zaostrit'});"><span>Hry roku 2019: pecky, na které se vyplatí zaostřit</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25180/zima-jako-na-sibiri-nejchladnejsi-misto-sveta.html" title="Zima jako na Sibiři: Nejchladnější místo světa " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25180/zima-jako-na-sibiri-nejchladnejsi-misto-sveta.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957938.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Knij55Cx0ChaMXNza7sGiw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25180/zima-jako-na-sibiri-nejchladnejsi-misto-sveta.html" title="Zima jako na Sibiři: Nejchladnější místo světa " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25180/zima-jako-na-sibiri-nejchladnejsi-misto-sveta.html'});"><span>Zima jako na Sibiři: Nejchladnější místo světa </span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86014" title="Řízečky (foto: djpajovka)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/595/ze_ky.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86017" title="... (foto: Bwian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/VT_1908_06r.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86018" title="Vrbické pleco (foto: ancoman)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/20190730_113503-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86022" title="Větrníky (foto: kocour73)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/857C4C98-59DD-438B-BF23-AB8F3842BD32.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86010" title="Jarne Tatry (foto: ...tibi...)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/WP_20180403_13_19_36_Raw.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86011" title="... (foto: Bwian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/VT_1908_02.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/testy-cipu-ryzen-3000-amd-prekonava-intel-ve-vykonu-pritom-stoji-mene/sc-3-a-199251/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/testy-cipu-ryzen-3000-amd-prekonava-intel-ve-vykonu-pritom-stoji-mene/sc-3-a-199251/default.aspx" title="Testy čipů Ryzen 3000: AMD překonává Intel ve výkonu, přitom stojí méně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/testy-cipu-ryzen-3000-amd-prekonava-intel-ve-vykonu-pritom-stoji-mene/sc-3-a-199251/default.aspx'});"><img alt="Testy čipů Ryzen 3000: AMD překonává Intel ve výkonu, přitom stojí méně" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-852366.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tMzJwJjOaShbdNEhT8N2sA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/testy-cipu-ryzen-3000-amd-prekonava-intel-ve-vykonu-pritom-stoji-mene/sc-3-a-199251/default.aspx" title="Testy čipů Ryzen 3000: AMD překonává Intel ve výkonu, přitom stojí méně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/testy-cipu-ryzen-3000-amd-prekonava-intel-ve-vykonu-pritom-stoji-mene/sc-3-a-199251/default.aspx'});">Testy čipů Ryzen 3000: AMD překonává Intel ve výkonu, přitom stojí méně</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/zranitelnost-platebnich-karet-visa-umoznuje-zlocincum-obejit-limit-pri-bezkontaktnich-platbach/sc-3-a-199639/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/zranitelnost-platebnich-karet-visa-umoznuje-zlocincum-obejit-limit-pri-bezkontaktnich-platbach/sc-3-a-199639/default.aspx" title="Zranitelnost platebních karet Visa umožňuje zločincům obejít limit při bezkontaktních platbách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/zranitelnost-platebnich-karet-visa-umoznuje-zlocincum-obejit-limit-pri-bezkontaktnich-platbach/sc-3-a-199639/default.aspx'});"><img alt="Zranitelnost platebních karet Visa umožňuje zločincům obejít limit při bezkontaktních platbách" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-876445.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fYflYKqcqYHbS2RZycEqrg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/zranitelnost-platebnich-karet-visa-umoznuje-zlocincum-obejit-limit-pri-bezkontaktnich-platbach/sc-3-a-199639/default.aspx" title="Zranitelnost platebních karet Visa umožňuje zločincům obejít limit při bezkontaktních platbách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/zranitelnost-platebnich-karet-visa-umoznuje-zlocincum-obejit-limit-pri-bezkontaktnich-platbach/sc-3-a-199639/default.aspx'});">Zranitelnost platebních karet Visa umožňuje zločincům obejít limit při bezkontaktních platbách</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368168/komlicenko-nakonec-zustava-proc-jednani-s-cska-moskva-nedopadlo.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368168/komlicenko-nakonec-zustava-proc-jednani-s-cska-moskva-nedopadlo.html" title="Komličenko nakonec zůstává! Proč jednání s CSKA nedopadlo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368168/komlicenko-nakonec-zustava-proc-jednani-s-cska-moskva-nedopadlo.html'});"><img alt="Komličenko nakonec zůstává! Proč jednání s CSKA nedopadlo?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-958239.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Jlnc-fg-2cdKvVNfHz3Egg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368168/komlicenko-nakonec-zustava-proc-jednani-s-cska-moskva-nedopadlo.html" title="Komličenko nakonec zůstává! Proč jednání s CSKA nedopadlo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368168/komlicenko-nakonec-zustava-proc-jednani-s-cska-moskva-nedopadlo.html'});">Komličenko nakonec zůstává! Proč jednání s CSKA nedopadlo?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><img alt="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233842.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lnuSV-p8DE5gHI1aVOf4Gw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});">FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/97266/skola-pro-vzdelani-nebo-pro-car-papiru-prvnackum-preji-ucitele-kteri-je-nauci-ze-lhat-se-uz-nema.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/97266/skola-pro-vzdelani-nebo-pro-car-papiru-prvnackum-preji-ucitele-kteri-je-nauci-ze-lhat-se-uz-nema.html" title="Škola pro vzdělání, nebo pro cár papíru? Prvňáčkům přeji učitele, kteří je naučí, že lhát se už nemá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/97266/skola-pro-vzdelani-nebo-pro-car-papiru-prvnackum-preji-ucitele-kteri-je-nauci-ze-lhat-se-uz-nema.html'});"><img alt="Škola pro vzdělání, nebo pro cár papíru? Prvňáčkům přeji učitele, kteří je naučí, že lhát se už nemá" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-958159.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uPGjbW6tWcniRHEaYRqLsg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/97266/skola-pro-vzdelani-nebo-pro-car-papiru-prvnackum-preji-ucitele-kteri-je-nauci-ze-lhat-se-uz-nema.html" title="Škola pro vzdělání, nebo pro cár papíru? Prvňáčkům přeji učitele, kteří je naučí, že lhát se už nemá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/97266/skola-pro-vzdelani-nebo-pro-car-papiru-prvnackum-preji-ucitele-kteri-je-nauci-ze-lhat-se-uz-nema.html'});">Škola pro vzdělání, nebo pro cár papíru? Prvňáčkům přeji učitele, kteří je naučí, že lhát se už nemá</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/89553/novodobe-carodejnice-stareny-hipisacky-i-mlade-divy-ktere-vas-uhranou-svoji-magickou-krasou.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/89553/novodobe-carodejnice-stareny-hipisacky-i-mlade-divy-ktere-vas-uhranou-svoji-magickou-krasou.html" title="Novodobé čarodějnice: Stařeny, hipísačky i mladé divy, které vás uhranou svojí magickou krásou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/89553/novodobe-carodejnice-stareny-hipisacky-i-mlade-divy-ktere-vas-uhranou-svoji-magickou-krasou.html'});"><img alt="Novodobé čarodějnice: Stařeny, hipísačky i mladé divy, které vás uhranou svojí magickou krásou" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-958149.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3JQKu_xUSNGXm3hxxZ06xA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/89553/novodobe-carodejnice-stareny-hipisacky-i-mlade-divy-ktere-vas-uhranou-svoji-magickou-krasou.html" title="Novodobé čarodějnice: Stařeny, hipísačky i mladé divy, které vás uhranou svojí magickou krásou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/89553/novodobe-carodejnice-stareny-hipisacky-i-mlade-divy-ktere-vas-uhranou-svoji-magickou-krasou.html'});">Novodobé čarodějnice: Stařeny, hipísačky i mladé divy, které vás uhranou svojí magickou krásou</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/motoristou-v-alpach-vychutnejte-si-sedesat-zatacek-do-sedla-passo-dello-stelvio-1361612'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/motoristou-v-alpach-vychutnejte-si-sedesat-zatacek-do-sedla-passo-dello-stelvio-1361612" title="Motoristou v Alpách: Vychutnejte si šedesát zatáček do sedla Passo dello Stelvio" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/motoristou-v-alpach-vychutnejte-si-sedesat-zatacek-do-sedla-passo-dello-stelvio-1361612'});"><img alt="Motoristou v Alpách: Vychutnejte si šedesát zatáček do sedla Passo dello Stelvio" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-956306.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eXehbQynJPAoaZ7mB0-L2w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/motoristou-v-alpach-vychutnejte-si-sedesat-zatacek-do-sedla-passo-dello-stelvio-1361612" title="Motoristou v Alpách: Vychutnejte si šedesát zatáček do sedla Passo dello Stelvio" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/motoristou-v-alpach-vychutnejte-si-sedesat-zatacek-do-sedla-passo-dello-stelvio-1361612'});">Motoristou v Alpách: Vychutnejte si šedesát zatáček do sedla Passo dello Stelvio</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778" title="Hipsteři zpomalují provoz na letištích, ukazuje britská studie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778'});"><img alt="Hipsteři zpomalují provoz na letištích, ukazuje britská studie" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-825730.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zMcLlVP7v1EFNAV6ALAWwQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778" title="Hipsteři zpomalují provoz na letištích, ukazuje britská studie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778'});">Hipsteři zpomalují provoz na letištích, ukazuje britská studie</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/bugatti-chiron-prekonalo-hranici-490-km-h-seriovka-to-ale-tak-uplne-nebyla-130917'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/bugatti-chiron-prekonalo-hranici-490-km-h-seriovka-to-ale-tak-uplne-nebyla-130917" title="Bugatti Chiron překonalo hranici 490 km/h. Sériovka to ale tak úplně nebyla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/bugatti-chiron-prekonalo-hranici-490-km-h-seriovka-to-ale-tak-uplne-nebyla-130917'});"><img alt="Bugatti Chiron překonalo hranici 490 km/h. Sériovka to ale tak úplně nebyla" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-958225.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Bgm1tLjYwKwuNyEcZsKfJg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/bugatti-chiron-prekonalo-hranici-490-km-h-seriovka-to-ale-tak-uplne-nebyla-130917" title="Bugatti Chiron překonalo hranici 490 km/h. Sériovka to ale tak úplně nebyla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/bugatti-chiron-prekonalo-hranici-490-km-h-seriovka-to-ale-tak-uplne-nebyla-130917'});">Bugatti Chiron překonalo hranici 490 km/h. Sériovka to ale tak úplně nebyla</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/ridici-jakych-znacek-nejcasteji-tragicky-doplaci-na-rychlost-prekvapeni-to-neni-130924'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/ridici-jakych-znacek-nejcasteji-tragicky-doplaci-na-rychlost-prekvapeni-to-neni-130924" title="Řidiči jakých značek nejčastěji tragicky doplácí na rychlost? Překvapení to není" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/ridici-jakych-znacek-nejcasteji-tragicky-doplaci-na-rychlost-prekvapeni-to-neni-130924'});"><img alt="Řidiči jakých značek nejčastěji tragicky doplácí na rychlost? Překvapení to není" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-958200.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dUsDXGnGYiKZ5LCEqQRf0g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/ridici-jakych-znacek-nejcasteji-tragicky-doplaci-na-rychlost-prekvapeni-to-neni-130924" title="Řidiči jakých značek nejčastěji tragicky doplácí na rychlost? Překvapení to není" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/ridici-jakych-znacek-nejcasteji-tragicky-doplaci-na-rychlost-prekvapeni-to-neni-130924'});">Řidiči jakých značek nejčastěji tragicky doplácí na rychlost? Překvapení to není</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>