
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Náčrty v CADu prozrazují vzhled zadní strany tabletofonu Galaxy Note 9 – SamsungMania.cz</title>
		<meta name="description" content="Na internetu již delší dobu kolují náčrtky těla Galaxy Note 9 v CADu, na jejichž základech vznikly nové rendery připravovaného tabletofonu. Rozměry novinky od Samsungu mají být 162 × 76 × 8,8 mm, telefon tedy bude trochu kratší na výšku," />
		<meta property="og:title" content="Náčrty v CADu prozrazují vzhled zadní strany tabletofonu Galaxy Note 9" />
		<meta property="og:description" content="Na internetu již delší dobu kolují náčrtky těla Galaxy Note 9 v CADu, na jejichž základech vznikly nové rendery připravovaného tabletofonu. Rozměry novinky od Samsungu mají být 162 × 76 × 8,8 mm, telefon tedy bude trochu kratší na výšku," />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Náčrty v CADu prozrazují vzhled zadní strany tabletofonu Galaxy Note 9" />
		<meta name="twitter:description" content="Na internetu již delší dobu kolují náčrtky těla Galaxy Note 9 v CADu, na jejichž základech vznikly nové rendery připravovaného tabletofonu. Rozměry novinky od Samsungu mají být 162 × 76 × 8,8 mm, telefon tedy bude trochu kratší na výšku," />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=123633085" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=123633085" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=123633085" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/nacrty-v-cadu-prozrazuji-vzhled-zadni-strany-tabletofonu-galaxy-note-9/a-1342012" >
		<meta name="id" content="1342012"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/nacrty-v-cadu-prozrazuji-vzhled-zadni-strany-tabletofonu-galaxy-note-9/sc-309-a-1342012" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/nacrty-v-cadu-prozrazuji-vzhled-zadni-strany-tabletofonu-galaxy-note-9/sc-309-a-1342012" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/nacrty-v-cadu-prozrazuji-vzhled-zadni-strany-tabletofonu-galaxy-note-9/sc-309-a-1342012" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0720' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.1.009"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.001"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v60"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		
<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.278.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.278.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/6.1\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.278.0&isCookieBar=0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("samsungmania.mobilmania.cz", "").replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1342012" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTAyNjgzODM4NQ9kFghmD2QWAmYPZBYIZg8VBl5Ow6HEjXJ0eSB2IENBRHUgcHJvenJhenVqw60gdnpobGVkIHphZG7DrSBzdHJhbnkgdGFibGV0b2ZvbnUgR2FsYXh5IE5vdGUgOSDigJMgU2Ftc3VuZ01hbmlhLmN6ggJOYSBpbnRlcm5ldHUgamnFviBkZWzFocOtIGRvYnUga29sdWrDrSBuw6HEjXJ0a3kgdMSbbGEgR2FsYXh5IE5vdGUgOSB2IENBRHUsIG5hIGplamljaMW+IHrDoWtsYWRlY2ggdnpuaWtseSBub3bDqSByZW5kZXJ5IHDFmWlwcmF2b3ZhbsOpaG8gdGFibGV0b2ZvbnUuIFJvem3Em3J5IG5vdmlua3kgb2QgU2Ftc3VuZ3UgbWFqw60gYsO9dCAxNjIgw5cgNzYgw5cgOCw4IG1tLCB0ZWxlZm9uIHRlZHkgYnVkZSB0cm9jaHUga3JhdMWhw60gbmEgdsO9xaFrdSxKTsOhxI1ydHkgdiBDQUR1IHByb3pyYXp1asOtIHZ6aGxlZCB6YWRuw60gc3RyYW55IHRhYmxldG9mb251IEdhbGF4eSBOb3RlIDmCAk5hIGludGVybmV0dSBqacW+IGRlbMWhw60gZG9idSBrb2x1asOtIG7DocSNcnRreSB0xJtsYSBHYWxheHkgTm90ZSA5IHYgQ0FEdSwgbmEgamVqaWNoxb4gesOha2xhZGVjaCB2em5pa2x5IG5vdsOpIHJlbmRlcnkgcMWZaXByYXZvdmFuw6lobyB0YWJsZXRvZm9udS4gUm96bcSbcnkgbm92aW5reSBvZCBTYW1zdW5ndSBtYWrDrSBiw710IDE2MiDDlyA3NiDDlyA4LDggbW0sIHRlbGVmb24gdGVkeSBidWRlIHRyb2NodSBrcmF0xaHDrSBuYSB2w73FoWt1LEpOw6HEjXJ0eSB2IENBRHUgcHJvenJhenVqw60gdnpobGVkIHphZG7DrSBzdHJhbnkgdGFibGV0b2ZvbnUgR2FsYXh5IE5vdGUgOYICTmEgaW50ZXJuZXR1IGppxb4gZGVsxaHDrSBkb2J1IGtvbHVqw60gbsOhxI1ydGt5IHTEm2xhIEdhbGF4eSBOb3RlIDkgdiBDQUR1LCBuYSBqZWppY2jFviB6w6FrbGFkZWNoIHZ6bmlrbHkgbm92w6kgcmVuZGVyeSBwxZlpcHJhdm92YW7DqWhvIHRhYmxldG9mb251LiBSb3ptxJtyeSBub3Zpbmt5IG9kIFNhbXN1bmd1IG1hasOtIGLDvXQgMTYyIMOXIDc2IMOXIDgsOCBtbSwgdGVsZWZvbiB0ZWR5IGJ1ZGUgdHJvY2h1IGtyYXTFocOtIG5hIHbDvcWha3UsZAIBD2QWAmYPFQMJMTIzNjMzMDg1CTEyMzYzMzA4NQkxMjM2MzMwODVkAgMPFgIeB1Zpc2libGVoZAIEDxUBDk1hcnRpbiBDaHJvdXN0ZAIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjExZAICDxYCHwEFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh8AaGQCAQ9kFgJmDw8WAh8AaGRkZB9y0RwI/SYHx2nt0W1IYpJ3jafb" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fnacrty-v-cadu-prozrazuji-vzhled-zadni-strany-tabletofonu-galaxy-note-9%2fsc-309-a-1342012" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/vy-si-k-mobilu-nepripojujete-externi-chladic-asus-predstavil-brutalni-herni-rog-phone/a-1341987" class="war-im-cnt" title="Vy si k mobilu nepřipojujete externí chladič? Asus představil brutální herní ROG Phone"><img title='Vy si k mobilu nepřipojujete externí chladič? Asus představil brutální herní ROG Phone' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=129724924&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/vy-si-k-mobilu-nepripojujete-externi-chladic-asus-predstavil-brutalni-herni-rog-phone/a-1341987" title="Vy si k mobilu nepřipojujete externí chladič? Asus představil brutální herní ROG Phone">Vy si k mobilu nepřipojujete externí chladič? Asus představil…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463" class="war-im-cnt" title="Vybrali jsme nejlepší telefony, které si v červnu 2018 můžete koupit"><img title='Vybrali jsme nejlepší telefony, které si v červnu 2018 můžete koupit' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=516219921&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463" title="Vybrali jsme nejlepší telefony, které si v červnu 2018 můžete koupit">Vybrali jsme nejlepší telefony, které si v červnu 2018 můžete…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/zklamani-lenovo-slibilo-superphone-plny-rekordu-predstavilo-tuctovou-kopii-iphonu-x/a-1341992" class="war-im-cnt" title="Zklamání. Lenovo slíbilo superphone plný rekordů, představilo tuctovou kopii iPhonu X"><img title='Zklamání. Lenovo slíbilo superphone plný rekordů, představilo tuctovou kopii iPhonu X' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=969726716&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/zklamani-lenovo-slibilo-superphone-plny-rekordu-predstavilo-tuctovou-kopii-iphonu-x/a-1341992" title="Zklamání. Lenovo slíbilo superphone plný rekordů, představilo tuctovou kopii iPhonu X">Zklamání. Lenovo slíbilo superphone plný rekordů, představilo…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/lenovo-chce-bourat-smartphonove-rekordy-uz-zitra-predstavi-bezramecek-se-4tb-pameti/a-1341985" class="war-im-cnt" title="Lenovo chce bourat smartphonové rekordy. Už zítra představí bezrámeček se 4TB pamětí"><img title='Lenovo chce bourat smartphonové rekordy. Už zítra představí bezrámeček se 4TB pamětí' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=192197616&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/lenovo-chce-bourat-smartphonove-rekordy-uz-zitra-predstavi-bezramecek-se-4tb-pameti/a-1341985" title="Lenovo chce bourat smartphonové rekordy. Už zítra představí bezrámeček se 4TB pamětí">Lenovo chce bourat smartphonové rekordy. Už zítra představí…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/apple-ios-12-appky-z-iphonu-pobezi-na-pocitacich-a-hovinko-vyplazuje-jazyk/a-1341988" class="war-im-cnt" title="Apple iOS 12: Appky z iPhonu poběží na počítačích a hovínko vyplazuje jazyk"><img title='Apple iOS 12: Appky z iPhonu poběží na počítačích a hovínko vyplazuje jazyk' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=13015989&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/apple-ios-12-appky-z-iphonu-pobezi-na-pocitacich-a-hovinko-vyplazuje-jazyk/a-1341988" title="Apple iOS 12: Appky z iPhonu poběží na počítačích a hovínko vyplazuje jazyk">Apple iOS 12: Appky z iPhonu poběží na počítačích a hovínko…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/po-roamingu-zlevni-i-mezinarodni-volani-minuta-do-eu-bude-stat-maximalne-6-kc/a-1342002" title="Po roamingu zlevní i mezinárodní volání. Minuta do EU bude stát maximálně 6 Kč"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=646919727' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/po-roamingu-zlevni-i-mezinarodni-volani-minuta-do-eu-bude-stat-maximalne-6-kc/a-1342002" title="Po roamingu zlevní i mezinárodní volání. Minuta do EU bude stát maximálně 6 Kč">Po roamingu zlevní i mezinárodní volání. Minuta do EU bude stát maximálně 6 Kč</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/nacrty-v-cadu-prozrazuji-vzhled-zadni-strany-tabletofonu-galaxy-note-9/sc-309-a-1342012"
  },
  "headline": "Náčrty v CADu prozrazují vzhled zadní strany tabletofonu Galaxy Note 9",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=123633085",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2018-06-07T07:00:00Z",
  "dateModified": "2018-06-07T07:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1342012">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/stylus/sc-599">Stylus</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/rendery/sc-822">Rendery</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1342012">
	<h1 itemprop="name">Náčrty v CADu prozrazují vzhled zadní strany tabletofonu Galaxy Note 9</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">7. června 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/je-to-trochu-slozitejsi-ale-opravdu-muzete-mit-lg-g7-thinq-za-lakavych-18-tisic/sc-309-a-1341968" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Je to trochu složitější, ale opravdu můžete mít LG G7 ThinQ za lákavých 18 tisíc">Je to trochu složitější, ale opravdu můžete mít LG G7 ThinQ za lákavých 18 tisíc</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1342012%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=N%c3%a1%c4%8drty+v+CADu+prozrazuj%c3%ad+vzhled+zadn%c3%ad+strany+tabletofonu+Galaxy+Note+9&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fnacrty-v-cadu-prozrazuji-vzhled-zadni-strany-tabletofonu-galaxy-note-9%2fsc-309-a-1342012" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='358896452' href='/Client.Gallery/show.aspx?id_file=358896452&article=1342012' onclick='javascript:ShowArticleImage(358896452,750,500,""); return false' title='Rendery Galaxy Note 9 vznikly podle náčrtků v CADu'><img itemprop='image' alt='Rendery Galaxy Note 9 vznikly podle náčrtků v CADu' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=358896452' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=372517154&article=1342012'  onclick='javascript:ShowArticleImage(372517154,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=372517154' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=375218935&article=1342012'  onclick='javascript:ShowArticleImage(375218935,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=375218935' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=375833823&article=1342012'  onclick='javascript:ShowArticleImage(375833823,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=375833823' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=374063691&article=1342012'  onclick='javascript:ShowArticleImage(374063691,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=374063691' /></a><a href='/Client.Gallery/show.aspx?id_file=358896452&article=1342012' onclick='javascript:ShowArticleImage(358896452,750,500,""); return false' class='info'><span class='gallery-count'>12</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Na internetu již delší dobu kolují náčrtky těla Galaxy Note 9 v CADu, na jejichž základech vznikly nové rendery připravovaného tabletofonu. Rozměry novinky od Samsungu mají být 162 × 76 × 8,8 mm, telefon tedy bude trochu kratší na výšku, širší v bocích a nepatrně prostorově výraznější oproti stávajícímu Galaxy Note 8 (<a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-note-8-znovuzrozeni-velmistra-s-perem-recenze/sc-309-a-1339522">recenze zde</a>). Podle některých spekulací chce Samsung výraznou podobností s loňským Note 8 snížit výrobní náklady na nový model.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/i-pres-odklad-je-pry-jasno-galaxy-note-9-se-ma-ukazat-9-srpna/sc-21-a-1341981" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="I přes odklad je prý jasno. Galaxy Note 9 se má ukázat 9. srpna">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=825525308' alt='I přes odklad je prý jasno. Galaxy Note 9 se má ukázat 9. srpna' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/i-pres-odklad-je-pry-jasno-galaxy-note-9-se-ma-ukazat-9-srpna/sc-21-a-1341981" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="I přes odklad je prý jasno. Galaxy Note 9 se má ukázat 9. srpna">I přes odklad je prý jasno. Galaxy Note 9 se má ukázat 9. srpna</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Čelní stranu, která se od předchůdce až tak moc neliší, jsme vám <a href="https://samsungmania.mobilmania.cz/titulni-strana/jak-by-mohl-ve-finale-vypadat-galaxy-note-9-napovi-rendery-podle-drivejsich-uniku/sc-21-a-1341980">ukázali v předešlém článku</a>. Dnes se podíváme na zadní stranu, kde najdeme horizontálně umístěný duální fotoaparát s přisvětlením a snímačem srdečního tepu/krevního tlaku. Až pod fotoaparátem najdeme vycentrovanou čtečku otisků prstů. Do displeje ji má Samsung <a href="https://samsungmania.mobilmania.cz/clanky/galaxy-s10-samsung-schova-ctecku-otisku-do-displeje-a-nasadi-3d-fotak/sc-309-a-1341560">integrovat až u Galaxy S10</a>.</p>

<p><strong>Rendery Galaxy Note 9 podle&nbsp;náčrtků v CADu na videu:</strong></p>


	<div class="video-container" data-yt="P3TSPkEU3Gk" data-channel="91mobiles" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="91mobiles" src="//i.ytimg.com/vi/P3TSPkEU3Gk/hqdefault.jpg" />
			<a href="//www.youtube.com/watch?v=P3TSPkEU3Gk"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$392658012990698" data-embed="false" data-keyboard="false" data-yt="P3TSPkEU3Gk" data-spot="8641" data-page="738" data-perex="false" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-P3TSPkEU3Gk" alt="YOUTUBE VIDEO: P3TSPkEU3Gk"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>I displej Galaxy Note 9 má zůstat hodně podobný, jeho úhlopříčka se má pohybovat okolo 6,3 palců. Baterie má mít kapacitu 3 850mAh, což by bylo výrazným vylepšením oproti 3 300mAh akumulátoru u Notu 8. Duální fotoaparát na zadní straně by měl zůstat stejný jako u Galaxy S9. Ve výbavě samozřejmě bude chybět ani stylus S Pen.</p>

			

			

		        

		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/nacrty-v-cadu-prozrazuji-vzhled-zadni-strany-tabletofonu-galaxy-note-9/sc-309-a-1342012/?artcomments=1">Diskuze (4)</a>
				
			</span>
			<a href="/clanky/je-to-trochu-slozitejsi-ale-opravdu-muzete-mit-lg-g7-thinq-za-lakavych-18-tisic/sc-309-a-1341968" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Je to trochu složitější, ale opravdu můžete mít LG G7 ThinQ za lákavých 18 tisíc">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Je to trochu složitější, ale opravdu můžete mít LG G7 ThinQ za lákavých 18 tisíc
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1342012">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');/*]]>*/</script>, <a href="http://www.mobilmania.cz/dualni-fotoaparat/sc-595">Duální fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Duální fotoaparát');/*]]>*/</script>, <a href="http://www.mobilmania.cz/spekulace/sc-366">Spekulace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace');/*]]>*/</script>, <a href="http://www.mobilmania.cz/ctecka-otisku-prstu/sc-508">Čtečka otisků prstů</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtečka otisků prstů');/*]]>*/</script>, <a href="http://www.mobilmania.cz/fotoaparat/sc-512">Fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotoaparát');/*]]>*/</script>, <a href="http://www.mobilmania.cz/bixby/sc-685">Bixby</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bixby');/*]]>*/</script>, <a href="http://www.mobilmania.cz/usb-c/sc-690">USB-C</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('USB-C');/*]]>*/</script>, <a href="http://www.mobilmania.cz/dex/sc-937">DeX</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('DeX');/*]]>*/</script>, <a href="http://www.mobilmania.cz/amoled/sc-649">AMOLED</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('AMOLED');/*]]>*/</script>, <a href="http://www.mobilmania.cz/stylus/sc-599">Stylus</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Stylus');/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');/*]]>*/</script>, <a href="http://www.mobilmania.cz/ocni-skener/sc-662">Oční skener</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Oční skener');/*]]>*/</script>, <a href="http://www.mobilmania.cz/rendery/sc-822">Rendery</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rendery');/*]]>*/</script>, <a href="http://www.mobilmania.cz/10nm/sc-1045">10nm</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('10nm');/*]]>*/</script>, <a href="http://www.mobilmania.cz/nacrt/at-1018537">Náčrt</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Náčrt');/*]]>*/</script>, <a href="http://www.mobilmania.cz/displej/at-1000028">Displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Displej');/*]]>*/</script>, <a href="http://www.mobilmania.cz/vycentrovana-ctecka/at-1022223">Vycentrovaná čtečka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vycentrovaná čtečka');/*]]>*/</script>, <a href="http://www.mobilmania.cz/zadni-strana/at-1000207">Zadní strana</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zadní strana');/*]]>*/</script>, <a href="http://www.mobilmania.cz/dlouha-doba/at-1001022">Dlouhá doba</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dlouhá doba');/*]]>*/</script>, <a href="http://www.mobilmania.cz/celni-strana/at-1002975">Čelní strana</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čelní strana');/*]]>*/</script>, <a href="http://www.mobilmania.cz/vyrobni-naklad/at-1025878">Výrobní náklad</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výrobní náklad');/*]]>*/</script>, <a href="http://www.mobilmania.cz/lonsky-note/at-1033967">Loňský note</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Loňský note');/*]]>*/</script>, <a href="http://www.mobilmania.cz/novy-model/at-1000961">Nový model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový model');/*]]>*/</script>, <a href="http://www.mobilmania.cz/nacrtek/at-1033968">Náčrtek</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Náčrtek');/*]]>*/</script>, <a href="http://www.mobilmania.cz/vyrazne-vylepseni/at-1004815">Výrazné vylepšení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výrazné vylepšení');/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script src="//delivery.performax.cz/sklik/mobilmania?format=js"></script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/kdyz-objednavka-z-ciny-dorazi-hned-druhy-den-gearbest-oznamil-novy-dopravni-kanal-pro-cesko/sc-3-a-1341862" class="ga-plain-title" title="Když objednávka z Číny dorazí hned druhý den. Gearbest oznámil nový dopravní kanál pro Česko" data-title="Když objednávka z Číny dorazí hned druhý den. Gearbest oznámil nový dopravní kanál pro Česko"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=461978443' alt='Když objednávka z Číny dorazí hned druhý den. Gearbest oznámil nový dopravní kanál pro Česko' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/kdyz-objednavka-z-ciny-dorazi-hned-druhy-den-gearbest-oznamil-novy-dopravni-kanal-pro-cesko/sc-3-a-1341862" class="ga-plain-title" title="Když objednávka z Číny dorazí hned druhý den. Gearbest oznámil nový dopravní kanál pro Česko" data-title="Když objednávka z Číny dorazí hned druhý den. Gearbest oznámil nový dopravní kanál pro Česko">Když objednávka z Číny dorazí hned druhý den. Gearbest oznámil nový dopravní kanál pro Česko</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/kdyz-objednavka-z-ciny-dorazi-hned-druhy-den-gearbest-oznamil-novy-dopravni-kanal-pro-cesko/sc-3-a-1341862/?showforum=1">38</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-band-3-mame-dalsi-obrazky-podrobnosti-o-vybave-a-mozne-datum-premiery/sc-3-a-1341892" class="ga-plain-title" title="Xiaomi Mi Band 3: Máme další obrázky, podrobnosti o výbavě a možné datum premiéry" data-title="Xiaomi Mi Band 3: Máme další obrázky, podrobnosti o výbavě a možné datum premiéry"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=112223791' alt='Xiaomi Mi Band 3: Máme další obrázky, podrobnosti o výbavě a možné datum premiéry' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-band-3-mame-dalsi-obrazky-podrobnosti-o-vybave-a-mozne-datum-premiery/sc-3-a-1341892" class="ga-plain-title" title="Xiaomi Mi Band 3: Máme další obrázky, podrobnosti o výbavě a možné datum premiéry" data-title="Xiaomi Mi Band 3: Máme další obrázky, podrobnosti o výbavě a možné datum premiéry">Xiaomi Mi Band 3: Máme další obrázky, podrobnosti o výbavě a možné datum premiéry</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-mi-band-3-mame-dalsi-obrazky-podrobnosti-o-vybave-a-mozne-datum-premiery/sc-3-a-1341892/?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vy-si-k-mobilu-nepripojujete-externi-chladic-asus-predstavil-brutalni-herni-rog-phone/sc-3-a-1341987" class="ga-plain-title" title="Vy si k mobilu nepřipojujete externí chladič? Asus představil brutální herní ROG Phone" data-title="Vy si k mobilu nepřipojujete externí chladič? Asus představil brutální herní ROG Phone"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=129724924' alt='Vy si k mobilu nepřipojujete externí chladič? Asus představil brutální herní ROG Phone' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vy-si-k-mobilu-nepripojujete-externi-chladic-asus-predstavil-brutalni-herni-rog-phone/sc-3-a-1341987" class="ga-plain-title" title="Vy si k mobilu nepřipojujete externí chladič? Asus představil brutální herní ROG Phone" data-title="Vy si k mobilu nepřipojujete externí chladič? Asus představil brutální herní ROG Phone">Vy si k mobilu nepřipojujete externí chladič? Asus představil brutální herní ROG Phone</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/vy-si-k-mobilu-nepripojujete-externi-chladic-asus-predstavil-brutalni-herni-rog-phone/sc-3-a-1341987/?showforum=1">18</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-ma-vylepsene-chytre-hodinky-watch-2-s-vestavenou-sim-pujde-s-nimi-platit-i-volat/sc-3-a-1341962" class="ga-plain-title" title="Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat" data-title="Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=717384905' alt='Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-ma-vylepsene-chytre-hodinky-watch-2-s-vestavenou-sim-pujde-s-nimi-platit-i-volat/sc-3-a-1341962" class="ga-plain-title" title="Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat" data-title="Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat">Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/huawei-ma-vylepsene-chytre-hodinky-watch-2-s-vestavenou-sim-pujde-s-nimi-platit-i-volat/sc-3-a-1341962/?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-ios-12-appky-z-iphonu-pobezi-na-pocitacich-a-hovinko-vyplazuje-jazyk/sc-3-a-1341988" class="ga-plain-title" title="Apple iOS 12: Appky z iPhonu poběží na počítačích a hovínko vyplazuje jazyk" data-title="Apple iOS 12: Appky z iPhonu poběží na počítačích a hovínko vyplazuje jazyk"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=13015989' alt='Apple iOS 12: Appky z iPhonu poběží na počítačích a hovínko vyplazuje jazyk' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-ios-12-appky-z-iphonu-pobezi-na-pocitacich-a-hovinko-vyplazuje-jazyk/sc-3-a-1341988" class="ga-plain-title" title="Apple iOS 12: Appky z iPhonu poběží na počítačích a hovínko vyplazuje jazyk" data-title="Apple iOS 12: Appky z iPhonu poběží na počítačích a hovínko vyplazuje jazyk">Apple iOS 12: Appky z iPhonu poběží na počítačích a hovínko vyplazuje jazyk</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/apple-ios-12-appky-z-iphonu-pobezi-na-pocitacich-a-hovinko-vyplazuje-jazyk/sc-3-a-1341988/?showforum=1">120</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/prevrat-v-antutu-nova-pravidla-sestrelila-iphony-z-trunu-ted-kraluji-androidy/sc-3-a-1341647" class="ga-plain-title" title="Převrat v Antutu. Nová pravidla sestřelila iPhony z trůnu, teď kralují Androidy" data-title="Převrat v Antutu. Nová pravidla sestřelila iPhony z trůnu, teď kralují Androidy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=487129313' alt='Převrat v Antutu. Nová pravidla sestřelila iPhony z trůnu, teď kralují Androidy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/prevrat-v-antutu-nova-pravidla-sestrelila-iphony-z-trunu-ted-kraluji-androidy/sc-3-a-1341647" class="ga-plain-title" title="Převrat v Antutu. Nová pravidla sestřelila iPhony z trůnu, teď kralují Androidy" data-title="Převrat v Antutu. Nová pravidla sestřelila iPhony z trůnu, teď kralují Androidy">Převrat v Antutu. Nová pravidla sestřelila iPhony z trůnu, teď kralují Androidy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jozef Cmar</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/prevrat-v-antutu-nova-pravidla-sestrelila-iphony-z-trunu-ted-kraluji-androidy/sc-3-a-1341647/?showforum=1">162</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/zklamani-lenovo-slibilo-superphone-plny-rekordu-predstavilo-tuctovou-kopii-iphonu-x/sc-3-a-1341992" class="ga-plain-title" title="Zklamání. Lenovo slíbilo superphone plný rekordů, představilo tuctovou kopii iPhonu X" data-title="Zklamání. Lenovo slíbilo superphone plný rekordů, představilo tuctovou kopii iPhonu X"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=969726716' alt='Zklamání. Lenovo slíbilo superphone plný rekordů, představilo tuctovou kopii iPhonu X' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/zklamani-lenovo-slibilo-superphone-plny-rekordu-predstavilo-tuctovou-kopii-iphonu-x/sc-3-a-1341992" class="ga-plain-title" title="Zklamání. Lenovo slíbilo superphone plný rekordů, představilo tuctovou kopii iPhonu X" data-title="Zklamání. Lenovo slíbilo superphone plný rekordů, představilo tuctovou kopii iPhonu X">Zklamání. Lenovo slíbilo superphone plný rekordů, představilo tuctovou kopii iPhonu X</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/zklamani-lenovo-slibilo-superphone-plny-rekordu-predstavilo-tuctovou-kopii-iphonu-x/sc-3-a-1341992/?showforum=1">42</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-5-plus--znovu-trefa-do-cerneho/sc-3-a-1341276" class="ga-plain-title" title="RECENZE: Xiaomi Redmi 5 Plus — znovu trefa do černého" data-title="RECENZE: Xiaomi Redmi 5 Plus — znovu trefa do černého"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=50126674' alt='RECENZE: Xiaomi Redmi 5 Plus — znovu trefa do černého' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-5-plus--znovu-trefa-do-cerneho/sc-3-a-1341276" class="ga-plain-title" title="RECENZE: Xiaomi Redmi 5 Plus — znovu trefa do černého" data-title="RECENZE: Xiaomi Redmi 5 Plus — znovu trefa do černého">RECENZE: Xiaomi Redmi 5 Plus — znovu trefa do černého</a></h2>
				
				
				
				<p class="ar-anno">** Redmi 5 Plus nabízí velký 6palcový FullHD+ displej i dostatečný výkon ** Oproti minulé generaci dokázalo Xiaomi zapracovat na fotoaparátu ** Celková vyváženost vč. rozumné ceny ho předurčuje k úspěchu</p>
				<p class="ar-info">

					<span>Milan Měchura</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-redmi-5-plus--znovu-trefa-do-cerneho/sc-3-a-1341276/?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/tohle-bude-nejprodavanejsi-chytry-naramek-xiaomi-mi-band-3-je-hezci-lepsi-a-stale-levny/sc-3-a-1341959" class="ga-plain-title" title="Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný" data-title="Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=163158434' alt='Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/tohle-bude-nejprodavanejsi-chytry-naramek-xiaomi-mi-band-3-je-hezci-lepsi-a-stale-levny/sc-3-a-1341959" class="ga-plain-title" title="Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný" data-title="Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný">Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/tohle-bude-nejprodavanejsi-chytry-naramek-xiaomi-mi-band-3-je-hezci-lepsi-a-stale-levny/sc-3-a-1341959/?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/honor-10-duhovka-zatopi-spickove-konkurenci-cena-prijemne-prekvapi/sc-3-a-1341783" class="ga-plain-title" title="Honor 10: Duhovka zatopí špičkové konkurenci, cena příjemně překvapí" data-title="Honor 10: Duhovka zatopí špičkové konkurenci, cena příjemně překvapí"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=435055448' alt='Honor 10: Duhovka zatopí špičkové konkurenci, cena příjemně překvapí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/honor-10-duhovka-zatopi-spickove-konkurenci-cena-prijemne-prekvapi/sc-3-a-1341783" class="ga-plain-title" title="Honor 10: Duhovka zatopí špičkové konkurenci, cena příjemně překvapí" data-title="Honor 10: Duhovka zatopí špičkové konkurenci, cena příjemně překvapí">Honor 10: Duhovka zatopí špičkové konkurenci, cena příjemně překvapí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/honor-10-duhovka-zatopi-spickove-konkurenci-cena-prijemne-prekvapi/sc-3-a-1341783/?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1288929">Galaxy S9 nebo Note 8</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1934&amp;t=1280291&amp;p=11951329#p11951329">Huawei P20 Lite - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1934&amp;t=1287018&amp;p=11951328#p11951328">Huawei P20 /Pro - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=6&amp;t=1240040&amp;p=11951308#p11951308">Microsoft Lumia 950 / 950 XL - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1288549">BlackBerry KEY2 - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/politika/trump-by-mohl-pozvat-kima-do-spojenych-statu-1347622" title="Trump by mohl pozvat Kima do Spojených států" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3464941-img-donald-trump-americke-volby-v5.jpg?v=5&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/politika/trump-by-mohl-pozvat-kima-do-spojenych-statu-1347622" title="Trump by mohl pozvat Kima do Spojených států"><span>Trump by mohl pozvat Kima do Spojených států</span></a></li><li><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/politika/prazskou-ods-do-komunalnich-voleb-povede-exprimator-svoboda-1347620" title="Pražskou ODS do komunálních voleb povede exprimátor Svoboda " style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3004353-img-soud-v-kauze-opencard-byvaly-prazsky-primator-bohuslav-svoboda-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/politika/prazskou-ods-do-komunalnich-voleb-povede-exprimator-svoboda-1347620" title="Pražskou ODS do komunálních voleb povede exprimátor Svoboda "><span>Pražskou ODS do komunálních voleb povede exprimátor Svoboda </span></a></li><li class="last"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/politika/vlada-chce-zastavit-exodus-z-uhelnych-kraju-1347607" title="Vláda chce zastavit exodus z uhelných krajů" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5013205-img-tezba-uhli-ostrava-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/politika/vlada-chce-zastavit-exodus-z-uhelnych-kraju-1347607" title="Vláda chce zastavit exodus z uhelných krajů"><span>Vláda chce zastavit exodus z uhelných krajů</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-udalosti/547387/stafylokok-z-bistra-otravil-60-lidi-lekarka-hrozi-i-doma-pozor-na-zanety-na-prstech.html" title="Stafylokok z bistra otrávil 60 lidí. Lékařka: Hrozí i doma, pozor na záněty na prstech" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5013242-img-hradec-bistro-otrava-kebab-v4.jpg?v=4&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-udalosti/547387/stafylokok-z-bistra-otravil-60-lidi-lekarka-hrozi-i-doma-pozor-na-zanety-na-prstech.html" title="Stafylokok z bistra otrávil 60 lidí. Lékařka: Hrozí i doma, pozor na záněty na prstech"><span>Stafylokok z bistra otrávil 60 lidí. Lékařka: Hrozí i doma, pozor na záněty na prstech</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/546929/stikovou-odstrihli-od-rodinnych-penez-tohle-faro-bude-muset-vratit.html" title="Štikovou odstřihli od rodinných peněz: Tohle fáro bude muset vrátit?!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/4954564-img-monika-stikova-ornella-koktova-studio-blesk-hadka-v4.jpg?v=4&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/546929/stikovou-odstrihli-od-rodinnych-penez-tohle-faro-bude-muset-vratit.html" title="Štikovou odstřihli od rodinných peněz: Tohle fáro bude muset vrátit?!"><span>Štikovou odstřihli od rodinných peněz: Tohle fáro bude muset vrátit?!</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="https://isport.blesk.cz/clanek/vip-sport/337139/hertl-splnil-lasce-anete-vysnenou-dovolenou-romantika-i-nahotinka-v-bazenu.html" title="Hertl splnil lásce Anetě vysněnou dovolenou: Romantika i nahotinka v bazénu!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/5012479-img-hokej-hertl-pritelkyne-aneta-seychely-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://isport.blesk.cz/clanek/vip-sport/337139/hertl-splnil-lasce-anete-vysnenou-dovolenou-romantika-i-nahotinka-v-bazenu.html" title="Hertl splnil lásce Anetě vysněnou dovolenou: Romantika i nahotinka v bazénu!"><span>Hertl splnil lásce Anetě vysněnou dovolenou: Romantika i nahotinka v bazénu!</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85557" title="Panelák (foto: aneco)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/660/IMG_20180602_160858_HDR.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85558" title="Psí park (foto: aneco)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/660/IMG_20180602_195649_HDR.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85559" title="Barevná ulice (foto: aneco)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/660/IMG_20180529_122423.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85560" title="P20 Pro a Lightroom (foto: xax41)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/596/n2.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85561" title="Podvečer na zahradě (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/image31.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85562" title="Holy Trinity Church (foto: liil)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/589/DSC_0820a.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/v-brne-uz-vam-pri-cisteni-ulic-auto-neodtahnou-maji-lepsi-metodu" title="V Brně už vám při čištění ulic auto neodtáhnou. Mají lepší metodu" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=364103973&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/v-brne-uz-vam-pri-cisteni-ulic-auto-neodtahnou-maji-lepsi-metodu" title="V Brně už vám při čištění ulic auto neodtáhnou. Mají lepší metodu"><span>V Brně už vám při čištění ulic auto neodtáhnou. Mají lepší metodu</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/peugeot-508-sw-2018-fotky-motory-informace" title="Nový Peugeot 508 SW oficiálně! Je to nové nejkrásnější kombi?" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=746305893&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/peugeot-508-sw-2018-fotky-motory-informace" title="Nový Peugeot 508 SW oficiálně! Je to nové nejkrásnější kombi?"><span>Nový Peugeot 508 SW oficiálně! Je to nové nejkrásnější kombi?</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/hyundai-vypalil-skode-rybnik-tucson-uz-ma-mild-hybridni-pohon" title="Hyundai vypálil Škodě rybník. Tucson už má mild-hybridní pohon" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=170815926&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/hyundai-vypalil-skode-rybnik-tucson-uz-ma-mild-hybridni-pohon" title="Hyundai vypálil Škodě rybník. Tucson už má mild-hybridní pohon"><span>Hyundai vypálil Škodě rybník. Tucson už má mild-hybridní pohon</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách sluší" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=814515004&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách sluší"><span>FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách sluší</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – nejkrásnější fotbalová manželka na světě" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=324383683&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – nejkrásnější fotbalová manželka na světě"><span>FOTO: Abbey Clancy – nejkrásnější fotbalová manželka na světě</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=922082881&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat"><span>FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v489" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>