
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Note 9 je za dveřmi, Note 8 zlevňuje pod dvacet tisíc, ale můžete přidat další dvě slevy! – SamsungMania.cz</title>
		<meta name="description" content="Je veřejným tajemstvím, že Samsung 9. srpna v New Yorku představí novou generaci tabletofonu Galaxy Note 9. A díky tomu padá i cena loňské generace Galaxy Note 8. Novou cenovou hladinou je 19 999 Kč, která platí pro značkové prodejny" />
		<meta property="og:title" content="Note 9 je za dveřmi, Note 8 zlevňuje pod dvacet tisíc, ale můžete přidat další dvě slevy!" />
		<meta property="og:description" content="Je veřejným tajemstvím, že Samsung 9. srpna v New Yorku představí novou generaci tabletofonu Galaxy Note 9. A díky tomu padá i cena loňské generace Galaxy Note 8. Novou cenovou hladinou je 19 999 Kč, která platí pro značkové prodejny" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Note 9 je za dveřmi, Note 8 zlevňuje pod dvacet tisíc, ale můžete přidat další dvě slevy!" />
		<meta name="twitter:description" content="Je veřejným tajemstvím, že Samsung 9. srpna v New Yorku představí novou generaci tabletofonu Galaxy Note 9. A díky tomu padá i cena loňské generace Galaxy Note 8. Novou cenovou hladinou je 19 999 Kč, která platí pro značkové prodejny" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=71482217" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=71482217" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=71482217" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/note-9-je-za-dvermi-note-8-zlevnuje-pod-dvacet-tisic-ale-muzete-pridat-dalsi-dve-slevy/a-1342511" >
		<meta name="id" content="1342511"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/note-9-je-za-dvermi-note-8-zlevnuje-pod-dvacet-tisic-ale-muzete-pridat-dalsi-dve-slevy/sc-309-a-1342511" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/note-9-je-za-dvermi-note-8-zlevnuje-pod-dvacet-tisic-ale-muzete-pridat-dalsi-dve-slevy/sc-309-a-1342511" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/note-9-je-za-dvermi-note-8-zlevnuje-pod-dvacet-tisic-ale-muzete-pridat-dalsi-dve-slevy/sc-309-a-1342511" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0741' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.1.011"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.001"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v75"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		
<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.278.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.278.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/6.1\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.278.0&isCookieBar=0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("samsungmania.mobilmania.cz", "").replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1342511" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE3NzM5NzAwNzEPZBYGAgEPFgIeBGhyZWYFLi9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLWNvbS5jc3M/dj03LjMuMTFkAgIPFgIfAAUsL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tcGcuY3NzP3Y9NS43LjlkAgQPZBYCZg9kFgQCAQ9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgcPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZMoJz++uS0c4cgTZ9n1J26u3MoPT" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fnote-9-je-za-dvermi-note-8-zlevnuje-pod-dvacet-tisic-ale-muzete-pridat-dalsi-dve-slevy%2fsc-309-a-1342511" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/pruhledny-xiaomi-mi-8-explorer-edition-byl-v-cine-do-minuty-vyprodan/a-1342482" class="war-im-cnt" title="Průhledný Xiaomi Mi 8 Explorer Edition byl v Číně do minuty vyprodán"><img title='Průhledný Xiaomi Mi 8 Explorer Edition byl v Číně do minuty vyprodán' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=535566391&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/pruhledny-xiaomi-mi-8-explorer-edition-byl-v-cine-do-minuty-vyprodan/a-1342482" title="Průhledný Xiaomi Mi 8 Explorer Edition byl v Číně do minuty vyprodán">Průhledný Xiaomi Mi 8 Explorer Edition byl v Číně do minuty…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-postavil-apple-store-a-zesmesnuje-v-nem-iphone-x-karty-redukce-a-blbe-ucesy/a-1342477" class="war-im-cnt" title="Samsung postavil Apple Store a zesměšňuje v něm iPhone X. Karty, redukce a blbé účesy"><img title='Samsung postavil Apple Store a zesměšňuje v něm iPhone X. Karty, redukce a blbé účesy' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=234168371&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-postavil-apple-store-a-zesmesnuje-v-nem-iphone-x-karty-redukce-a-blbe-ucesy/a-1342477" title="Samsung postavil Apple Store a zesměšňuje v něm iPhone X. Karty, redukce a blbé účesy">Samsung postavil Apple Store a zesměšňuje v něm iPhone X. Karty,…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/iphone-x-v-zari-dostane-dva-sourozence-jeden-bude-vetsi-druhy-levnejsi-a-takhle-vypadaji/a-1342486" class="war-im-cnt" title="iPhone X v září dostane dva sourozence. Jeden bude větší, druhý levnější a takhle vypadají"><img title='iPhone X v září dostane dva sourozence. Jeden bude větší, druhý levnější a takhle vypadají' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=109136204&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/iphone-x-v-zari-dostane-dva-sourozence-jeden-bude-vetsi-druhy-levnejsi-a-takhle-vypadaji/a-1342486" title="iPhone X v září dostane dva sourozence. Jeden bude větší, druhý levnější a takhle vypadají">iPhone X v září dostane dva sourozence. Jeden bude větší, druhý…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/divadlo-a-polopravdy-pruhledne-xiaomi-pod-sklem-vystavuje-falesny-procesor/a-1342490" class="war-im-cnt" title="Divadlo a polopravdy. Průhledné Xiaomi pod sklem vystavuje falešný procesor"><img title='Divadlo a polopravdy. Průhledné Xiaomi pod sklem vystavuje falešný procesor' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=131873318&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/divadlo-a-polopravdy-pruhledne-xiaomi-pod-sklem-vystavuje-falesny-procesor/a-1342490" title="Divadlo a polopravdy. Průhledné Xiaomi pod sklem vystavuje falešný procesor">Divadlo a polopravdy. Průhledné Xiaomi pod sklem vystavuje…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463" class="war-im-cnt" title="Vybrali jsme nejlepší telefony, které si v srpnu 2018 můžete koupit"><img title='Vybrali jsme nejlepší telefony, které si v srpnu 2018 můžete koupit' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=896828654&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463" title="Vybrali jsme nejlepší telefony, které si v srpnu 2018 můžete koupit">Vybrali jsme nejlepší telefony, které si v srpnu 2018 můžete…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/stavajici-trojka-se-boji-prichodu-4-operatora-jako-cert-krize-nechce-aby-jej-ctu-v-aukci-zvyhodnoval/a-1342512" title="Stávající trojka se bojí příchodu 4. operátora jako čert kříže. Nechce, aby jej ČTÚ v aukci zvýhodňoval"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=531646991' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/stavajici-trojka-se-boji-prichodu-4-operatora-jako-cert-krize-nechce-aby-jej-ctu-v-aukci-zvyhodnoval/a-1342512" title="Stávající trojka se bojí příchodu 4. operátora jako čert kříže. Nechce, aby jej ČTÚ v aukci zvýhodňoval">Stávající trojka se bojí příchodu 4. operátora jako čert kříže. Nechce, aby jej ČTÚ v aukci zvýhodňoval</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/note-9-je-za-dvermi-note-8-zlevnuje-pod-dvacet-tisic-ale-muzete-pridat-dalsi-dve-slevy/sc-309-a-1342511"
  },
  "headline": "Note 9 je za dveřmi, Note 8 zlevňuje pod dvacet tisíc, ale můžete přidat další dvě slevy!",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=71482217",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2018-08-02T13:00:00Z",
  "dateModified": "2018-08-02T13:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1342511">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="http://www.mobilmania.cz/nakup-a-ceny/sc-231">Nákup a ceny</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/akcni-nabidka/sc-847">Akční nabídka</a>
                    
                 | 
                    
                    
                        <a href='http://www.mobilmania.cz/samsung-galaxy-note-8'>Samsung Galaxy Note 8</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1342511">
	<h1 itemprop="name">Note 9 je za dveřmi, Note 8 zlevňuje pod dvacet tisíc, ale můžete přidat další dvě slevy!</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">2. srpna 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/samsung-rozsiril-nabidku-ar-emoji-postavickami-z-ledoveho-kralovstvi/sc-309-a-1342506" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung rozšířil nabídku AR Emoji postavičkami z Ledového království">Samsung rozšířil nabídku AR Emoji postavičkami z Ledového království</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1342511%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Note+9+je+za+dve%c5%99mi%2c+Note+8+zlev%c5%88uje+pod+dvacet+tis%c3%adc%2c+ale+m%c5%af%c5%beete+p%c5%99idat+dal%c5%a1%c3%ad+dv%c4%9b+slevy!&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fnote-9-je-za-dvermi-note-8-zlevnuje-pod-dvacet-tisic-ale-muzete-pridat-dalsi-dve-slevy%2fsc-309-a-1342511" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='206694377' href='/Client.Gallery/show.aspx?id_file=206694377&article=1342511' onclick='javascript:ShowArticleImage(206694377,750,500,""); return false' title='Samsung zlevňuje Galaxy Note 8 a navrch přidává čtyřtisícový výkupní bonus při prodeji vašeho starého smartphonu'><img itemprop='image' alt='Samsung zlevňuje Galaxy Note 8 a navrch přidává čtyřtisícový výkupní bonus při prodeji vašeho starého smartphonu' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=206694377' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=914447343&article=1342511'  onclick='javascript:ShowArticleImage(914447343,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Následují fotografie zlaté varianty Galaxy Note 8' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=914447343' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=812189978&article=1342511'  onclick='javascript:ShowArticleImage(812189978,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Note 9 je za dveřmi, Note 8 zlevňuje pod dvacet tisíc, ale můžete přidat další dvě slevy!' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=812189978' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=620056669&article=1342511'  onclick='javascript:ShowArticleImage(620056669,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Note 9 je za dveřmi, Note 8 zlevňuje pod dvacet tisíc, ale můžete přidat další dvě slevy!' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=620056669' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=617056760&article=1342511'  onclick='javascript:ShowArticleImage(617056760,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Note 9 je za dveřmi, Note 8 zlevňuje pod dvacet tisíc, ale můžete přidat další dvě slevy!' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=617056760' /></a><a href='/Client.Gallery/show.aspx?id_file=206694377&article=1342511' onclick='javascript:ShowArticleImage(206694377,750,500,""); return false' class='info'><span class='gallery-count'>17</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Je veřejným tajemstvím, že Samsung 9. srpna v New Yorku představí novou generaci tabletofonu <a href="/samsung-galaxy-note-9">Galaxy Note 9</a>. A díky tomu padá i cena loňské generace Galaxy Note 8. Novou cenovou hladinou je 19 999 Kč, která platí pro značkové prodejny Samsungu, Datart, Mobil Pohotovost a Smarty. Je však jen otázkou času, než se stejná cena objeví u ostatních prodejců.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-galaxy-note-8-znovuzrozeni-velmistra-s-perem-recenze/sc-21-a-1339522" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung Galaxy Note 8: znovuzrození velmistra s perem [recenze]">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=493439099' alt='Samsung Galaxy Note 8: znovuzrození velmistra s perem [recenze]' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-galaxy-note-8-znovuzrozeni-velmistra-s-perem-recenze/sc-21-a-1339522" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung Galaxy Note 8: znovuzrození velmistra s perem [recenze]">Samsung Galaxy Note 8: znovuzrození velmistra s perem [recenze]</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Galaxy Note 8 je zařazen mezi telefony s výkupním bonusem, pokud tedy přes stránky <a href="https://www.novysamsung.cz/">Novysamsung.cz</a> po zakoupení Notu 8 nahrajete jeho IMEI kód a kopii účtenky, můžete zde vložit informace o vašem stávajícím telefonu, který chcete nechat zpětně vykoupit. K odhadnuté ceně vám Samsung přidá čtyřtisícový bonus a samozřejmě také samotnou výkupní částku, jejíž odhad bude následně ověřen podle skutečného stavu vykupovaného telefonu. Recenzi Galaxy Note 8 si <a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-note-8-znovuzrozeni-velmistra-s-perem-recenze/sc-309-a-1339522">můžete přečíst zde</a>.</p>

<p><strong>Produktové video Samsungu Galaxy Note 8:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="4007653"><div id="video-4007653"></div></div>
<div class="clear"></div>

			

			

		        

		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/note-9-je-za-dvermi-note-8-zlevnuje-pod-dvacet-tisic-ale-muzete-pridat-dalsi-dve-slevy/sc-309-a-1342511/?artcomments=1">Diskuze (6)</a>
				
			</span>
			<a href="/clanky/samsung-rozsiril-nabidku-ar-emoji-postavickami-z-ledoveho-kralovstvi/sc-309-a-1342506" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung rozšířil nabídku AR Emoji postavičkami z Ledového království">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Samsung rozšířil nabídku AR Emoji postavičkami z Ledového království
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1342511">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');/*]]>*/</script>, <a href="http://www.mobilmania.cz/smartphony/sc-319">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');/*]]>*/</script>, <a href="http://www.mobilmania.cz/dualni-fotoaparat/sc-595">Duální fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Duální fotoaparát');/*]]>*/</script>, <a href="http://www.mobilmania.cz/nakup-a-ceny/sc-231">Nákup a ceny</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nákup a ceny');/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');/*]]>*/</script>, <a href="http://www.mobilmania.cz/bixby/sc-685">Bixby</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bixby');/*]]>*/</script>, <a href="http://www.mobilmania.cz/amoled/sc-649">AMOLED</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('AMOLED');/*]]>*/</script>, <a href="http://www.mobilmania.cz/stylus/sc-599">Stylus</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Stylus');/*]]>*/</script>, <a href="http://www.mobilmania.cz/akcni-nabidka/sc-847">Akční nabídka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Akční nabídka');/*]]>*/</script>, <a href="http://www.mobilmania.cz/akce/sc-393">Akce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Akce');/*]]>*/</script>, <a href="http://www.mobilmania.cz/bonus/sc-753">Bonus</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bonus');/*]]>*/</script>, <a href="http://www.mobilmania.cz/ocni-skener/sc-662">Oční skener</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Oční skener');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-note-8'>Samsung Galaxy Note 8</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Note 8');/*]]>*/</script>, <a href="http://www.mobilmania.cz/vykupni-bonus/at-1027037">Výkupní bonus</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výkupní bonus');/*]]>*/</script>, <a href="http://www.mobilmania.cz/ostatni-prodejce/at-1014232">Ostatní prodejce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ostatní prodejce');/*]]>*/</script>, <a href="http://www.mobilmania.cz/skutecny-stav/at-1037497">Skutečný stav</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skutečný stav');/*]]>*/</script>, <a href="http://www.mobilmania.cz/generace/at-1003324">Generace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Generace');/*]]>*/</script>, <a href="http://www.mobilmania.cz/nova-generace/at-1000260">Nová generace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nová generace');/*]]>*/</script>, <a href="http://www.mobilmania.cz/znackova-prodejna/at-1000658">Značková prodejna</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Značková prodejna');/*]]>*/</script>, <a href="http://www.mobilmania.cz/lonska-generace/at-1004167">Loňská generace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Loňská generace');/*]]>*/</script>, <a href="http://www.mobilmania.cz/telefon/at-1000020">Telefon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon');/*]]>*/</script>, <a href="http://www.mobilmania.cz/smarty/at-1019149">Smarty</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smarty');/*]]>*/</script>, <a href="http://www.mobilmania.cz/dvere/at-1025853">Dveře</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dveře');/*]]>*/</script>, <a href="http://www.mobilmania.cz/stejna-cena/at-1000343">Stejná cena</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Stejná cena');/*]]>*/</script>, <a href="http://www.mobilmania.cz/new-york/at-1000034">New York</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('New York');/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/40-wattu-huawei-ma-hotove-nejrychlejsi-nabijeni-na-svete/sc-3-a-1342331" class="ga-plain-title" title="40 wattů! Huawei má hotové nejrychlejší nabíjení na světě" data-title="40 wattů! Huawei má hotové nejrychlejší nabíjení na světě"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=108123512' alt='40 wattů! Huawei má hotové nejrychlejší nabíjení na světě' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/40-wattu-huawei-ma-hotove-nejrychlejsi-nabijeni-na-svete/sc-3-a-1342331" class="ga-plain-title" title="40 wattů! Huawei má hotové nejrychlejší nabíjení na světě" data-title="40 wattů! Huawei má hotové nejrychlejší nabíjení na světě">40 wattů! Huawei má hotové nejrychlejší nabíjení na světě</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/40-wattu-huawei-ma-hotove-nejrychlejsi-nabijeni-na-svete/sc-3-a-1342331/?showforum=1">26</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-operacni-system-sailfish-ma-vubec-smysl-hledat-alternativu/sc-3-a-1342148" class="ga-plain-title" title="Vyzkoušeli jsme operační systém Sailfish. Má vůbec smysl hledat alternativu?" data-title="Vyzkoušeli jsme operační systém Sailfish. Má vůbec smysl hledat alternativu?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=819679264' alt='Vyzkoušeli jsme operační systém Sailfish. Má vůbec smysl hledat alternativu?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-operacni-system-sailfish-ma-vubec-smysl-hledat-alternativu/sc-3-a-1342148" class="ga-plain-title" title="Vyzkoušeli jsme operační systém Sailfish. Má vůbec smysl hledat alternativu?" data-title="Vyzkoušeli jsme operační systém Sailfish. Má vůbec smysl hledat alternativu?">Vyzkoušeli jsme operační systém Sailfish. Má vůbec smysl hledat alternativu?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jozef Cmar</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/vyzkouseli-jsme-operacni-system-sailfish-ma-vubec-smysl-hledat-alternativu/sc-3-a-1342148/?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/tohle-bude-nejprodavanejsi-chytry-naramek-xiaomi-mi-band-3-je-hezci-lepsi-a-stale-levny/sc-3-a-1341959" class="ga-plain-title" title="Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný" data-title="Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=163158434' alt='Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/tohle-bude-nejprodavanejsi-chytry-naramek-xiaomi-mi-band-3-je-hezci-lepsi-a-stale-levny/sc-3-a-1341959" class="ga-plain-title" title="Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný" data-title="Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný">Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/tohle-bude-nejprodavanejsi-chytry-naramek-xiaomi-mi-band-3-je-hezci-lepsi-a-stale-levny/sc-3-a-1341959/?showforum=1">37</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-ma-dva-ciste-androidy-pro-evropu-opet-dobre-vybavene-opet-za-dobrou-cenu/sc-3-a-1342430" class="ga-plain-title" title="Xiaomi má dva čisté Androidy pro Evropu. Opět dobře vybavené, opět za dobrou cenu" data-title="Xiaomi má dva čisté Androidy pro Evropu. Opět dobře vybavené, opět za dobrou cenu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=660815542' alt='Xiaomi má dva čisté Androidy pro Evropu. Opět dobře vybavené, opět za dobrou cenu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-ma-dva-ciste-androidy-pro-evropu-opet-dobre-vybavene-opet-za-dobrou-cenu/sc-3-a-1342430" class="ga-plain-title" title="Xiaomi má dva čisté Androidy pro Evropu. Opět dobře vybavené, opět za dobrou cenu" data-title="Xiaomi má dva čisté Androidy pro Evropu. Opět dobře vybavené, opět za dobrou cenu">Xiaomi má dva čisté Androidy pro Evropu. Opět dobře vybavené, opět za dobrou cenu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-ma-dva-ciste-androidy-pro-evropu-opet-dobre-vybavene-opet-za-dobrou-cenu/sc-3-a-1342430/?showforum=1">28</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-8-sirocco--luxusne-neprakticka/sc-3-a-1341954" class="ga-plain-title" title="RECENZE: Nokia 8 Sirocco — luxusně nepraktická" data-title="RECENZE: Nokia 8 Sirocco — luxusně nepraktická"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=668118579' alt='RECENZE: Nokia 8 Sirocco — luxusně nepraktická' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-8-sirocco--luxusne-neprakticka/sc-3-a-1341954" class="ga-plain-title" title="RECENZE: Nokia 8 Sirocco — luxusně nepraktická" data-title="RECENZE: Nokia 8 Sirocco — luxusně nepraktická">RECENZE: Nokia 8 Sirocco — luxusně nepraktická</a></h2>
				
				
				
				<p class="ar-anno">** Vzhled na prvním místě, vše ostatní se musí podrobit ** Nejedná se však pouze o převlečenou Nokii 8, nabídne víc ** Za nevšední design platí samozřejmě jistou daň, a ne jednu **</p>
				<p class="ar-info">

					<span>Milan Měchura</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/recenze-nokia-8-sirocco--luxusne-neprakticka/sc-3-a-1341954/?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-mix-2s--keramicky-umelec-bez-ramecku-i-kompromisu/sc-3-a-1342171" class="ga-plain-title" title="RECENZE: Xiaomi Mi Mix 2S — keramický umělec bez rámečků i kompromisů" data-title="RECENZE: Xiaomi Mi Mix 2S — keramický umělec bez rámečků i kompromisů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=607306073' alt='RECENZE: Xiaomi Mi Mix 2S — keramický umělec bez rámečků i kompromisů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-mix-2s--keramicky-umelec-bez-ramecku-i-kompromisu/sc-3-a-1342171" class="ga-plain-title" title="RECENZE: Xiaomi Mi Mix 2S — keramický umělec bez rámečků i kompromisů" data-title="RECENZE: Xiaomi Mi Mix 2S — keramický umělec bez rámečků i kompromisů">RECENZE: Xiaomi Mi Mix 2S — keramický umělec bez rámečků i kompromisů</a></h2>
				
				
				
				<p class="ar-anno">** Bezrámečkovost ve známé podobě se špičkovou výbavou i foťákem ** Vítanou novinkou je podpora bezdrátového nabíjení ** V neposlední řadě zaujme také svou lákavou cenou.</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-mi-mix-2s--keramicky-umelec-bez-ramecku-i-kompromisu/sc-3-a-1342171/?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/oppo-find-x-je-smartphone-z-jine-galaxie-ukazuje-ze-to-jde-bez-vyrezu-bez-ctecky-a-s-napaditou-konstrukci/sc-3-a-1342123" class="ga-plain-title" title="Oppo Find X je smartphone z jiné galaxie! Ukazuje, že to jde bez výřezu, bez čtečky a s nápaditou konstrukcí" data-title="Oppo Find X je smartphone z jiné galaxie! Ukazuje, že to jde bez výřezu, bez čtečky a s nápaditou konstrukcí"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=433361684' alt='Oppo Find X je smartphone z jiné galaxie! Ukazuje, že to jde bez výřezu, bez čtečky a s nápaditou konstrukcí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/oppo-find-x-je-smartphone-z-jine-galaxie-ukazuje-ze-to-jde-bez-vyrezu-bez-ctecky-a-s-napaditou-konstrukci/sc-3-a-1342123" class="ga-plain-title" title="Oppo Find X je smartphone z jiné galaxie! Ukazuje, že to jde bez výřezu, bez čtečky a s nápaditou konstrukcí" data-title="Oppo Find X je smartphone z jiné galaxie! Ukazuje, že to jde bez výřezu, bez čtečky a s nápaditou konstrukcí">Oppo Find X je smartphone z jiné galaxie! Ukazuje, že to jde bez výřezu, bez čtečky a s nápaditou konstrukcí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/oppo-find-x-je-smartphone-z-jine-galaxie-ukazuje-ze-to-jde-bez-vyrezu-bez-ctecky-a-s-napaditou-konstrukci/sc-3-a-1342123/?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070" class="ga-plain-title" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou" data-title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=655147600' alt='RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070" class="ga-plain-title" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou" data-title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou">RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou</a></h2>
				
				
				
				<p class="ar-anno">** Honor 10 opět přichází se skvělým poměrem ceny a výkonu ** Za přijatelnou cenu nabízí bohatou ochutnávku ze světa nejlepších ** Nastávající tuctovost displejů s výřezem zahání zády s odlesky duhy</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-fenix-5-vyzkouseli-jsme-nejnabusenejsi-chytre-hodinky-vcetne-velkych-5x-a-malych-5s/sc-3-a-1338438" class="ga-plain-title" title="Garmin Fenix 5: vyzkoušeli jsme nejnabušenější chytré hodinky. Včetně velkých 5X a malých 5S" data-title="Garmin Fenix 5: vyzkoušeli jsme nejnabušenější chytré hodinky. Včetně velkých 5X a malých 5S"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=515544302' alt='Garmin Fenix 5: vyzkoušeli jsme nejnabušenější chytré hodinky. Včetně velkých 5X a malých 5S' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-fenix-5-vyzkouseli-jsme-nejnabusenejsi-chytre-hodinky-vcetne-velkych-5x-a-malych-5s/sc-3-a-1338438" class="ga-plain-title" title="Garmin Fenix 5: vyzkoušeli jsme nejnabušenější chytré hodinky. Včetně velkých 5X a malých 5S" data-title="Garmin Fenix 5: vyzkoušeli jsme nejnabušenější chytré hodinky. Včetně velkých 5X a malých 5S">Garmin Fenix 5: vyzkoušeli jsme nejnabušenější chytré hodinky. Včetně velkých 5X a malých 5S</a></h2>
				
				
				
				<p class="ar-anno">** Chytré hodinky Fenix 5 jsou letošním top modelem Garminu ** Nabízí se ve třech verzích a nabídnou pokročilé možnosti měření sportovních aktivit ** Změří i kroky, spánek, tep a kamarádí se s telefony</p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/garmin-fenix-5-vyzkouseli-jsme-nejnabusenejsi-chytre-hodinky-vcetne-velkych-5x-a-malych-5s/sc-3-a-1338438/?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/uz-zadna-cizi-slova-nahrejte-si-do-naramku-xiaomi-mi-band-3-cestinu/sc-3-a-1342342" class="ga-plain-title" title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu" data-title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=827137115' alt='Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/uz-zadna-cizi-slova-nahrejte-si-do-naramku-xiaomi-mi-band-3-cestinu/sc-3-a-1342342" class="ga-plain-title" title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu" data-title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu">Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/uz-zadna-cizi-slova-nahrejte-si-do-naramku-xiaomi-mi-band-3-cestinu/sc-3-a-1342342/?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1287949&amp;p=12001403#p12001403">LG G7 ThinQ - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1279862&amp;p=12001402#p12001402">Asus ZenFone 5Z - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1279487&amp;p=12001398#p12001398">Samsung Galaxy Note 9 - spekulace před představením</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1279804&amp;p=12001340#p12001340">Samsung Galaxy S9, S9+  obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1290110">Ruznorode pouziti, do 15</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.e15.cz/domaci/babisovy-slevy-na-jizdnem-potrapi-mesta-zlevnuji-mhd-i-kdyz-jim-to-stat-nezaplati-1349574" title="Babišovy slevy na jízdném potrápí města. Zlevňují MHD, i když jim to stát nezaplatí" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5103172-img-liberec-nadrazi-autobus-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/domaci/babisovy-slevy-na-jizdnem-potrapi-mesta-zlevnuji-mhd-i-kdyz-jim-to-stat-nezaplati-1349574" title="Babišovy slevy na jízdném potrápí města. Zlevňují MHD, i když jim to stát nezaplatí"><span>Babišovy slevy na jízdném potrápí města. Zlevňují MHD, i když jim to stát nezaplatí</span></a></li><li><a rel="nofollow" class="img" href="https://www.e15.cz/zahranicni/sef-tajnych-sluzeb-usa-ruske-utoky-na-americke-volby-pokracuji-1349585" title="Šéf tajných služeb USA: Ruské útoky na americké volby pokračují " style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3200167-img-dan-coats-usa-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/zahranicni/sef-tajnych-sluzeb-usa-ruske-utoky-na-americke-volby-pokracuji-1349585" title="Šéf tajných služeb USA: Ruské útoky na americké volby pokračují "><span>Šéf tajných služeb USA: Ruské útoky na americké volby pokračují </span></a></li><li class="last"><a rel="nofollow" class="img" href="https://www.e15.cz/domaci/koruna-oslabila-investory-vydesila-jednomyslnost-bankovni-rady-tvrdi-ekonom-1349576" title="Koruna oslabila. Investory vyděsila jednomyslnost bankovní rady, tvrdí ekonom" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3193417-img-penize-koruny-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/domaci/koruna-oslabila-investory-vydesila-jednomyslnost-bankovni-rady-tvrdi-ekonom-1349576" title="Koruna oslabila. Investory vyděsila jednomyslnost bankovní rady, tvrdí ekonom"><span>Koruna oslabila. Investory vyděsila jednomyslnost bankovní rady, tvrdí ekonom</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/celebrity-svetove-celebrity/557210/stabajzna-joan-collins-k-nepoznani-babicka-v-domove-duchodcu.html" title="Štabajzna Joan Collins k nepoznání: Babička v domově důchodců!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5102592-img-joan-collins-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/celebrity-svetove-celebrity/557210/stabajzna-joan-collins-k-nepoznani-babicka-v-domove-duchodcu.html" title="Štabajzna Joan Collins k nepoznání: Babička v domově důchodců!"><span>Štabajzna Joan Collins k nepoznání: Babička v domově důchodců!</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-politika/557390/opavsky-senator-placek-53-zemrel-sef-senatu-stech-pridal-dojemna-slova.html" title="Opavský senátor Plaček (†53) zemřel. Šéf Senátu Štěch přidal dojemná slova" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5103268-img-senator-placek-umrti-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-politika/557390/opavsky-senator-placek-53-zemrel-sef-senatu-stech-pridal-dojemna-slova.html" title="Opavský senátor Plaček (†53) zemřel. Šéf Senátu Štěch přidal dojemná slova"><span>Opavský senátor Plaček (†53) zemřel. Šéf Senátu Štěch přidal dojemná slova</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/341523/nepokoje-na-letne-fanousci-sparty-prerusili-zapas-zahnat-je-musel-sural.html" title="Nepokoje na Letné! Fanoušci Sparty přerušili zápas, zahnat je musel Šural" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/5103361-img-sport-fotbal-evropska-liga-sparta-subotica-fanousci-josef-sural-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/341523/nepokoje-na-letne-fanousci-sparty-prerusili-zapas-zahnat-je-musel-sural.html" title="Nepokoje na Letné! Fanoušci Sparty přerušili zápas, zahnat je musel Šural"><span>Nepokoje na Letné! Fanoušci Sparty přerušili zápas, zahnat je musel Šural</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85692" title="Ranní rosa (foto: 2check)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/647/20264784_1634611076572656_8593935888520750415_n.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/produktove-fotky-klamou-maybach-ultimate-luxury-je-v-realnem-svete-absurdni" title="Produktové fotky klamou: Maybach Ultimate Luxury je v reálu absurdní!" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=728880890&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/produktove-fotky-klamou-maybach-ultimate-luxury-je-v-realnem-svete-absurdni" title="Produktové fotky klamou: Maybach Ultimate Luxury je v reálu absurdní!"><span>Produktové fotky klamou: Maybach Ultimate Luxury je v reálu absurdní!</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/vw-t-cross-prichycen-bez-maskovani-bude-mit-sdruzene-zadni-svitilny" title="VW T-Cross přichycen bez maskování. Bude mít sdružené zadní svítilny?" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=4113203&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/vw-t-cross-prichycen-bez-maskovani-bude-mit-sdruzene-zadni-svitilny" title="VW T-Cross přichycen bez maskování. Bude mít sdružené zadní svítilny?"><span>VW T-Cross přichycen bez maskování. Bude mít sdružené zadní svítilny?</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/do-ceska-dorazil-korejsky-kodiaq-hyundai-santa-fe-sazi-na-naftu" title="Do Česka dorazil korejský Kodiaq. Hyundai Santa Fe sází na naftu" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=283351690&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/do-ceska-dorazil-korejsky-kodiaq-hyundai-santa-fe-sazi-na-naftu" title="Do Česka dorazil korejský Kodiaq. Hyundai Santa Fe sází na naftu"><span>Do Česka dorazil korejský Kodiaq. Hyundai Santa Fe sází na naftu</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=110846678&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců"><span>FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=654227046&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči"><span>FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku" title="FOTO: 37 sexy partnerek fotbalistů, které můžeme vidět na šampionátu v Rusku" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=360199268&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku" title="FOTO: 37 sexy partnerek fotbalistů, které můžeme vidět na šampionátu v Rusku"><span>FOTO: 37 sexy partnerek fotbalistů, které můžeme vidět na šampionátu v Rusku</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v489" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>