
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Podívejte se, jak vidí Samsung chytré město připojené k 5G síti. Senzory budou na každém kroku – SamsungMania.cz</title>
		<meta name="description" content="Závod o to, kdo jako první spustí komplexně fungující 5G síť začaly na celosvětové úrovni. Výrobci hardwaru, dodavatelé infrastruktury a operátoři se předhánějí v nejrůznějších ukázkách toho, jak by sítě 5G měly v ideálním případě" />
		<meta property="og:title" content="Podívejte se, jak vidí Samsung chytré město připojené k 5G síti. Senzory budou na každém kroku" />
		<meta property="og:description" content="Závod o to, kdo jako první spustí komplexně fungující 5G síť začaly na celosvětové úrovni. Výrobci hardwaru, dodavatelé infrastruktury a operátoři se předhánějí v nejrůznějších ukázkách toho, jak by sítě 5G měly v ideálním případě" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Podívejte se, jak vidí Samsung chytré město připojené k 5G síti. Senzory budou na každém kroku" />
		<meta name="twitter:description" content="Závod o to, kdo jako první spustí komplexně fungující 5G síť začaly na celosvětové úrovni. Výrobci hardwaru, dodavatelé infrastruktury a operátoři se předhánějí v nejrůznějších ukázkách toho, jak by sítě 5G měly v ideálním případě" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=450010062" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=450010062" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=450010062" />
		
		
	        <meta name="author" content="Jan Láska" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/podivejte-se-jak-vidi-samsung-chytre-mesto-pripojene-k-5g-siti-senzory-budou-na-kazdem-kroku/a-1342432" >
		<meta name="id" content="1342432"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/podivejte-se-jak-vidi-samsung-chytre-mesto-pripojene-k-5g-siti-senzory-budou-na-kazdem-kroku/sc-309-a-1342432" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/podivejte-se-jak-vidi-samsung-chytre-mesto-pripojene-k-5g-siti-senzory-budou-na-kazdem-kroku/sc-309-a-1342432" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/podivejte-se-jak-vidi-samsung-chytre-mesto-pripojene-k-5g-siti-senzory-budou-na-kazdem-kroku/sc-309-a-1342432" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0741' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.1.009"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.001"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v75"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		
<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.278.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.278.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/6.1\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.278.0&isCookieBar=0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("samsungmania.mobilmania.cz", "").replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1342432" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE3NzM5NzAwNzEPZBYGAgEPFgIeBGhyZWYFLi9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLWNvbS5jc3M/dj03LjMuMTFkAgIPFgIfAAUsL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tcGcuY3NzP3Y9NS43LjlkAgQPZBYCZg9kFgQCAQ9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgcPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZMoJz++uS0c4cgTZ9n1J26u3MoPT" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fpodivejte-se-jak-vidi-samsung-chytre-mesto-pripojene-k-5g-siti-senzory-budou-na-kazdem-kroku%2fsc-309-a-1342432" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/na-podzim-prijdou-prvni-telefony-s-blockchainem-konecne-tusime-co-to-vlastne-znamena/a-1342406" class="war-im-cnt" title="Na podzim přijdou první telefony s blockchainem. Konečně tušíme, co to vlastně znamená"><img title='Na podzim přijdou první telefony s blockchainem. Konečně tušíme, co to vlastně znamená' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=156394704&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/na-podzim-prijdou-prvni-telefony-s-blockchainem-konecne-tusime-co-to-vlastne-znamena/a-1342406" title="Na podzim přijdou první telefony s blockchainem. Konečně tušíme, co to vlastně znamená">Na podzim přijdou první telefony s blockchainem. Konečně tušíme,…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/revolut-v-cr-spousti-google-pay-jestli-jste-mezi-vybranymi-zjistite-jednoduse-apple-pay-prijde-vzapeti/a-1342397" class="war-im-cnt" title="Revolut v ČR spouští Google Pay. Jestli jste mezi vybranými, zjistíte jednoduše. Apple Pay přijde vzápětí"><img title='Revolut v ČR spouští Google Pay. Jestli jste mezi vybranými, zjistíte jednoduše. Apple Pay přijde vzápětí' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=6094124&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/revolut-v-cr-spousti-google-pay-jestli-jste-mezi-vybranymi-zjistite-jednoduse-apple-pay-prijde-vzapeti/a-1342397" title="Revolut v ČR spouští Google Pay. Jestli jste mezi vybranými, zjistíte jednoduše. Apple Pay přijde vzápětí">Revolut v ČR spouští Google Pay. Jestli jste mezi vybranými,…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/ippawards-tohle-jsou-nejlepsi-fotky-z-iphonu-za-uplynuly-rok/a-1342395" class="war-im-cnt" title="iPPAwards: Tohle jsou nejlepší fotky z iPhonů za uplynulý rok"><img title='iPPAwards: Tohle jsou nejlepší fotky z iPhonů za uplynulý rok' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=814919418&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/ippawards-tohle-jsou-nejlepsi-fotky-z-iphonu-za-uplynuly-rok/a-1342395" title="iPPAwards: Tohle jsou nejlepší fotky z iPhonů za uplynulý rok">iPPAwards: Tohle jsou nejlepší fotky z iPhonů za uplynulý rok</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/pristi-velka-vec-mobilniho-sveta-po-vyrezech-prijdou-diry-huawei-uz-takovy-displej-pripravuje/a-1342399" class="war-im-cnt" title="Příští velká věc mobilního světa. Po výřezech přijdou díry. Huawei už takový displej připravuje"><img title='Příští velká věc mobilního světa. Po výřezech přijdou díry. Huawei už takový displej připravuje' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=289217694&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/pristi-velka-vec-mobilniho-sveta-po-vyrezech-prijdou-diry-huawei-uz-takovy-displej-pripravuje/a-1342399" title="Příští velká věc mobilního světa. Po výřezech přijdou díry. Huawei už takový displej připravuje">Příští velká věc mobilního světa. Po výřezech přijdou díry.…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/5-duvodu-proc-je-predplacena-karta-lepsi-nez-mesicni-pausal/a-1342351" class="war-im-cnt" title="5 důvodů, proč je předplacená karta lepší než měsíční paušál"><img title='5 důvodů, proč je předplacená karta lepší než měsíční paušál' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=737771168&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/5-duvodu-proc-je-predplacena-karta-lepsi-nez-mesicni-pausal/a-1342351" title="5 důvodů, proč je předplacená karta lepší než měsíční paušál">5 důvodů, proč je předplacená karta lepší než měsíční paušál</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/samsung-ar-emoji-vzhled-sve-postavicky-si-nove-upravite-i-do-nejmensich-detailu/a-1342429" title="Samsung AR Emoji: vzhled své postavičky si nově upravíte i do nejmenších detailů"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=100309859' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/samsung-ar-emoji-vzhled-sve-postavicky-si-nove-upravite-i-do-nejmensich-detailu/a-1342429" title="Samsung AR Emoji: vzhled své postavičky si nově upravíte i do nejmenších detailů">Samsung AR Emoji: vzhled své postavičky si nově upravíte i do nejmenších detailů</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/podivejte-se-jak-vidi-samsung-chytre-mesto-pripojene-k-5g-siti-senzory-budou-na-kazdem-kroku/sc-309-a-1342432"
  },
  "headline": "Podívejte se, jak vidí Samsung chytré město připojené k 5G síti. Senzory budou na každém kroku",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=450010062",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2018-07-24T13:00:00Z",
  "dateModified": "2018-07-24T13:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1342432">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="http://www.mobilmania.cz/5g/sc-477">5G</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/demo/sc-1286">Demo</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1342432">
	<h1 itemprop="name">Podívejte se, jak vidí Samsung chytré město připojené k 5G síti. Senzory budou na každém kroku</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				<span class="ar-date">24. července 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/xiaomi-ma-dva-ciste-androidy-pro-evropu-opet-dobre-vybavene-opet-za-dobrou-cenu/sc-309-a-1342430" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Xiaomi má dva čisté Androidy pro Evropu. Opět dobře vybavené, opět za dobrou cenu">Xiaomi má dva čisté Androidy pro Evropu. Opět dobře vybavené, opět za dobrou cenu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1342432%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Pod%c3%advejte+se%2c+jak+vid%c3%ad+Samsung+chytr%c3%a9+m%c4%9bsto+p%c5%99ipojen%c3%a9+k+5G+s%c3%adti.+Senzory+budou+na+ka%c5%bed%c3%a9m+kroku&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fpodivejte-se-jak-vidi-samsung-chytre-mesto-pripojene-k-5g-siti-senzory-budou-na-kazdem-kroku%2fsc-309-a-1342432" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Podívejte se, jak vidí Samsung chytré město připojené k 5G síti. Senzory budou na každém kroku' title='Podívejte se, jak vidí Samsung chytré město připojené k 5G síti. Senzory budou na každém kroku' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=450010062' /></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Závod o to, kdo jako první spustí komplexně fungující 5G síť začaly na celosvětové úrovni. Výrobci hardwaru, dodavatelé infrastruktury a operátoři se předhánějí v nejrůznějších ukázkách toho, jak by sítě 5G měly v ideálním případě fungovat. A není příliš pochyb, že tomu tak opravdu bude. Otázkou zůstává pouze kdy. Jako nejreálnější se zatím jeví termín druhé poloviny roku 2019, který potvrzují i naši operátoři.</p>

<p>Živé demo Samsungu ukazuje 5G město v praxi. Ukázka je instalovaná v části jihokorejského města Suwon v&nbsp;komplexu, kde má Samsung Electronics&nbsp;své sídlo a skládá se ze tří částí, které mají demonstrovat nejdůležitější vlastnosti a schopnosti sítí páté generace. Samsung využívá středního frekvenčního pásma 3,5 GHz a ultravysokého frekvenčního pásma 28 GHz.</p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5090096"><div id="video-5090096"></div></div>
<div class="clear"></div>

<p>„5G stadion“&nbsp;ukazuje možnosti výrazně vyšší kapacity sítí nové generace proti stávajícímu LTE. I při velké kumulaci lidí na jedno místo bude možné díky technologii mMIMO (massive Multiple Input Multiple Output) přenášet na každém terminálu (tedy např. smartphonu) velký objem dat a například streamovat video ve vysokém rozlišení.</p>

<p>„5G síťový uzel“ bude základním kamenem chytrých měst. Připojí kamerové systémy, digitální značky a nejrůznější senzory do sítě 5G a vytvoří tak ekosystém, který dokáže monitorovat dopravu, kvalitu ovzduší ve městě a upozorní na hrozící rizika, např. chodce pohybujícího se po dálnici atd. Systém umělé inteligence (AI) bude pracovat s rozpoznáváním obrazu a bude tak náročný jak na výpočetní výkon, tak i na potřebu co nejrychlejší odezvy v síti.</p>

<p>„5G kiosek“ je místo s posílenou konektivitou, kde se každý může připojit k síti a stahovat data vysokou rychlostí. Je to vlastně veřejný hotspot budoucnosti, který by mohl být instalován v centrech měst, v obchodních centrech apod. Samsung dosáhl při testování rychlosti stahování mezi 1 až 3 Gbit/s. Ke stažení půlgigabajtového souboru například stačí, abyste kolem hotspotu projeli v autobusu. Tato místa v budoucnu poslouží&nbsp;třeba i k aktualizaci softwaru autonomních vozidel.</p>


			

			

		        

		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/podivejte-se-jak-vidi-samsung-chytre-mesto-pripojene-k-5g-siti-senzory-budou-na-kazdem-kroku/sc-309-a-1342432/?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/xiaomi-ma-dva-ciste-androidy-pro-evropu-opet-dobre-vybavene-opet-za-dobrou-cenu/sc-309-a-1342430" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Xiaomi má dva čisté Androidy pro Evropu. Opět dobře vybavené, opět za dobrou cenu">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Xiaomi má dva čisté Androidy pro Evropu. Opět dobře vybavené, opět za dobrou cenu
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1342432">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');/*]]>*/</script>, <a href="http://www.mobilmania.cz/technologie/sc-232">Technologie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');/*]]>*/</script>, <a href="http://www.mobilmania.cz/lte/sc-246">LTE</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('LTE');/*]]>*/</script>, <a href="http://www.mobilmania.cz/5g/sc-477">5G</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('5G');/*]]>*/</script>, <a href="http://www.mobilmania.cz/umela-inteligence/sc-502">Umělá inteligence</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Umělá inteligence');/*]]>*/</script>, <a href="http://www.mobilmania.cz/internet-veci/sc-643">Internet věcí</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet věcí');/*]]>*/</script>, <a href="http://www.mobilmania.cz/mobilni-site/sc-886">Mobilní sítě</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní sítě');/*]]>*/</script>, <a href="http://www.mobilmania.cz/iot/sc-644">IoT</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('IoT');/*]]>*/</script>, <a href="http://www.mobilmania.cz/demo/sc-1286">Demo</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Demo');/*]]>*/</script>, <a href="http://www.mobilmania.cz/chytra-mesta/sc-1296">Chytrá města</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytrá města');/*]]>*/</script>, <a href="http://www.mobilmania.cz/chytre-mesto/at-1020578">Chytré město</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytré město');/*]]>*/</script>, <a href="http://www.mobilmania.cz/velky-objem/at-1007336">Velký objem</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Velký objem');/*]]>*/</script>, <a href="http://www.mobilmania.cz/suwon/at-1036920">Suwon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Suwon');/*]]>*/</script>, <a href="http://www.mobilmania.cz/idealni-pripad/at-1006677">Ideální případ</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ideální případ');/*]]>*/</script>, <a href="http://www.mobilmania.cz/sit/at-1000342">Síť</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Síť');/*]]>*/</script>, <a href="http://www.mobilmania.cz/nejdulezitejsi-vlastnost/at-1036915">Nejdůležitější vlastnost</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nejdůležitější vlastnost');/*]]>*/</script>, <a href="http://www.mobilmania.cz/frekvencni-pasmo/at-1004612">Frekvenční pásmo</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Frekvenční pásmo');/*]]>*/</script>, <a href="http://www.mobilmania.cz/vypocetni-vykon/at-1000206">Výpočetní výkon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výpočetní výkon');/*]]>*/</script>, <a href="http://www.mobilmania.cz/kamerovy-system/at-1017615">Kamerový systém</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kamerový systém');/*]]>*/</script>, <a href="http://www.mobilmania.cz/obchodni-centr/at-1036917">Obchodní centr</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Obchodní centr');/*]]>*/</script>, <a href="http://www.mobilmania.cz/hotspot/at-1008050">Hotspot</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hotspot');/*]]>*/</script>, <a href="http://www.mobilmania.cz/vysoka-rychlost/at-1001591">Vysoká rychlost</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vysoká rychlost');/*]]>*/</script>, <a href="http://www.mobilmania.cz/vysoke-rozliseni/at-1004498">Vysoké rozlišení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vysoké rozlišení');/*]]>*/</script>, <a href="http://www.mobilmania.cz/ghz/at-1003704">GHz</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('GHz');/*]]>*/</script>, <a href="http://www.mobilmania.cz/senzor/at-1003460">Senzor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Senzor');/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655" class="ga-plain-title" title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou" data-title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=21882737' alt='RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655" class="ga-plain-title" title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou" data-title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou">RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou</a></h2>
				
				
				
				<p class="ar-anno">** Osvědčený recept Huawei v trochu modernějším střihu ** Výřez v displeji neruší ani zdaleka, jak by se mohlo zdát ** Odemykání obličejem je návykové a překvapivě dobře funguje</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655/?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-ma-vylepsene-chytre-hodinky-watch-2-s-vestavenou-sim-pujde-s-nimi-platit-i-volat/sc-3-a-1341962" class="ga-plain-title" title="Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat" data-title="Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=717384905' alt='Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-ma-vylepsene-chytre-hodinky-watch-2-s-vestavenou-sim-pujde-s-nimi-platit-i-volat/sc-3-a-1341962" class="ga-plain-title" title="Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat" data-title="Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat">Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/huawei-ma-vylepsene-chytre-hodinky-watch-2-s-vestavenou-sim-pujde-s-nimi-platit-i-volat/sc-3-a-1341962/?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018" class="ga-plain-title" title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" data-title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=39036462' alt='Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018" class="ga-plain-title" title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" data-title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi">Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi</a></h2>
				
				
				
				<p class="ar-anno">Odlehčená verze prvních hodinek Xiaomi Huami Amazfit
Xiaomi Huami Amazfit Bip míří do ČR za cenu 2 500 Kč
Mají vestavěnou GPS a slibují výdrž až 45 dní
</p>
				<p class="ar-info">

					<span>Petr Březina</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/?showforum=1">136</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/aplikace-pro-android-bez-kterych-nedokazu-zit-jakub-vrbacky/sc-3-a-1341940" class="ga-plain-title" title="Aplikace pro Android, bez kterých nedokážu žít [Jakub Vrbacký]" data-title="Aplikace pro Android, bez kterých nedokážu žít [Jakub Vrbacký]"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=884574727' alt='Aplikace pro Android, bez kterých nedokážu žít [Jakub Vrbacký]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/aplikace-pro-android-bez-kterych-nedokazu-zit-jakub-vrbacky/sc-3-a-1341940" class="ga-plain-title" title="Aplikace pro Android, bez kterých nedokážu žít [Jakub Vrbacký]" data-title="Aplikace pro Android, bez kterých nedokážu žít [Jakub Vrbacký]">Aplikace pro Android, bez kterých nedokážu žít [Jakub Vrbacký]</a></h2>
				
				
				
				<p class="ar-anno">** Donedávna jsem používal Windows 10 Mobile, změna bolela ** Co není na očích, neexistuje, takže mám jedinou plochu ** Důležitým pomocníkem je Nova Launcher s bohatým nastavením</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/aplikace-pro-android-bez-kterych-nedokazu-zit-jakub-vrbacky/sc-3-a-1341940/?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-a1-bez-miui-na-vecne-casy-recenze/sc-3-a-1340195" class="ga-plain-title" title="Xiaomi Mi A1: bez MIUI na věčné časy [recenze]" data-title="Xiaomi Mi A1: bez MIUI na věčné časy [recenze]"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=760714728' alt='Xiaomi Mi A1: bez MIUI na věčné časy [recenze]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-a1-bez-miui-na-vecne-casy-recenze/sc-3-a-1340195" class="ga-plain-title" title="Xiaomi Mi A1: bez MIUI na věčné časy [recenze]" data-title="Xiaomi Mi A1: bez MIUI na věčné časy [recenze]">Xiaomi Mi A1: bez MIUI na věčné časy [recenze]</a></h2>
				
				
				
				<p class="ar-anno">** Čistý Android není pro každého ** Na svou třídu bohatá porce výkonu ** Na fotkách a výdrži by to chtělo ještě zapracovat</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-mi-a1-bez-miui-na-vecne-casy-recenze/sc-3-a-1340195/?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/prvni-snimek-samsungu-galaxy-s10-minimalni-ramecky-bez-vyrezu-v-displeji/sc-309-a-1342139" class="ga-plain-title" title="První snímek Samsungu Galaxy S10? Minimální rámečky bez výřezu v displeji" data-title="První snímek Samsungu Galaxy S10? Minimální rámečky bez výřezu v displeji"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=488535078' alt='První snímek Samsungu Galaxy S10? Minimální rámečky bez výřezu v displeji' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/prvni-snimek-samsungu-galaxy-s10-minimalni-ramecky-bez-vyrezu-v-displeji/sc-309-a-1342139" class="ga-plain-title" title="První snímek Samsungu Galaxy S10? Minimální rámečky bez výřezu v displeji" data-title="První snímek Samsungu Galaxy S10? Minimální rámečky bez výřezu v displeji">První snímek Samsungu Galaxy S10? Minimální rámečky bez výřezu v displeji</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/prvni-snimek-samsungu-galaxy-s10-minimalni-ramecky-bez-vyrezu-v-displeji/sc-309-a-1342139/?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejhlidanejsi-tajemstvi-applu-sebrali-jsme-veskere-info-o-iphonu-se-2/sc-3-a-1341943" class="ga-plain-title" title="Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2" data-title="Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=637935812' alt='Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejhlidanejsi-tajemstvi-applu-sebrali-jsme-veskere-info-o-iphonu-se-2/sc-3-a-1341943" class="ga-plain-title" title="Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2" data-title="Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2">Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/nejhlidanejsi-tajemstvi-applu-sebrali-jsme-veskere-info-o-iphonu-se-2/sc-3-a-1341943/?showforum=1">38</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-pry-chysta-modelovou-ofenzivu-nove-iphony-budou-levnejsi-nez-aktualni-generace/sc-3-a-1342336" class="ga-plain-title" title="Apple prý chystá modelovou ofenzivu, nové iPhony budou levnější než aktuální generace" data-title="Apple prý chystá modelovou ofenzivu, nové iPhony budou levnější než aktuální generace"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=288303405' alt='Apple prý chystá modelovou ofenzivu, nové iPhony budou levnější než aktuální generace' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-pry-chysta-modelovou-ofenzivu-nove-iphony-budou-levnejsi-nez-aktualni-generace/sc-3-a-1342336" class="ga-plain-title" title="Apple prý chystá modelovou ofenzivu, nové iPhony budou levnější než aktuální generace" data-title="Apple prý chystá modelovou ofenzivu, nové iPhony budou levnější než aktuální generace">Apple prý chystá modelovou ofenzivu, nové iPhony budou levnější než aktuální generace</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Michal Tomeš</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/apple-pry-chysta-modelovou-ofenzivu-nove-iphony-budou-levnejsi-nez-aktualni-generace/sc-3-a-1342336/?showforum=1">98</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/oppo-find-x-je-smartphone-z-jine-galaxie-ukazuje-ze-to-jde-bez-vyrezu-bez-ctecky-a-s-napaditou-konstrukci/sc-3-a-1342123" class="ga-plain-title" title="Oppo Find X je smartphone z jiné galaxie! Ukazuje, že to jde bez výřezu, bez čtečky a s nápaditou konstrukcí" data-title="Oppo Find X je smartphone z jiné galaxie! Ukazuje, že to jde bez výřezu, bez čtečky a s nápaditou konstrukcí"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=433361684' alt='Oppo Find X je smartphone z jiné galaxie! Ukazuje, že to jde bez výřezu, bez čtečky a s nápaditou konstrukcí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/oppo-find-x-je-smartphone-z-jine-galaxie-ukazuje-ze-to-jde-bez-vyrezu-bez-ctecky-a-s-napaditou-konstrukci/sc-3-a-1342123" class="ga-plain-title" title="Oppo Find X je smartphone z jiné galaxie! Ukazuje, že to jde bez výřezu, bez čtečky a s nápaditou konstrukcí" data-title="Oppo Find X je smartphone z jiné galaxie! Ukazuje, že to jde bez výřezu, bez čtečky a s nápaditou konstrukcí">Oppo Find X je smartphone z jiné galaxie! Ukazuje, že to jde bez výřezu, bez čtečky a s nápaditou konstrukcí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/oppo-find-x-je-smartphone-z-jine-galaxie-ukazuje-ze-to-jde-bez-vyrezu-bez-ctecky-a-s-napaditou-konstrukci/sc-3-a-1342123/?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nove-iphony-maji-dostat-dual-sim-a-nebyl-by-to-apple-kdyby-to-neudelal-po-svem/sc-3-a-1342248" class="ga-plain-title" title="Nové iPhony mají dostat Dual SIM a nebyl by to Apple, kdyby to neudělal po svém..." data-title="Nové iPhony mají dostat Dual SIM a nebyl by to Apple, kdyby to neudělal po svém..."><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=218776005' alt='Nové iPhony mají dostat Dual SIM a nebyl by to Apple, kdyby to neudělal po svém...' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nove-iphony-maji-dostat-dual-sim-a-nebyl-by-to-apple-kdyby-to-neudelal-po-svem/sc-3-a-1342248" class="ga-plain-title" title="Nové iPhony mají dostat Dual SIM a nebyl by to Apple, kdyby to neudělal po svém..." data-title="Nové iPhony mají dostat Dual SIM a nebyl by to Apple, kdyby to neudělal po svém...">Nové iPhony mají dostat Dual SIM a nebyl by to Apple, kdyby to neudělal po svém...</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/nove-iphony-maji-dostat-dual-sim-a-nebyl-by-to-apple-kdyby-to-neudelal-po-svem/sc-3-a-1342248/?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1289438">LG V40 - spekulace před představením</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1260847&amp;p=11992797#p11992797">Samsung Galaxy A3 (2017) - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1288549">BlackBerry KEY2 - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=5&amp;t=1288903">Motorola Moto Z3 Play - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1279487&amp;p=11992760#p11992760">Samsung Galaxy Note 9 - spekulace před představením</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.e15.cz/domaci/zeman-ma-kvuli-rozsudku-v-kauze-h-system-pochyby-o-kvalite-soudu-1349237" title="Zeman má kvůli rozsudku v kauze H-System pochyby o kvalitě soudů" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/2825134-img-klienti-zkrachovale-firmy-h-system-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/domaci/zeman-ma-kvuli-rozsudku-v-kauze-h-system-pochyby-o-kvalite-soudu-1349237" title="Zeman má kvůli rozsudku v kauze H-System pochyby o kvalitě soudů"><span>Zeman má kvůli rozsudku v kauze H-System pochyby o kvalitě soudů</span></a></li><li><a rel="nofollow" class="img" href="https://www.e15.cz/byznys/prumysl-a-energetika/arcelormittal-vysel-vstric-italum-prijal-nove-podminky-pro-prevzeti-ocelarny-ilva-1349235" title="ArcelorMittal vyšel vstříc Italům. Přijal nové podmínky pro převzetí ocelárny Ilva" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/4924242-img-arcelormittal-ostrava-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/byznys/prumysl-a-energetika/arcelormittal-vysel-vstric-italum-prijal-nove-podminky-pro-prevzeti-ocelarny-ilva-1349235" title="ArcelorMittal vyšel vstříc Italům. Přijal nové podmínky pro převzetí ocelárny Ilva"><span>ArcelorMittal vyšel vstříc Italům. Přijal nové podmínky pro převzetí ocelárny Ilva</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://www.e15.cz/zahranicni/britanie-bude-chranit-sve-firmy-chysta-tvrdsi-pravidla-pro-zahranicni-fuze-a-akvizice-1349233" title="Británie bude chránit své firmy. Chystá tvrdší pravidla pro zahraniční fúze a akvizice" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/2834544-img-londynsky-mrakodrap-30-st-mary-axe-alias-okurka-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/zahranicni/britanie-bude-chranit-sve-firmy-chysta-tvrdsi-pravidla-pro-zahranicni-fuze-a-akvizice-1349233" title="Británie bude chránit své firmy. Chystá tvrdší pravidla pro zahraniční fúze a akvizice"><span>Británie bude chránit své firmy. Chystá tvrdší pravidla pro zahraniční fúze a akvizice</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-udalosti/555669/lidi-se-tu-narodili-i-umirali-skoncime-na-ulici-klienty-h-systemu-sokoval-soud.html" title="„Lidi se tu narodili i umírali. Skončíme na ulici?“ Klienty H-Systemu šokoval soud" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5089958-img-h-system-horomerice-soud-klienti-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-udalosti/555669/lidi-se-tu-narodili-i-umirali-skoncime-na-ulici-klienty-h-systemu-sokoval-soud.html" title="„Lidi se tu narodili i umírali. Skončíme na ulici?“ Klienty H-Systemu šokoval soud"><span>„Lidi se tu narodili i umírali. Skončíme na ulici?“ Klienty H-Systemu šokoval soud</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-svet/555637/zakladatelka-31-nahych-aktivistek-femen-spachala-sebevrazdu-vsichni-jste-falesni.html" title="Zakladatelka (†31) nahých aktivistek Femen spáchala sebevraždu: „Všichni jste falešní“ " style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5089768-img-femen-sebevrazda-oksana-sackova-aktivistka-v1.jpg?v=1&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-svet/555637/zakladatelka-31-nahych-aktivistek-femen-spachala-sebevrazdu-vsichni-jste-falesni.html" title="Zakladatelka (†31) nahých aktivistek Femen spáchala sebevraždu: „Všichni jste falešní“ "><span>Zakladatelka (†31) nahých aktivistek Femen spáchala sebevraždu: „Všichni jste falešní“ </span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="https://isport.blesk.cz/clanek/vip-sport/340879/silene-vztahy-v-rodine-sagana-milenka-levobocek-a-osamela-matka-v-domove.html" title="Šílené vztahy v rodině Sagana! Milenka, levoboček a osamělá matka v domově" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/5089828-img-cyklistika-sagan-manzelka-rozchod-matka-milenka-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://isport.blesk.cz/clanek/vip-sport/340879/silene-vztahy-v-rodine-sagana-milenka-levobocek-a-osamela-matka-v-domove.html" title="Šílené vztahy v rodině Sagana! Milenka, levoboček a osamělá matka v domově"><span>Šílené vztahy v rodině Sagana! Milenka, levoboček a osamělá matka v domově</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85659" title="za plotem (foto: Zigulik)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/FullSizeRender1.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85660" title="Na kole.. (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/589/20180721_172609-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85661" title="V Bravanticích (foto: liil)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/594/Brav1.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85664" title="20180723_134204_HDR_-_kopie (foto: planetoid_LV426)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/20180723_134204_HDR_-_kopie.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85665" title="pod Františkánem (foto: sunbeam1986)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/589/WP_20180615_14_48_30_Pro.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/nove-suzuki-jimny-natoceno-v-terenu-podivejte-se-co-maly-off-road-zvladne" title="Nové Suzuki Jimny natočeno v terénu. Podívejte se, co malý off-road zvládne!" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=882118781&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/nove-suzuki-jimny-natoceno-v-terenu-podivejte-se-co-maly-off-road-zvladne" title="Nové Suzuki Jimny natočeno v terénu. Podívejte se, co malý off-road zvládne!"><span>Nové Suzuki Jimny natočeno v terénu. Podívejte se, co malý off-road zvládne!</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/rusove-misto-pneumatik-navarili-ocelove-pruziny-komfortni-reseni-to-neni" title="Rusové místo pneumatik navařili ocelové pružiny. Komfortní řešení to není" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=118805317&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/rusove-misto-pneumatik-navarili-ocelove-pruziny-komfortni-reseni-to-neni" title="Rusové místo pneumatik navařili ocelové pružiny. Komfortní řešení to není"><span>Rusové místo pneumatik navařili ocelové pružiny. Komfortní řešení to není</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/ridic-bmw-byl-napaden-na-cerpaci-stanici-auto-pouzil-jako-zbran-a-ujel" title="Řidič BMW byl napaden na čerpací stanici. Auto použil jako zbraň a ujel" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=514387602&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/ridic-bmw-byl-napaden-na-cerpaci-stanici-auto-pouzil-jako-zbran-a-ujel" title="Řidič BMW byl napaden na čerpací stanici. Auto použil jako zbraň a ujel"><span>Řidič BMW byl napaden na čerpací stanici. Auto použil jako zbraň a ujel</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=110846678&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců"><span>FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=654227046&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči"><span>FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku" title="FOTO: 37 sexy partnerek fotbalistů, které můžeme vidět na šampionátu v Rusku" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=360199268&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku" title="FOTO: 37 sexy partnerek fotbalistů, které můžeme vidět na šampionátu v Rusku"><span>FOTO: 37 sexy partnerek fotbalistů, které můžeme vidět na šampionátu v Rusku</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v489" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>