
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Přepněte na jarní režim! Samsung u vybraných modelů sleví až 5 tisíc korun – SamsungMania.cz</title>
		<meta name="description" content="Samsung dnes spustil jarní prodejní akci pro smartphony, v rámci které můžete získat slevu až 5 tisíc korun při pořízení vybraných smartphonů řady Galaxy. Akce probíhá na webu Samsung.cz a u vybraných prodejců elektroniky. Pro využití" />
		<meta property="og:title" content="Přepněte na jarní režim! Samsung u vybraných modelů sleví až 5 tisíc korun" />
		<meta property="og:description" content="Samsung dnes spustil jarní prodejní akci pro smartphony, v rámci které můžete získat slevu až 5 tisíc korun při pořízení vybraných smartphonů řady Galaxy. Akce probíhá na webu Samsung.cz a u vybraných prodejců elektroniky. Pro využití" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Přepněte na jarní režim! Samsung u vybraných modelů sleví až 5 tisíc korun" />
		<meta name="twitter:description" content="Samsung dnes spustil jarní prodejní akci pro smartphony, v rámci které můžete získat slevu až 5 tisíc korun při pořízení vybraných smartphonů řady Galaxy. Akce probíhá na webu Samsung.cz a u vybraných prodejců elektroniky. Pro využití" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=35225575" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=35225575" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=35225575" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/prepnete-na-jarni-rezim-samsung-u-vybranych-modelu-slevi-az-5-tisic-korun/a-1348025" >
		<meta name="id" content="1348025"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 09 Apr 2020 14:23:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "215",
		    article_categories: ["SamsungMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1348025',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/prepnete-na-jarni-rezim-samsung-u-vybranych-modelu-slevi-az-5-tisic-korun/sc-309-a-1348025" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/prepnete-na-jarni-rezim-samsung-u-vybranych-modelu-slevi-az-5-tisic-korun/sc-309-a-1348025" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/prepnete-na-jarni-rezim-samsung-u-vybranych-modelu-slevi-az-5-tisic-korun/sc-309-a-1348025" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.020' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1348025" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMTE3NTM1NTQ0D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjEyZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGQxJSvgGbzFiQSUJJ1wcbNSAl/OXw==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fprepnete-na-jarni-rezim-samsung-u-vybranych-modelu-slevi-az-5-tisic-korun%2fsc-309-a-1348025" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/bezklicove-otevirani-aut-je-bezpecnostni-katastrofa-zlodejum-odolaji-auta-jedineho-vyrobce/a-1347984" class="war-im-cnt" title="Bezklíčové otevírání aut je bezpečnostní katastrofa. Zlodějům odolají auta jediného výrobce"><img title='Bezklíčové otevírání aut je bezpečnostní katastrofa. Zlodějům odolají auta jediného výrobce' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=800489101&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/bezklicove-otevirani-aut-je-bezpecnostni-katastrofa-zlodejum-odolaji-auta-jedineho-vyrobce/a-1347984" title="Bezklíčové otevírání aut je bezpečnostní katastrofa. Zlodějům odolají auta jediného výrobce">Bezklíčové otevírání aut je bezpečnostní katastrofa. Zlodějům…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/widgety-na-plose-apple-po-11-letech-dozene-android-a-zase-to-udela-lepe/a-1347991" class="war-im-cnt" title="Widgety na ploše. Apple po 11 letech dožene Android (a zase to udělá lépe)"><img title='Widgety na ploše. Apple po 11 letech dožene Android (a zase to udělá lépe)' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=286274054&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/widgety-na-plose-apple-po-11-letech-dozene-android-a-zase-to-udela-lepe/a-1347991" title="Widgety na ploše. Apple po 11 letech dožene Android (a zase to udělá lépe)">Widgety na ploše. Apple po 11 letech dožene Android (a zase to…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/svycari-chytaji-druhy-dech-nadherna-novinka-od-alpiny-kombinuje-ocel-tradicni-remeslo-a-dotykovy-displej/a-1347890" class="war-im-cnt" title="Švýcaři chytají druhý dech. Nádherná novinka od Alpiny kombinuje ocel, tradiční řemeslo a dotykový displej"><img title='Švýcaři chytají druhý dech. Nádherná novinka od Alpiny kombinuje ocel, tradiční řemeslo a dotykový displej' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=414117821&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/svycari-chytaji-druhy-dech-nadherna-novinka-od-alpiny-kombinuje-ocel-tradicni-remeslo-a-dotykovy-displej/a-1347890" title="Švýcaři chytají druhý dech. Nádherná novinka od Alpiny kombinuje ocel, tradiční řemeslo a dotykový displej">Švýcaři chytají druhý dech. Nádherná novinka od Alpiny kombinuje…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/stouchanec-do-konkurence-xiaomi-mi-10-pro-ma-na-krabici-zpravu-pro-huawei/a-1347980" class="war-im-cnt" title="Šťouchanec do konkurence. Xiaomi Mi 10 Pro má na krabici zprávu pro Huawei"><img title='Šťouchanec do konkurence. Xiaomi Mi 10 Pro má na krabici zprávu pro Huawei' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=776964279&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/stouchanec-do-konkurence-xiaomi-mi-10-pro-ma-na-krabici-zpravu-pro-huawei/a-1347980" title="Šťouchanec do konkurence. Xiaomi Mi 10 Pro má na krabici zprávu pro Huawei">Šťouchanec do konkurence. Xiaomi Mi 10 Pro má na krabici zprávu…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/a-1347497" class="war-im-cnt" title="RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20"><img title='RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=776550307&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/a-1347497" title="RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20">RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/take-apple-pomuze-s-koronavirem-kvalita-inzenyru-je-videt-i-na-stitech-pro-lekare/a-1347993" title="Také Apple pomůže s koronavirem. Kvalita inženýrů je vidět i na štítech pro lékaře"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=440836438' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/take-apple-pomuze-s-koronavirem-kvalita-inzenyru-je-videt-i-na-stitech-pro-lekare/a-1347993" title="Také Apple pomůže s koronavirem. Kvalita inženýrů je vidět i na štítech pro lékaře">Také Apple pomůže s koronavirem. Kvalita inženýrů je vidět i na štítech pro lékaře</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/prepnete-na-jarni-rezim-samsung-u-vybranych-modelu-slevi-az-5-tisic-korun/sc-309-a-1348025"
  },
  "headline": "Přepněte na jarní režim! Samsung u vybraných modelů sleví až 5 tisíc korun",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=35225575",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-04-09T14:23:00Z",
  "dateModified": "2020-04-09T14:23:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1348025">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/slevy/sc-580">Slevy</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1348025" data-io-article-url="https://samsungmania.mobilmania.cz/clanky/prepnete-na-jarni-rezim-samsung-u-vybranych-modelu-slevi-az-5-tisic-korun/sc-309-a-1348025">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Přepněte na jarní režim! Samsung u vybraných modelů sleví až 5 tisíc korun</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">9. dubna 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/lg-navrhlo-novy-design-smartphonu-sazi-na-symetrii-a-fotak-ve-tvaru-destovych-kapek/sc-309-a-1348013" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="LG navrhlo nový design smartphonů. Sází na symetrii a foťák ve tvaru dešťových kapek">LG navrhlo nový design smartphonů. Sází na symetrii a foťák ve tvaru dešťových kapek</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1348025%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=P%c5%99epn%c4%9bte+na+jarn%c3%ad+re%c5%beim!+Samsung+u+vybran%c3%bdch+model%c5%af+slev%c3%ad+a%c5%be+5+tis%c3%adc+korun&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fprepnete-na-jarni-rezim-samsung-u-vybranych-modelu-slevi-az-5-tisic-korun%2fsc-309-a-1348025" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='561271404' href='/Client.Gallery/show.aspx?id_file=561271404&article=1348025' onclick='javascript:ShowArticleImage(561271404,750,500,""); return false' title='Samsung dnes odstartoval jarní akci, v rámci které si můžete pořídit vybrané smartphony se slevou až 5 tisíc Kč. Akce platí na www.Samsung.cz a také u těchto vybraných prodejců'><img itemprop='image' alt='Samsung dnes odstartoval jarní akci, v rámci které si můžete pořídit vybrané smartphony se slevou až 5 tisíc Kč. Akce platí na www.Samsung.cz a také u těchto vybraných prodejců' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=561271404' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=930621640&article=1348025'  onclick='javascript:ShowArticleImage(930621640,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Mimo řady Galaxy S a Galaxy Note...' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=930621640' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=929131002&article=1348025'  onclick='javascript:ShowArticleImage(929131002,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='...se slevy týkají i řady Galaxy A' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=929131002' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=535388324&article=1348025'  onclick='javascript:ShowArticleImage(535388324,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='U Galaxy Note10 ušetříte 5 000 Kč s promokódem samsung5000' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=535388324' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=533562292&article=1348025'  onclick='javascript:ShowArticleImage(533562292,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Přepněte na jarní režim! Samsung u vybraných modelů sleví až 5 tisíc korun' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=533562292' /></a><a href='/Client.Gallery/show.aspx?id_file=561271404&article=1348025' onclick='javascript:ShowArticleImage(561271404,750,500,""); return false' class='info'><span class='gallery-count'>27</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Samsung dnes spustil jarní prodejní akci pro smartphony, v rámci které můžete získat slevu až 5 tisíc korun při pořízení vybraných smartphonů řady Galaxy. Akce probíhá na webu Samsung.cz a u vybraných prodejců elektroniky. Pro využití akčních cen u níže uvedených smartphonů, bude třeba při objednávkách použít&nbsp;níže uvedené promokódy:</p>

<ul>
	<li><a href="/samsung-galaxy-note10">Galaxy Note10</a> - <strong>samsung5000</strong> (sleva 5 000 Kč, cena po slevě 21 999 Kč)</li>
	<li><a href="/samsung-galaxy-s10_2">Galaxy S10+</a> - <strong>samsung4500</strong> (sleva 4 500 Kč, cena po slevě 18 999 Kč)</li>
	<li><a href="/samsung-galaxy-s10">Galaxy S10</a> - <strong>samsung4000</strong> (sleva 4 000 Kč, cena po slevě 16 999 Kč)</li>
	<li><a href="/samsung-galaxy-s10-lite">Galaxy S10 Lite</a> - <strong>samsung3000</strong> (sleva 3 000 Kč, cena po slevě 14 999 Kč)</li>
	<li><a href="/samsung-galaxy-a71">Galaxy A71</a> - <strong>samsung3000</strong> (sleva 3 000 Kč, cena po slevě 9 999 Kč)</li>
	<li><a href="/samsung-galaxy-a51">Galaxy A51</a> - <strong>samsung1500</strong> (sleva 1 500 Kč, cena po slevě 7 999 Kč)</li>
	<li><a href="/samsung-galaxy-a30s">Galaxy A30s</a> - <strong>samsung1000</strong> (sleva 1 000 Kč, cena po slevě 4 999 Kč)</li>
	<li><a href="/samsung-galaxy-a40">Galaxy A40</a> - <strong>samsung500</strong> (sleva 500 Kč, cena po slevě 4 699 Kč)</li>
</ul>

<p>Uvedené promokódy samozřejmě nelze kombinovat mezi jednotlivými modely, každý smartphone má svou specifickou jarní slevu. Akce platí do 19. dubna nebo do vyprodání zásob. Na jednu objednávku je možné do košíku vložit maximálně dva kusy stejného zlevněného modelu.&nbsp;</p>

<p><strong>Redakční představení smartphonů řady Galaxy Note10:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5876621"><div id="video-5876621"></div></div>
<div class="clear"></div>

<p>Mezi řetězce zapojené do akce patří např. Mobil Pohotovost, Alfa Computer, Alza.cz, Comfor, Datart, Electroworld, a další. Kompletní výčet zapojených prodejců elektroniky najdete v naší galerii. Více informací o akci se&nbsp;<a href="https://www.samsung.com/cz/akce/smart-kody-samsung/">dočtete zde</a>.</p>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/prepnete-na-jarni-rezim-samsung-u-vybranych-modelu-slevi-az-5-tisic-korun/sc-309-a-1348025/?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/lg-navrhlo-novy-design-smartphonu-sazi-na-symetrii-a-fotak-ve-tvaru-destovych-kapek/sc-309-a-1348013" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="LG navrhlo nový design smartphonů. Sází na symetrii a foťák ve tvaru dešťových kapek">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: LG navrhlo nový design smartphonů. Sází na symetrii a foťák ve tvaru dešťových kapek
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1348025">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/smartphony/sc-319">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');ArticleKeyWords.push("Smartphony");ArticleMainKeyWords.push("Smartphony");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 319;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/nakup-a-ceny/sc-231">Nákup a ceny</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nákup a ceny');ArticleKeyWords.push("Nákup a ceny");ArticleMainKeyWords.push("Nákup a ceny");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 231;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');ArticleKeyWords.push("Galaxy");ArticleMainKeyWords.push("Galaxy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1043;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/slevy/sc-580">Slevy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Slevy');ArticleKeyWords.push("Slevy");ArticleMainKeyWords.push("Slevy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 580;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/akcni-nabidka/sc-847">Akční nabídka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Akční nabídka');ArticleKeyWords.push("Akční nabídka");ArticleMainKeyWords.push("Akční nabídka");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 847;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/akce/sc-393">Akce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Akce');ArticleKeyWords.push("Akce");ArticleMainKeyWords.push("Akce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 393;}/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-a30s'>Samsung Galaxy A30s</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A30s');ArticleKeyWords.push("Samsung Galaxy A30s");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-a40'>Samsung Galaxy A40</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A40');ArticleKeyWords.push("Samsung Galaxy A40");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-a51'>Samsung Galaxy A51</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A51');ArticleKeyWords.push("Samsung Galaxy A51");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-a71'>Samsung Galaxy A71</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A71');ArticleKeyWords.push("Samsung Galaxy A71");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-note10'>Samsung Galaxy Note10</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Note10');ArticleKeyWords.push("Samsung Galaxy Note10");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s10'>Samsung Galaxy S10</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S10');ArticleKeyWords.push("Samsung Galaxy S10");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s10-lite'>Samsung Galaxy S10 Lite</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S10 Lite');ArticleKeyWords.push("Samsung Galaxy S10 Lite");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s10_2'>Samsung Galaxy S10+</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S10+');ArticleKeyWords.push("Samsung Galaxy S10+");/*]]>*/</script>, <a href="http://www.mobilmania.cz/rezim/at-1001063">Režim</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Režim');ArticleKeyWords.push("Režim");/*]]>*/</script>, <a href="http://www.mobilmania.cz/sleva/at-1001111">Sleva</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sleva');ArticleKeyWords.push("Sleva");/*]]>*/</script>, <a href="http://www.mobilmania.cz/vybrany-model/at-1016829">Vybraný model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vybraný model');ArticleKeyWords.push("Vybraný model");/*]]>*/</script>, <a href="http://www.mobilmania.cz/cena/at-1000958">Cena</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Cena');ArticleKeyWords.push("Cena");/*]]>*/</script>, <a href="http://www.mobilmania.cz/model/at-1000310">Model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Model');ArticleKeyWords.push("Model");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-resi-nezvykly-problem-aktualizace-na-android-10-mohla-znicit-displej/sc-3-a-1347748" class="ga-plain-title" title="Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej" data-title="Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=251245634' alt='Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-resi-nezvykly-problem-aktualizace-na-android-10-mohla-znicit-displej/sc-3-a-1347748" class="ga-plain-title" title="Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej" data-title="Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej">Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-resi-nezvykly-problem-aktualizace-na-android-10-mohla-znicit-displej/sc-3-a-1347748/?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/obri-unik-zname-design-a-technicke-specifikace-huawei-p40-pro/sc-3-a-1347867" class="ga-plain-title" title="Obří únik! Známe design a technické specifikace Huawei P40 Pro" data-title="Obří únik! Známe design a technické specifikace Huawei P40 Pro"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=249728285' alt='Obří únik! Známe design a technické specifikace Huawei P40 Pro' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/obri-unik-zname-design-a-technicke-specifikace-huawei-p40-pro/sc-3-a-1347867" class="ga-plain-title" title="Obří únik! Známe design a technické specifikace Huawei P40 Pro" data-title="Obří únik! Známe design a technické specifikace Huawei P40 Pro">Obří únik! Známe design a technické specifikace Huawei P40 Pro</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/obri-unik-zname-design-a-technicke-specifikace-huawei-p40-pro/sc-3-a-1347867/?showforum=1">12</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/takhle-ma-vypadat-vymodleny-maly-iphone-bude-se-jmenovat-se-2-nebo-9/sc-3-a-1347161" class="ga-plain-title" title="Takhle má vypadat vymodlený malý iPhone. Bude se jmenovat SE 2, nebo 9?" data-title="Takhle má vypadat vymodlený malý iPhone. Bude se jmenovat SE 2, nebo 9?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=612133678' alt='Takhle má vypadat vymodlený malý iPhone. Bude se jmenovat SE 2, nebo 9?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/takhle-ma-vypadat-vymodleny-maly-iphone-bude-se-jmenovat-se-2-nebo-9/sc-3-a-1347161" class="ga-plain-title" title="Takhle má vypadat vymodlený malý iPhone. Bude se jmenovat SE 2, nebo 9?" data-title="Takhle má vypadat vymodlený malý iPhone. Bude se jmenovat SE 2, nebo 9?">Takhle má vypadat vymodlený malý iPhone. Bude se jmenovat SE 2, nebo 9?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/takhle-ma-vypadat-vymodleny-maly-iphone-bude-se-jmenovat-se-2-nebo-9/sc-3-a-1347161/?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874" class="ga-plain-title" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou" data-title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=721405119' alt='RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874" class="ga-plain-title" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou" data-title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou">RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou</a></h2>
				
				
				
				<p class="ar-anno">** Ani Note 7 nezlomil kletbu chybějícího NFC ** Drobná vylepšení mezi generacemi přibližují Redmi Note dokonalosti ** 48 MPx nemusí automaticky znamenat marketingový výkřik do tmy</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874/?showforum=1">28</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/behem-pul-roku-chce-zmenit-operatora-tretina-cechu-cekaji-az-zacne-platit-novela-zakona-ktera-zrusi-pokuty/sc-3-a-1347819" class="ga-plain-title" title="Během půl roku chce změnit operátora třetina Čechů. Čekají, až začne platit novela zákona, která zruší pokuty" data-title="Během půl roku chce změnit operátora třetina Čechů. Čekají, až začne platit novela zákona, která zruší pokuty"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=389682260' alt='Během půl roku chce změnit operátora třetina Čechů. Čekají, až začne platit novela zákona, která zruší pokuty' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/behem-pul-roku-chce-zmenit-operatora-tretina-cechu-cekaji-az-zacne-platit-novela-zakona-ktera-zrusi-pokuty/sc-3-a-1347819" class="ga-plain-title" title="Během půl roku chce změnit operátora třetina Čechů. Čekají, až začne platit novela zákona, která zruší pokuty" data-title="Během půl roku chce změnit operátora třetina Čechů. Čekají, až začne platit novela zákona, která zruší pokuty">Během půl roku chce změnit operátora třetina Čechů. Čekají, až začne platit novela zákona, která zruší pokuty</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/behem-pul-roku-chce-zmenit-operatora-tretina-cechu-cekaji-az-zacne-platit-novela-zakona-ktera-zrusi-pokuty/sc-3-a-1347819/?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/jake-budou-ceny-rady-samsungu-galaxy-s20-zrejme-nizsi-nez-u-es-desitek/sc-309-a-1347294" class="ga-plain-title" title="Jaké budou ceny řady Samsungu Galaxy S20? Zřejmě nižší než u „es desítek“!" data-title="Jaké budou ceny řady Samsungu Galaxy S20? Zřejmě nižší než u „es desítek“!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=313674200' alt='Jaké budou ceny řady Samsungu Galaxy S20? Zřejmě nižší než u „es desítek“!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/jake-budou-ceny-rady-samsungu-galaxy-s20-zrejme-nizsi-nez-u-es-desitek/sc-309-a-1347294" class="ga-plain-title" title="Jaké budou ceny řady Samsungu Galaxy S20? Zřejmě nižší než u „es desítek“!" data-title="Jaké budou ceny řady Samsungu Galaxy S20? Zřejmě nižší než u „es desítek“!">Jaké budou ceny řady Samsungu Galaxy S20? Zřejmě nižší než u „es desítek“!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/jake-budou-ceny-rady-samsungu-galaxy-s20-zrejme-nizsi-nez-u-es-desitek/sc-309-a-1347294/?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/sony-citi-sanci-novym-spickovym-xperiim-dalo-do-vybavy-vse-co-si-muzete-prat/sc-3-a-1347585" class="ga-plain-title" title="Sony cítí šanci. Novým špičkovým Xperiím dalo do výbavy vše, co si můžete přát" data-title="Sony cítí šanci. Novým špičkovým Xperiím dalo do výbavy vše, co si můžete přát"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=515175484' alt='Sony cítí šanci. Novým špičkovým Xperiím dalo do výbavy vše, co si můžete přát' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/sony-citi-sanci-novym-spickovym-xperiim-dalo-do-vybavy-vse-co-si-muzete-prat/sc-3-a-1347585" class="ga-plain-title" title="Sony cítí šanci. Novým špičkovým Xperiím dalo do výbavy vše, co si můžete přát" data-title="Sony cítí šanci. Novým špičkovým Xperiím dalo do výbavy vše, co si můžete přát">Sony cítí šanci. Novým špičkovým Xperiím dalo do výbavy vše, co si můžete přát</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/sony-citi-sanci-novym-spickovym-xperiim-dalo-do-vybavy-vse-co-si-muzete-prat/sc-3-a-1347585/?showforum=1">79</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-fotomobil-soucasnosti-ma-xiaomi-mi-10-pro-vitezi-hned-trikrat/sc-3-a-1347500" class="ga-plain-title" title="Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát" data-title="Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=665822450' alt='Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-fotomobil-soucasnosti-ma-xiaomi-mi-10-pro-vitezi-hned-trikrat/sc-3-a-1347500" class="ga-plain-title" title="Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát" data-title="Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát">Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-fotomobil-soucasnosti-ma-xiaomi-mi-10-pro-vitezi-hned-trikrat/sc-3-a-1347500/?showforum=1">55</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-do-novych-ipadu-pro-nacpal-lidar-a-snizil-ceny-az-o-7-500-kc/sc-3-a-1347807" class="ga-plain-title" title="Apple do nových iPadů Pro nacpal LiDAR a snížil ceny až o 7 500 Kč" data-title="Apple do nových iPadů Pro nacpal LiDAR a snížil ceny až o 7 500 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=995565662' alt='Apple do nových iPadů Pro nacpal LiDAR a snížil ceny až o 7 500 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-do-novych-ipadu-pro-nacpal-lidar-a-snizil-ceny-az-o-7-500-kc/sc-3-a-1347807" class="ga-plain-title" title="Apple do nových iPadů Pro nacpal LiDAR a snížil ceny až o 7 500 Kč" data-title="Apple do nových iPadů Pro nacpal LiDAR a snížil ceny až o 7 500 Kč">Apple do nových iPadů Pro nacpal LiDAR a snížil ceny až o 7 500 Kč</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/apple-do-novych-ipadu-pro-nacpal-lidar-a-snizil-ceny-az-o-7-500-kc/sc-3-a-1347807/?showforum=1">18</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524" class="ga-plain-title" title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň" data-title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=400222114' alt='Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524" class="ga-plain-title" title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň" data-title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň">Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524/?showforum=1">30</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1119190&amp;p=12548902#p12548902">Retenční nabídky O2</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1247059&amp;p=12548812#p12548812">Samsung Galaxy S7/S7 Edge - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1298533&amp;p=12548787#p12548787">Honor 20 /Honor 20 Pro - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1305141&amp;p=12548785#p12548785">Samsung Galaxy S20,S20+ obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1200358&amp;p=12548762#p12548762">Kaktus v síti T-Mobile - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-112-mrtvych-a-5467-nakazenych-v-cr-hrozi-maler-varuje-u-velikonoc-hamacek.html" title="Koronavirus ONLINE: 112 mrtvých a 5467 nakažených v ČR. Hrozí malér, varuje u Velikonoc Hamáček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-112-mrtvych-a-5467-nakazenych-v-cr-hrozi-maler-varuje-u-velikonoc-hamacek.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066529.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=S0Ek99OJeKCViO-ducyq9w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-112-mrtvych-a-5467-nakazenych-v-cr-hrozi-maler-varuje-u-velikonoc-hamacek.html" title="Koronavirus ONLINE: 112 mrtvých a 5467 nakažených v ČR. Hrozí malér, varuje u Velikonoc Hamáček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-112-mrtvych-a-5467-nakazenych-v-cr-hrozi-maler-varuje-u-velikonoc-hamacek.html'});"><span>Koronavirus ONLINE: 112 mrtvých a 5467 nakažených v ČR. Hrozí malér, varuje u Velikonoc Hamáček</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/svet/pandemie-meni-rakousko-viden-pusti-chodce-na-silnice-misto-aut-a-mesitam-hrozi-kolaps-44871.html" title="Pandemie mění Rakousko: Vídeň pustí chodce na silnice místo aut a mešitám hrozí kolaps" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/svet/pandemie-meni-rakousko-viden-pusti-chodce-na-silnice-misto-aut-a-mesitam-hrozi-kolaps-44871.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066588.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=F6-GiAnDAAsoqldnnin0gw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/svet/pandemie-meni-rakousko-viden-pusti-chodce-na-silnice-misto-aut-a-mesitam-hrozi-kolaps-44871.html" title="Pandemie mění Rakousko: Vídeň pustí chodce na silnice místo aut a mešitám hrozí kolaps" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/svet/pandemie-meni-rakousko-viden-pusti-chodce-na-silnice-misto-aut-a-mesitam-hrozi-kolaps-44871.html'});"><span>Pandemie mění Rakousko: Vídeň pustí chodce na silnice místo aut a mešitám hrozí kolaps</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/640353/ze-superstar-do-politiky-nezna-blondynka-stara-dostala-lakavou-nabidku.html" title="Ze SuperStar do politiky? Něžná blondýnka Stará dostala lákavou nabídku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/640353/ze-superstar-do-politiky-nezna-blondynka-stara-dostala-lakavou-nabidku.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066602.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0AgwYy4wZiRF2AOfL9EZdQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/640353/ze-superstar-do-politiky-nezna-blondynka-stara-dostala-lakavou-nabidku.html" title="Ze SuperStar do politiky? Něžná blondýnka Stará dostala lákavou nabídku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/640353/ze-superstar-do-politiky-nezna-blondynka-stara-dostala-lakavou-nabidku.html'});"><span>Ze SuperStar do politiky? Něžná blondýnka Stará dostala lákavou nabídku!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/640329/sony-predstavilo-ovladac-k-playstation-5-jmenuje-se-dualsense.html" title="Sony představilo ovladač k PlayStation 5: Jmenuje se DualSense!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/640329/sony-predstavilo-ovladac-k-playstation-5-jmenuje-se-dualsense.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066469.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=OGtyseafNHG1B8csR1sRhg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/640329/sony-predstavilo-ovladac-k-playstation-5-jmenuje-se-dualsense.html" title="Sony představilo ovladač k PlayStation 5: Jmenuje se DualSense!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/640329/sony-predstavilo-ovladac-k-playstation-5-jmenuje-se-dualsense.html'});"><span>Sony představilo ovladač k PlayStation 5: Jmenuje se DualSense!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/muzeum-tatra-koprivnice-exponaty-dostaly-kvuli-rekonstrukci-rousky" title="Podívejte se, jak to teď vypadá v muzeu Tatry. I krásné exponáty dostaly roušky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/muzeum-tatra-koprivnice-exponaty-dostaly-kvuli-rekonstrukci-rousky'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066458.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=n6QfSoOVkuayz20VGn48iQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/muzeum-tatra-koprivnice-exponaty-dostaly-kvuli-rekonstrukci-rousky" title="Podívejte se, jak to teď vypadá v muzeu Tatry. I krásné exponáty dostaly roušky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/muzeum-tatra-koprivnice-exponaty-dostaly-kvuli-rekonstrukci-rousky'});"><span>Podívejte se, jak to teď vypadá v muzeu Tatry. I krásné exponáty dostaly roušky</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233996.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=D4ixW_clbKG6Ms0C212mew&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});"><span>FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-862243.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-s4FSfZuDdVu13RYTyPrmQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><span>30 ženských hereckých sex symbolů současnosti</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech" title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-979955.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TPTQe1EfSyrj8uctYOstmA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech" title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech'});"><span>Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/nejocekavanejsi-hry-roku-2020-posledni-pecky-odchazejici-generace" title="Nejočekávanější hry roku 2020: poslední pecky odcházející generace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejocekavanejsi-hry-roku-2020-posledni-pecky-odchazejici-generace'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001194.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=nxzlFZ2AzIvEAeeFQZmWbw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/nejocekavanejsi-hry-roku-2020-posledni-pecky-odchazejici-generace" title="Nejočekávanější hry roku 2020: poslední pecky odcházející generace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejocekavanejsi-hry-roku-2020-posledni-pecky-odchazejici-generace'});"><span>Nejočekávanější hry roku 2020: poslední pecky odcházející generace</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26089/obri-viry-priserky-ze-ctvrte-domeny-zivota-10x-vetsi-nez-koronavirus.html" title="Obří viry: Příšerky ze čtvrté domény života 10x větší než koronavirus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26089/obri-viry-priserky-ze-ctvrte-domeny-zivota-10x-vetsi-nez-koronavirus.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066426.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dQVeds6NuWKfLbk41c585A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26089/obri-viry-priserky-ze-ctvrte-domeny-zivota-10x-vetsi-nez-koronavirus.html" title="Obří viry: Příšerky ze čtvrté domény života 10x větší než koronavirus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26089/obri-viry-priserky-ze-ctvrte-domeny-zivota-10x-vetsi-nez-koronavirus.html'});"><span>Obří viry: Příšerky ze čtvrté domény života 10x větší než koronavirus</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86130" title="Kočičky ráno &amp;#128521; (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_20200312_105900.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86131" title="Outside is dangerous (foto: lafemme)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/598/danger_outside.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86133" title="Behind the curtain (foto: lafemme)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/598/behind_the_curtain.png&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86132" title="pro všechny kdo pomáhají (foto: Karel57)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/598/IMG_20200324_090041.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86134" title="Polní zákoutí (foto: pazuzu)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/DSC_0001_1_.JPG&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx" title="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx'});"><img alt="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981587.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1vnpqNzmIGk0vJqTvPQLng&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx" title="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx'});">Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/soukrome-konverzace-z-whatsappu-jsou-volne-vyhledatelne-na-googlu/sc-3-a-202585/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/soukrome-konverzace-z-whatsappu-jsou-volne-vyhledatelne-na-googlu/sc-3-a-202585/default.aspx" title="Soukromé konverzace z WhatsAppu jsou volně vyhledatelné na Googlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/soukrome-konverzace-z-whatsappu-jsou-volne-vyhledatelne-na-googlu/sc-3-a-202585/default.aspx'});"><img alt="Soukromé konverzace z WhatsAppu jsou volně vyhledatelné na Googlu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050265.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mmvKRTfQ6J_ezby89OdClA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/soukrome-konverzace-z-whatsappu-jsou-volne-vyhledatelne-na-googlu/sc-3-a-202585/default.aspx" title="Soukromé konverzace z WhatsAppu jsou volně vyhledatelné na Googlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/soukrome-konverzace-z-whatsappu-jsou-volne-vyhledatelne-na-googlu/sc-3-a-202585/default.aspx'});">Soukromé konverzace z WhatsAppu jsou volně vyhledatelné na Googlu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze/377920/podany-jako-moderator-slavia-prijde-o-hlavni-hvezdu-chce-do-anglie.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze/377920/podany-jako-moderator-slavia-prijde-o-hlavni-hvezdu-chce-do-anglie.html" title="Podaný jako moderátor: Slavia přijde o hvězdu, chce do Anglie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze/377920/podany-jako-moderator-slavia-prijde-o-hlavni-hvezdu-chce-do-anglie.html'});"><img alt="Podaný jako moderátor: Slavia přijde o hvězdu, chce do Anglie" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066608.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kAn9GgotKjTXKYjBOIaNrg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze/377920/podany-jako-moderator-slavia-prijde-o-hlavni-hvezdu-chce-do-anglie.html" title="Podaný jako moderátor: Slavia přijde o hvězdu, chce do Anglie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze/377920/podany-jako-moderator-slavia-prijde-o-hlavni-hvezdu-chce-do-anglie.html'});">Podaný jako moderátor: Slavia přijde o hvězdu, chce do Anglie</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku" title="FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku'});"><img alt="FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233858.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fojPDvneqExus0LK0HGseQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku" title="FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku'});">FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100693/vladimir-pikora-nemovitosti-po-koronakrizi-aneb-novy-socialismus-prichazi.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/100693/vladimir-pikora-nemovitosti-po-koronakrizi-aneb-novy-socialismus-prichazi.html" title="Vladimír Pikora: Nemovitosti po koronakrizi aneb Nový socialismus přichází" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100693/vladimir-pikora-nemovitosti-po-koronakrizi-aneb-novy-socialismus-prichazi.html'});"><img alt="Vladimír Pikora: Nemovitosti po koronakrizi aneb Nový socialismus přichází" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066565.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Zh35Kqg5eGHR51zeAhQQeA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100693/vladimir-pikora-nemovitosti-po-koronakrizi-aneb-novy-socialismus-prichazi.html" title="Vladimír Pikora: Nemovitosti po koronakrizi aneb Nový socialismus přichází" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100693/vladimir-pikora-nemovitosti-po-koronakrizi-aneb-novy-socialismus-prichazi.html'});">Vladimír Pikora: Nemovitosti po koronakrizi aneb Nový socialismus přichází</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/100694/zemrel-pravnik-a-politik-zdenek-jicinsky-byl-jednim-z-prvnich-signataru-charty-77.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpravy/100694/zemrel-pravnik-a-politik-zdenek-jicinsky-byl-jednim-z-prvnich-signataru-charty-77.html" title="Zemřel právník a politik Zdeněk Jičínský. Byl jedním z prvních signatářů Charty 77" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/100694/zemrel-pravnik-a-politik-zdenek-jicinsky-byl-jednim-z-prvnich-signataru-charty-77.html'});"><img alt="Zemřel právník a politik Zdeněk Jičínský. Byl jedním z prvních signatářů Charty 77" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066553.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xh6gi7bN-L71YqEUrUMB7A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpravy/100694/zemrel-pravnik-a-politik-zdenek-jicinsky-byl-jednim-z-prvnich-signataru-charty-77.html" title="Zemřel právník a politik Zdeněk Jičínský. Byl jedním z prvních signatářů Charty 77" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/100694/zemrel-pravnik-a-politik-zdenek-jicinsky-byl-jednim-z-prvnich-signataru-charty-77.html'});">Zemřel právník a politik Zdeněk Jičínský. Byl jedním z prvních signatářů Charty 77</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/rusove-chteji-v-arktide-pestovat-dyne-a-melouny-1368558'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/rusove-chteji-v-arktide-pestovat-dyne-a-melouny-1368558" title="Rusové chtějí v Arktidě pěstovat dýně a melouny " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/rusove-chteji-v-arktide-pestovat-dyne-a-melouny-1368558'});"><img alt="Rusové chtějí v Arktidě pěstovat dýně a melouny " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066310.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tPBPuwXYWApm5EWeMa_yKw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/rusove-chteji-v-arktide-pestovat-dyne-a-melouny-1368558" title="Rusové chtějí v Arktidě pěstovat dýně a melouny " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/rusove-chteji-v-arktide-pestovat-dyne-a-melouny-1368558'});">Rusové chtějí v Arktidě pěstovat dýně a melouny </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/video-6-strategii-boje-s-koronavirem-jake-nove-navyky-si-lide-v-pandemii-osvojili-1368468'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/video-6-strategii-boje-s-koronavirem-jake-nove-navyky-si-lide-v-pandemii-osvojili-1368468" title="VIDEO: 6 strategií boje s koronavirem. Jaké nové návyky si lidé v pandemii osvojili" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/video-6-strategii-boje-s-koronavirem-jake-nove-navyky-si-lide-v-pandemii-osvojili-1368468'});"><img alt="VIDEO: 6 strategií boje s koronavirem. Jaké nové návyky si lidé v pandemii osvojili" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066406.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xBD-rYmQnswKn0uhmRSkcw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/video-6-strategii-boje-s-koronavirem-jake-nove-navyky-si-lide-v-pandemii-osvojili-1368468" title="VIDEO: 6 strategií boje s koronavirem. Jaké nové návyky si lidé v pandemii osvojili" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/video-6-strategii-boje-s-koronavirem-jake-nove-navyky-si-lide-v-pandemii-osvojili-1368468'});">VIDEO: 6 strategií boje s koronavirem. Jaké nové návyky si lidé v pandemii osvojili</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-134027'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-134027" title="Světovým autem roku 2020 se stává největší Kia historie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-134027'});"><img alt="Světovým autem roku 2020 se stává největší Kia historie" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066360.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tjnMGH__oYsAgFntDnmbJg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-134027" title="Světovým autem roku 2020 se stává největší Kia historie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-134027'});">Světovým autem roku 2020 se stává největší Kia historie</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-kodiaq-rs-se-louci-se-silnym-turbodieselem-limitovana-edice-prijde-na-1-4-milionu-134037'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/skoda-kodiaq-rs-se-louci-se-silnym-turbodieselem-limitovana-edice-prijde-na-1-4-milionu-134037" title="Škoda Kodiaq RS se loučí se silnou naftou. Limitka stojí 1,4 milionu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-kodiaq-rs-se-louci-se-silnym-turbodieselem-limitovana-edice-prijde-na-1-4-milionu-134037'});"><img alt="Škoda Kodiaq RS se loučí se silnou naftou. Limitka stojí 1,4 milionu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066543.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DE48QiH9t-uCQm2Ai7KXrA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/skoda-kodiaq-rs-se-louci-se-silnym-turbodieselem-limitovana-edice-prijde-na-1-4-milionu-134037" title="Škoda Kodiaq RS se loučí se silnou naftou. Limitka stojí 1,4 milionu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-kodiaq-rs-se-louci-se-silnym-turbodieselem-limitovana-edice-prijde-na-1-4-milionu-134037'});">Škoda Kodiaq RS se loučí se silnou naftou. Limitka stojí 1,4 milionu</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 9. 4. 2020 19:35:11 -->
<!-- GetData(): 9. 4. 2020 19:35:11 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640310/trump-v-dobe-pandemie-vymenil-mluvci-u-koronaviru-se-netrefila-obamu-chtela-znicit.html' title="Trump v době pandemie vyměnil mluvčí. U koronaviru se netrefila, Obamu chtěla zničit">Trump v době pandemie vyměnil mluvčí. U koronaviru se netrefila,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/638631/online-324-nakazenych-na-jizni-morave-u-sv-anny-zemrel-treti-pacient.html' title="ONLINE: 324 nakažených na jižní Moravě! U sv. Anny zemřel třetí pacient">ONLINE: 324 nakažených na jižní Moravě! U sv. Anny zemřel třetí…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zajimavosti/100695/zapisky-ceskeho-vezne-rok-za-mrizemi-spolecne-aneb-smysl-trestu-odneti-svobody.html' title="Zápisky českého vězně: Rok za mřížemi společně aneb Smysl trestu odnětí svobody">Zápisky českého vězně: Rok za mřížemi společně aneb Smysl trestu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-belgicka-liga-nekonci-finalni-jednani-bylo-odlozeno.html' title="Koronavirus ONLINE: Belgická liga nekončí? Finální jednání bylo odloženo">Koronavirus ONLINE: Belgická liga nekončí? Finální jednání bylo…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-sparta-udrzela-kostalka-odmitl-zahranici.html' title="Přestupy v extralize ONLINE: Sparta udržela Košťálka, odmítl zahraničí">Přestupy v extralize ONLINE: Sparta udržela Košťálka, odmítl zahraničí</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej/377943/hokej-pomaha-drazba-vynesla-temer-140-tisic-rozvazi-i-ochranne-stity.html' title="Hokej pomáhá: dražba vynesla téměř 140 tisíc, rozváží i ochranné štíty">Hokej pomáhá: dražba vynesla téměř 140 tisíc, rozváží i ochranné štíty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/640353/ze-superstar-do-politiky-nezna-blondynka-stara-dostala-lakavou-nabidku.html' title="Ze SuperStar do politiky? Něžná blondýnka Stará dostala lákavou nabídku!">Ze SuperStar do politiky? Něžná blondýnka Stará dostala lákavou…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640302/spanele-bojuji-s-nakazou-v-kostymech-ze-serialu-cernobyl-venovala-jim-je-tamni-firma.html' title="Španělé bojují s nákazou v kostýmech ze seriálu Černobyl: Věnovala jim je tamní firma">Španělé bojují s nákazou v kostýmech ze seriálu Černobyl: Věnovala…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640382/praha-bude-testovat-domovy-pro-seniory-na-koronavirus-nektera-zarizeni-dostanou-prednost.html' title="Praha bude testovat domovy pro seniory na koronavirus. Některá zařízení dostanou přednost">Praha bude testovat domovy pro seniory na koronavirus. Některá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/detske-boty-vybirejte-peclive-a-zapomente-na-obnosenou-obuv' title="Dětské boty vybírejte pečlivě a zapomeňte na obnošenou obuv">Dětské boty vybírejte pečlivě a zapomeňte na obnošenou obuv</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/170613/michal-david-59-bojim-se-o-pribuzne.html' title="Michal David (59): Bojím se o příbuzné...">Michal David (59): Bojím se o příbuzné...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170434/recepty-z-vajec-vajickovy-salat-s-medvedim-cesnekem.html' title="Recepty z vajec: Vajíčkový salát s medvědím česnekem">Recepty z vajec: Vajíčkový salát s medvědím česnekem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/prelomove-automobily-s-pohonem-4x4-prukopnici-valecnici-a-zrod-legend-1-dil-134022' title="Přelomové automobily s pohonem 4x4: Průkopníci, válečníci a zrod legend (1. díl)">Přelomové automobily s pohonem 4x4: Průkopníci, válečníci a zrod…</a><a class="list-section-article" href='https://www.auto.cz/audi-v-nemecku-registrovalo-elektricke-a1-dockame-se-mini-e-tronu-134038' title="Audi v Německu registrovalo elektrické A1. Dočkáme se mini e-tronu?">Audi v Německu registrovalo elektrické A1. Dočkáme se mini e-tronu?</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/todt-poprel-ze-by-nekoho-odrazoval-od-protestu-vuci-ferrari-bylo-to-prave-naopak' title="Todt popřel, že by někoho odrazoval od protestu vůči Ferrari. Bylo to právě naopak ">Todt popřel, že by někoho odrazoval od protestu vůči Ferrari. Bylo to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/magazin/civilista-se-omylem-katapultoval-z-francouzske-stihacky-letadlo-zachranila-technicka-chyba-1368599' title="Civilista se omylem katapultoval z francouzské stíhačky. Letadlo zachránila technická chyba">Civilista se omylem katapultoval z francouzské stíhačky. Letadlo…</a><a class="list-section-article" href='https://www.zive.cz/clanky/rozkladaci-surface-neo-a-windows-10x-pro-dvoudisplejove-pocitace-letos-nebudou/sc-3-a-203351/default.aspx' title="Rozkládací Surface Neo a Windows 10X pro dvoudisplejové počítače letos nebudou">Rozkládací Surface Neo a Windows 10X pro dvoudisplejové počítače…</a><a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/sony-da-na-boj-s-pandemii-koronaviru-100-milionu-dolaru' title="Sony dá na boj s pandemií koronaviru 100 milionů dolarů">Sony dá na boj s pandemií koronaviru 100 milionů dolarů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/prazska-burza-rostla-ctvrty-den-po-sobe-zotavuji-se-i-evropske-akcie-1368612' title="Pražská burza rostla čtvrtý den po sobě, zotavují se i evropské akcie">Pražská burza rostla čtvrtý den po sobě, zotavují se i evropské akcie</a><a class="list-section-article" href='https://www.e15.cz/domaci/mse-on-line-sledovanost-prekonava-navstevy-kostelu-na-velikonoce-budou-stovky-prenosu-1368583' title="Mše on-line. Sledovanost překonává návštěvy kostelů, na Velikonoce budou stovky přenosů">Mše on-line. Sledovanost překonává návštěvy kostelů, na Velikonoce…</a><a class="list-section-article" href='https://www.e15.cz/magazin/bazen-bowlingova-draha-i-sklenik-americti-miliardari-se-ukryvaji-do-podzemnich-krytu-1368359' title="Bazén, bowlingová dráha i skleník. Američtí miliardáři se ukrývají do podzemních krytů">Bazén, bowlingová dráha i skleník. Američtí miliardáři se ukrývají do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/spekackovy-salat-672' title="Špekáčkový salát">Špekáčkový salát</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kachna-pecena-s-kralikem-60006' title="Kachna pecena s kralikem">Kachna pecena s kralikem</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170436/recepty-s-vejci-kolac-se-spenatem-a-vajicky.html' title="Recepty s vejci: Koláč se špenátem a vajíčky">Recepty s vejci: Koláč se špenátem a vajíčky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/100548/o-nejtlustsich-stromech-sveta-aneb-na-madagaskar-za-majestatnimi-baobaby.html' title="O nejtlustších stromech světa aneb Na Madagaskar za majestátními baobaby">O nejtlustších stromech světa aneb Na Madagaskar za majestátními…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640193/ministryne-klara-dostalova-49-pro-blesk-ve-hre-jsou-smlouvy-na-zajezdy-za-9-miliard.html' title="Ministryně Klára Dostálová (49) pro Blesk: Ve hře jsou smlouvy na zájezdy za 9 miliard">Ministryně Klára Dostálová (49) pro Blesk: Ve hře jsou smlouvy na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640206/penize-za-dovolenou-zpet-az-za-17-mesicu-sponzorujeme-cestovky-co-kdyz-krachnou-zlobi-se-zklamani-cesi.html' title="Peníze za dovolenou zpět až za 17 měsíců? Sponzorujeme cestovky! Co když krachnou, zlobí se zklamaní Češi">Peníze za dovolenou zpět až za 17 měsíců? Sponzorujeme cestovky! Co…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-vizocargo_s_r_o-26966395' title="Vizocargo s.r.o. - 26966395">Vizocargo s.r.o. - 26966395</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-pangea_trade_s_r_o-25019074' title="PANGEA trade, s.r.o. - 25019074">PANGEA trade, s.r.o. - 25019074</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/636274/stara-puda-v-amsterdamu-se-diky-rekonstrukci-promenila-ve-stylovy-domov.html' title="Stará půda v Amsterdamu se díky rekonstrukci proměnila ve stylový domov">Stará půda v Amsterdamu se díky rekonstrukci proměnila ve stylový…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/kazdodenni-spanek-pred-televizi-skodi-vic-nez-si-myslite-5411.html' title="Každodenní spánek před televizí škodí víc, než si myslíte">Každodenní spánek před televizí škodí víc, než si myslíte</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/639893/bylinne-caje-ktere-bojuji-proti-zanetu-tyhle-pijte-kazdy-den.html' title="Bylinné čaje, které bojují proti zánětu. Tyhle pijte každý den!">Bylinné čaje, které bojují proti zánětu. Tyhle pijte každý den!</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/zachranarka-nakazena-koronavirem-izolace-je-horsi-nez-nemoc-lide-mi-nosi-ke-dverim-jidlo-5479.html' title="Záchranářka nakažená koronavirem: Izolace je horší než nemoc. Lidé mi nosí ke dveřím jídlo">Záchranářka nakažená koronavirem: Izolace je horší než nemoc. Lidé mi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/zaklinac-3-se-v-lonskem-roce-prodaval-stejne-dobre-jako-pri-vydani' title="Zaklínač 3 se v loňském roce prodával stejně dobře jako při vydání">Zaklínač 3 se v loňském roce prodával stejně dobře jako při vydání</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/26089/obri-viry-priserky-ze-ctvrte-domeny-zivota-10x-vetsi-nez-koronavirus.html' title="Obří viry: Příšerky ze čtvrté domény života 10x větší než koronavirus">Obří viry: Příšerky ze čtvrté domény života 10x větší než koronavirus</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/no-mans-sky-vam-dovoli-postavit-si-vlastniho-mecha' title="No Man’s Sky vám dovolí postavit si vlastního mecha">No Man’s Sky vám dovolí postavit si vlastního mecha</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6279145/vlada-o-otevirani-dalsich-obchodu-i-zmenach-u-rousek-v-autech-a-verejne-doprave.html' title="Vláda o otevírání dalších obchodů i změnách u roušek v autech a veřejné dopravě">Vláda o otevírání dalších obchodů i změnách u roušek v autech a…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6278659/koronavirova-opatreni-vyvolala-prodeje-na-internetu-jako-o-vanocich-rekl-sef-mall-group.html' title="Koronavirová opatření vyvolala prodeje na internetu jako o Vánocích, řekl šéf Mall Group">Koronavirová opatření vyvolala prodeje na internetu jako o Vánocích,…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6278737/top-cesi-v-serii-a-legenda-nedved-hvezdni-beci-z-reprezentace-i-bomber.html' title="TOP Češi v Serii A: legenda Nedvěd, hvězdní beci z reprezentace i bomber">TOP Češi v Serii A: legenda Nedvěd, hvězdní beci z reprezentace i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>