
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>První Samsung pro fanoušky. Galaxy S20 FE jde do Česka ve všech šesti barvách – SamsungMania.cz</title>
		<meta name="description" content="Samsung dnes oznámil čtvrtý model řady Galaxy S20 • Galaxy S20 FE je cílen zejména na fanoušky, o čemž svědčí hardwarová výbava i výběr ze dvou čipsetů • Vyberete si levnější verzi s Exynosem nebo dražší se Snapdragonem?" />
		<meta property="og:title" content="První Samsung pro fanoušky. Galaxy S20 FE jde do Česka ve všech šesti barvách" />
		<meta property="og:description" content="Samsung dnes oznámil čtvrtý model řady Galaxy S20 • Galaxy S20 FE je cílen zejména na fanoušky, o čemž svědčí hardwarová výbava i výběr ze dvou čipsetů • Vyberete si levnější verzi s Exynosem nebo dražší se Snapdragonem?" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="První Samsung pro fanoušky. Galaxy S20 FE jde do Česka ve všech šesti barvách" />
		<meta name="twitter:description" content="Samsung dnes ozn&#225;mil čtvrt&#253; model řady Galaxy S20 • Galaxy S20 FE je c&#237;len zejm&#233;na na fanoušky, o čemž svědč&#237; hardwarov&#225; v&#253;bava i v&#253;běr ze dvou čipsetů • Vyberete si levnějš&#237; verzi s Exynosem nebo dražš&#237; se Snapdragonem?" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=741799890" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=741799890" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=741799890" />
		
		
	        <meta name="author" content="Martin Chroust, Filip Kůžel, Jakub Michlovský" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/prvni-samsung-pro-fanousky-galaxy-s20-fe-jde-do-ceska-ve-vsech-sesti-barvach/a-1349396" >
		<meta name="id" content="1349396"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 23 Sep 2020 14:01:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "609",
		    article_categories: ["SamsungMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1349396',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/prvni-samsung-pro-fanousky-galaxy-s20-fe-jde-do-ceska-ve-vsech-sesti-barvach/sc-309-a-1349396" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/prvni-samsung-pro-fanousky-galaxy-s20-fe-jde-do-ceska-ve-vsech-sesti-barvach/sc-309-a-1349396" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/prvni-samsung-pro-fanousky-galaxy-s20-fe-jde-do-ceska-ve-vsech-sesti-barvach/sc-309-a-1349396" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.1.006' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.007"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1349396" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMTE3NTM1NTQ0D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjEyZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIPD2QWAgIDD2QWAmYPZBYGZg9kFgJmDxUBHzxzdHJvbmc+NDwvc3Ryb25nPiBrb21lbnTDocWZxa9kAgEPFgIfAWgWAgIBDxYCHwAFgwEvY2xhbmt5L3Bydm5pLXNhbXN1bmctcHJvLWZhbm91c2t5LWdhbGF4eS1zMjAtZmUtamRlLWRvLWNlc2thLXZlLXZzZWNoLXNlc3RpLWJhcnZhY2gvc2MtMzA5LWEtMTM0OTM5Ni8/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAS9OYXBpxaF0ZSBkbyBkaXNrdXplIHN2xa9qIGtvbWVudMOhxZkgayDEjWzDoW5rdWQCAw9kFgQCAQ8WAh8ABXQvY2xhbmt5L3Bydm5pLXNhbXN1bmctcHJvLWZhbm91c2t5LWdhbGF4eS1zMjAtZmUtamRlLWRvLWNlc2thLXZlLXZzZWNoLXNlc3RpLWJhcnZhY2gvc2MtMzA5LWEtMTM0OTM5Ni8/YXJ0Y29tbWVudHM9MWQCAw8WAh8ABYMBL2NsYW5reS9wcnZuaS1zYW1zdW5nLXByby1mYW5vdXNreS1nYWxheHktczIwLWZlLWpkZS1kby1jZXNrYS12ZS12c2VjaC1zZXN0aS1iYXJ2YWNoL3NjLTMwOS1hLTEzNDkzOTYvP2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQELTcWvaiBuw6F6b3JkZP5/4f2nL55qrRdBrdM/5gKFfty8" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fprvni-samsung-pro-fanousky-galaxy-s20-fe-jde-do-ceska-ve-vsech-sesti-barvach%2fsc-309-a-1349396" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/podivejte-se-jak-erouska-v-telefonu-ukaze-ze-jste-byli-v-kontaktu-s-nekym-nakazenym/a-1349370" class="war-im-cnt" title="Podívejte se, jak eRouška v telefonu ukáže, že jste byli v kontaktu s někým nakaženým"><img title='Podívejte se, jak eRouška v telefonu ukáže, že jste byli v kontaktu s někým nakaženým' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=273273374&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/podivejte-se-jak-erouska-v-telefonu-ukaze-ze-jste-byli-v-kontaktu-s-nekym-nakazenym/a-1349370" title="Podívejte se, jak eRouška v telefonu ukáže, že jste byli v kontaktu s někým nakaženým">Podívejte se, jak eRouška v telefonu ukáže, že jste byli v…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/i-mistr-tesar-se-nekdy-utne-podivejte-se-jak-apple-zpackal-budik-v-iphonu/a-1349361" class="war-im-cnt" title="I mistr tesař se někdy utne. Podívejte se, jak Apple zpackal budík v iPhonu"><img title='I mistr tesař se někdy utne. Podívejte se, jak Apple zpackal budík v iPhonu' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=75503875&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/i-mistr-tesar-se-nekdy-utne-podivejte-se-jak-apple-zpackal-budik-v-iphonu/a-1349361" title="I mistr tesař se někdy utne. Podívejte se, jak Apple zpackal budík v iPhonu">I mistr tesař se někdy utne. Podívejte se, jak Apple zpackal…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejsou-to-jen-widgety-prohlednete-si-14-uzitecnych-novinek-v-ios-14/a-1349368" class="war-im-cnt" title="Nejsou to jen widgety. Prohlédněte si 14 užitečných novinek v iOS 14"><img title='Nejsou to jen widgety. Prohlédněte si 14 užitečných novinek v iOS 14' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=806354986&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejsou-to-jen-widgety-prohlednete-si-14-uzitecnych-novinek-v-ios-14/a-1349368" title="Nejsou to jen widgety. Prohlédněte si 14 užitečných novinek v iOS 14">Nejsou to jen widgety. Prohlédněte si 14 užitečných novinek v iOS…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/erouska-20-co-to-je-jak-se-pouziva-a-proc-se-nemusite-bat-o-soukromi/a-1349357" class="war-im-cnt" title="eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o soukromí"><img title='eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o soukromí' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=853659472&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/erouska-20-co-to-je-jak-se-pouziva-a-proc-se-nemusite-bat-o-soukromi/a-1349357" title="eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o soukromí">eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/prohlednete-si-nejelegantnejsi-chytre-hodinky-od-huawei-kombinuji-kuzi-titan-safir-a-keramiku/a-1349363" class="war-im-cnt" title="Prohlédněte si nejelegantnější chytré hodinky od Huawei. Kombinují kůži, titan, safír a keramiku"><img title='Prohlédněte si nejelegantnější chytré hodinky od Huawei. Kombinují kůži, titan, safír a keramiku' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=626793518&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/prohlednete-si-nejelegantnejsi-chytre-hodinky-od-huawei-kombinuji-kuzi-titan-safir-a-keramiku/a-1349363" title="Prohlédněte si nejelegantnější chytré hodinky od Huawei. Kombinují kůži, titan, safír a keramiku">Prohlédněte si nejelegantnější chytré hodinky od Huawei.…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/4-tipy-na-audioknihy-ktere-by-si-mel-poslechnout-opravdu-kazdy/a-1349377" title="4 tipy na audioknihy, které by si měl poslechnout opravdu každý"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=228633390' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/4-tipy-na-audioknihy-ktere-by-si-mel-poslechnout-opravdu-kazdy/a-1349377" title="4 tipy na audioknihy, které by si měl poslechnout opravdu každý">4 tipy na audioknihy, které by si měl poslechnout opravdu každý</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/prvni-samsung-pro-fanousky-galaxy-s20-fe-jde-do-ceska-ve-vsech-sesti-barvach/sc-309-a-1349396"
  },
  "headline": "První Samsung pro fanoušky. Galaxy S20 FE jde do Česka ve všech šesti barvách",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=741799890",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-09-23T14:01:00Z",
  "dateModified": "2020-09-23T14:01:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": "Samsung dnes oznámil čtvrtý model řady Galaxy S20 • Galaxy S20 FE je cílen zejména na fanoušky, o čemž svědčí hardwarová výbava i výběr ze dvou čipsetů • Vyberete si levnější verzi s Exynosem nebo dražší se Snapdragonem?"
}
</script>

	<div class="css-clear fs-os" data-ar-id="1349396">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="http://www.mobilmania.cz/smartphony/sc-319">Smartphony</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/premiera/sc-403">Premiéra</a>
                    
                 | 
                    
                    
                        <a href='http://www.mobilmania.cz/samsung-galaxy-s20-fe'>Samsung Galaxy S20 FE</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1349396" data-io-article-url="https://samsungmania.mobilmania.cz/clanky/prvni-samsung-pro-fanousky-galaxy-s20-fe-jde-do-ceska-ve-vsech-sesti-barvach/sc-309-a-1349396">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">První Samsung pro fanoušky. Galaxy S20 FE jde do Česka ve všech šesti barvách</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info ar-info-multiple'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a>, <a href="https://www.mobilmania.cz/autori/sc-44/?author=122" rel="author" itemprop="author">Filip Kůžel</a>, <a href="https://www.mobilmania.cz/autori/sc-44/?author=489" rel="author" itemprop="author">Jakub Michlovský</a></span>
				<span class="ar-date">23. září 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/souboj-cipsetu-u-samsungu-vyberete-si-levnejsi-exynos-nebo-drazsi-snapdragon/sc-309-a-1349373" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Souboj čipsetů u Samsungu. Vyberete si levnější Exynos nebo dražší Snapdragon?">Souboj čipsetů u Samsungu. Vyberete si levnější Exynos nebo dražší Snapdragon?</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1349396%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Prvn%c3%ad+Samsung+pro+fanou%c5%a1ky.+Galaxy+S20+FE+jde+do+%c4%8ceska+ve+v%c5%a1ech+%c5%a1esti+barv%c3%a1ch&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fprvni-samsung-pro-fanousky-galaxy-s20-fe-jde-do-ceska-ve-vsech-sesti-barvach%2fsc-309-a-1349396" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Samsung dnes oznámil čtvrtý model řady Galaxy S20</li><li>Galaxy S20 FE je cílen zejména na fanoušky, o čemž svědčí hardwarová výbava i výběr ze dvou čipsetů</li><li>Vyberete si levnější verzi s Exynosem nebo dražší se Snapdragonem?</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='622672613' href='/Client.Gallery/show.aspx?id_file=622672613&article=1349396' onclick='javascript:ShowArticleImage(622672613,750,500,""); return false' title='Samsung dnes představil model Galaxy S20 FE, který se bude nabízet hned v šesti barevných variantách'><img itemprop='image' alt='Samsung dnes představil model Galaxy S20 FE, který se bude nabízet hned v šesti barevných variantách' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=622672613' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=209539191&article=1349396'  onclick='javascript:ShowArticleImage(209539191,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Novinka (zde v oranžové) velikostně zapadá mezi S20 a S20+' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=209539191' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=610926148&article=1349396'  onclick='javascript:ShowArticleImage(610926148,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Super AMOLED displej je tentokrát rovný, což by mohlo imponovat zejména těm, kterým nevoní zakřivené displeje' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=610926148' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=590251243&article=1349396'  onclick='javascript:ShowArticleImage(590251243,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Polykarbonátová záda vypadají skvěle, jsou matná a neulpívají na nich otisky prstů' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=590251243' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=503541201&article=1349396'  onclick='javascript:ShowArticleImage(503541201,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='V průstřelu displeje je připravena 32MPx selfie' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=503541201' /></a><a href='/Client.Gallery/show.aspx?id_file=622672613&article=1349396' onclick='javascript:ShowArticleImage(622672613,750,500,""); return false' class='info'><span class='gallery-count'>53</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Samsung právě představil čtvrtý model řady Galaxy S20. Jmenuje se <a href="/samsung-galaxy-s20-fe-5g">Samsung Galaxy S20 FE</a> a zkratka na konci znamená Fan Edition, což znamená, že že byl vyvinutý na základě požadavků fanoušků a je určený pro fanoušky značky. V&nbsp;některých bodech je telefon lépe vybavený než <a href="/samsung-galaxy-s20">Galaxy S20</a>. Zajímavé je, že se telefon do Česka dostane se dvěma čipsety, podrobněji zde:</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/souboj-cipsetu-u-samsungu-vyberete-si-levnejsi-exynos-nebo-drazsi-snapdragon/sc-21-a-1349373" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Souboj čipsetů u Samsungu. Vyberete si levnější Exynos nebo dražší Snapdragon?">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=876725781' alt='Souboj čipsetů u Samsungu. Vyberete si levnější Exynos nebo dražší Snapdragon?' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/souboj-cipsetu-u-samsungu-vyberete-si-levnejsi-exynos-nebo-drazsi-snapdragon/sc-21-a-1349373" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Souboj čipsetů u Samsungu. Vyberete si levnější Exynos nebo dražší Snapdragon?">Souboj čipsetů u Samsungu. Vyberete si levnější Exynos nebo dražší Snapdragon?</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p><strong>Klíčové vlastnosti Galaxy S20 FE:</strong></p>

<ul>
	<li>rovný Super AMOLED 2X se 120Hz obnovovací frekvencí</li>
	<li>tři fotoaparáty: normál, širokáč a 3× zoom</li>
	<li>podpora zvýšené odolnosti IP68</li>
	<li>výběr mezi čipsety - Exynos 990 nebo Snapdragon 865</li>
	<li>šest neokoukaných barev s matnými zády</li>
	<li>velkokapacitní baterie s 25W dobíjením</li>
</ul>

<p>Rozměry 160 × 75 × 8,4 mm zapadá mezi <a href="/samsung-galaxy-s20">Galaxy S20</a> a <a href="/samsung-galaxy-s20_1">S20+</a>. Záda jsou z&nbsp;matného polykarbonátu, na přední straně je rovný 6,5" Super AMOLED 2X s rozlišením 2 400 × 1 080 pix. Panel podporuje až 120 Hz obnovovací frekvenci, pro úsporu baterie se však můžete vrátit na defaultních 60 Hz. Obnovovací frekvence není dynamická, přepínat lze fixně jen mezi těmito dvěma režimy. Součástí displeje je i optická čtečka otisků prstů a 32MPx selfie (F2.2) umístěná v průstřelu.</p>

<p><strong>Nový Galaxy S20 FE jsme vyzkoušeli naživo:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6566667"><div id="video-6566667"></div></div>
<div class="clear"></div>

<p>Ve fotomodulu na zádech můžete počítat s hlavním 12MPx snímačem typu Dual Pixel se světelností F1.8, který podporuje optickou stabilizaci. To platí i o 8MPx teleobjektivu s trojnásobným optickým přiblížením. Třetím do party je dvanáctimegapixelový širokáč se světelností F2.2, chybět nemůže ani přisvětlovací dioda. Softwarová fotovýbava vychází z <a href="/samsung-galaxy-s20">Galaxy S20</a>, v telefonu najdete režim Single Take, noční režim, Superstabilní videa, vlastní filtry i režim Živého zaostření.</p>

<p>Záď se Samsungu jednoznačně povedla, mimo šesti atraktivních odstínů, kterými Samsung uhodil&nbsp;hřebíček na hlavičku (modrá, červená, fialová, zelená, bílá a oranžová) se nám líbí matné provedení, na němž nezůstávají otisky prstů. Tělo smartphonu si zachovává zvýšenou odolnost IP68, nevyměnitelná baterie má kapacitu 4 500 mAh. Dobijete ji USB-C kabelem až 25 Watty (z nuly na 50 % za 30 minut), jenže v krabici najdete pouze 15W adaptér. Počítá se i s bezdrátovým 15W dobíjením či s reverzním dobíjením nositelného příslušenství ze zad telefonu.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/recenze-samsung-galaxy-s20-ultra--hledi-na-mobily-shury-a-100-do-dalky/sc-21-a-1347684" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Samsung Galaxy S20 Ultra – Hledí na mobily shůry a 100× do dálky">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=862086112' alt='RECENZE: Samsung Galaxy S20 Ultra – Hledí na mobily shůry a 100× do dálky' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/recenze-samsung-galaxy-s20-ultra--hledi-na-mobily-shury-a-100-do-dalky/sc-21-a-1347684" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Samsung Galaxy S20 Ultra – Hledí na mobily shůry a 100× do dálky">RECENZE: Samsung Galaxy S20 Ultra – Hledí na mobily shůry a 100× do dálky</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Škoda, že chybí sluchátkový jack, ovšem ten Samsung již zcela vyřadil ze svých plánů. Hudbu tak budete muset poslouchat přes USB-C sluchátka, jenže ani ta Samsung do základního balení nepřibalí. Budete si je muset dokoupit samostatně. V telefonu poběží Android 10 s plnohodnotnou nadstavbou One UI 2.5, jejíž součástí je např. bezdrátový DeX, dětský režim, aplikace Odkaz na Windows, Samsung Health či aplikace Galaxy Wearable. Ani v oblasti softwaru tedy nečekejte žádné ústupky.</p>

<h2>Dva čipsety jako malý experiment</h2>

<p>Všechny v Česku prodávané varianty nabídnou&nbsp;rychlé 128GB úložiště typu UFS 3.0, které můžete rozšířit microSD kartami až o další 1 TB nebo si do telefonu vložíte druhou nanoSIM. Rychlé RAM typu LPDDR5 budou mít kapacitu 6 GB. Konektivita zahrnuje podporu Wi-Fi 6, Bluetooth 5.0 a USB 3.2 Gen 1. Lišit se však bude čipset. V Česku bude telefon k dostání v LTE variantě s <a href="https://samsungmania.mobilmania.cz/clanky/exynos-990-zname-detaily-7nm-cipsetu-ktery-bude-pohanet-radu-galaxy-s11/sc-309-a-1346518/default.aspx">Exynosem 990</a> a také v 5G verzi se <a href="/snapdragon-865/sc-1540/default.aspx">Snapdragonem 865</a>. Cenový rozdíl mezi oběma variantami bude rovné tři tisíce, výběr je tedy na vás.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vybrali jsme nejlepší telefony, které si v září 2020 můžete koupit">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=98960444' alt='Vybrali jsme nejlepší telefony, které si v září 2020 můžete koupit' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vybrali jsme nejlepší telefony, které si v září 2020 můžete koupit">Vybrali jsme nejlepší telefony, které si v září 2020 můžete koupit</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>LTE varianta v Česku vychází na 16 999 Kč, bude se nabízet na volném trhu (<strong>všechny barvy</strong>)&nbsp;a také u T-Mobilu (modrá a zelená). Zbývající operátoři si zvolili 5G verzi, která bude stát 19 999 Kč. O2 si zvolilo&nbsp;modrou barvu, Vodafone zase&nbsp;„firemní“ červenou a bílou. Samsung v Česku počítá i s 256GB 5G verzí, která bude pouze v modré a vyjde na 21 799 Kč.&nbsp;Prodeje budou zahájeny začátkem října, až do 1.10. běží možnost předobjednávek, v rámci nichž k telefonu zdarma dostanete, buď náramek Galaxy Fit2, nebo gamapad MOGA XP6-X+ s tříměsíčním členstvím ve službě Xbox Game Pass.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-s20-fe/sc-63-ci-61523-c-1'>Samsung Galaxy S20 FE</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-s20-fe/sc-63-ci-61523-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-s20-fe_qy337.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-s20-fe/sc-63-ci-61523-c-1'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>160 × 75 × 8,4 mm, 193 g<br /><strong>displej: </strong>6,5", kapacitní Super AMOLED, 1 080 × 2 400, 405 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 6, Bluetooth 5, GPS<br /><strong>paměť: </strong>128 GB, microSDXC (1 TB), RAM: 6 GB, baterie: 4 500 mAh<br /><strong>procesor: </strong>Samsung Exynos 990 (2× Exynos M4, 3 GHz, 7nm)<br /><strong>operační systém: </strong>Google Android 10<br /><strong>fotoaparát: </strong>12MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>78 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px;background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong>ještě se neprodává</td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-s20-fe-5g/sc-63-ci-61522-c-1'>Samsung Galaxy S20 FE 5G</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-s20-fe-5g/sc-63-ci-61522-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-s20-fe-5g_sn4l7.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-s20-fe-5g/sc-63-ci-61522-c-1'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>160 × 75 × 8,4 mm, 193 g<br /><strong>displej: </strong>6,5", kapacitní Super AMOLED, 1 080 × 2 400, 405 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 6, Bluetooth 5, GPS<br /><strong>paměť: </strong>128 GB, microSDXC (1 TB), RAM: 6 GB, baterie: 4 500 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 865 (8× Kryo 585, 3 GHz, 7nm)<br /><strong>operační systém: </strong>Google Android 10<br /><strong>fotoaparát: </strong>12MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>80 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px;background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong>ještě se neprodává</td></tr></table></p>


			

			

		        
			<div class="ar-spec-box">
				<h4><a href="/5g/sc-477">Sítě 5G</a></h4>
				<p>5G je zkratka pro bezdrátové sítě páté generace. Mají kratší odezvu, vyšší přenosové rychlosti, kapacitu a variabilitu. Jsou od základu vymyšlené tak, aby zvládaly širokopásmové připojení miliónů lidí a strojů v metropolích, energeticky nenáročné senzory, které s&nbsp;jedinou baterií vydrží roky, a cokoliv mezi tím.</p>

<p>Ve světě začalo hromadné spouštění 5G sítí v&nbsp;roce 2019, <a href="https://www.mobilmania.cz/aukce/sc-939/default.aspx">start 5G v&nbsp;Česku</a> bude opožděný. Nejvýznamnějšími vývojáři 5G technologií a výrobci síťových komponent jsou <a href="/huawei">Huawei</a>, <a href="/nokia">Nokia</a>, <a href="/ericsson/sc-1063/default.aspx">Ericsson</a> a <a href="/samsung">Samsung</a>.</p>

			</div>
		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/prvni-samsung-pro-fanousky-galaxy-s20-fe-jde-do-ceska-ve-vsech-sesti-barvach/sc-309-a-1349396/?artcomments=1">Diskuze (4)</a>
				
			</span>
			<a href="/clanky/souboj-cipsetu-u-samsungu-vyberete-si-levnejsi-exynos-nebo-drazsi-snapdragon/sc-309-a-1349373" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Souboj čipsetů u Samsungu. Vyberete si levnější Exynos nebo dražší Snapdragon?">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Souboj čipsetů u Samsungu. Vyberete si levnější Exynos nebo dražší Snapdragon?
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1349396">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/video/sc-145">Video</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');ArticleKeyWords.push("Video");ArticleMainKeyWords.push("Video");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 145;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/android/sc-173">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 173;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/aplikace/sc-1233">Aplikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace');ArticleKeyWords.push("Aplikace");ArticleMainKeyWords.push("Aplikace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1233;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/ip68/sc-720">IP68</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('IP68');ArticleKeyWords.push("IP68");ArticleMainKeyWords.push("IP68");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 720;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/5g/sc-477">5G</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('5G');ArticleKeyWords.push("5G");ArticleMainKeyWords.push("5G");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 477;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/smartphony/sc-319">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');ArticleKeyWords.push("Smartphony");ArticleMainKeyWords.push("Smartphony");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 319;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/dualsim/sc-240">DualSIM</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('DualSIM');ArticleKeyWords.push("DualSIM");ArticleMainKeyWords.push("DualSIM");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 240;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');ArticleKeyWords.push("Galaxy");ArticleMainKeyWords.push("Galaxy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1043;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/android-10/sc-1466">Android 10</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android 10');ArticleKeyWords.push("Android 10");ArticleMainKeyWords.push("Android 10");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1466;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/opticky-zoom/sc-1006">Optický zoom</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Optický zoom');ArticleKeyWords.push("Optický zoom");ArticleMainKeyWords.push("Optický zoom");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1006;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/one-ui-25/sc-1620">One UI 2.5</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('One UI 2.5');ArticleKeyWords.push("One UI 2.5");ArticleMainKeyWords.push("One UI 2.5");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1620;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/amoled/sc-649">AMOLED</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('AMOLED');ArticleKeyWords.push("AMOLED");ArticleMainKeyWords.push("AMOLED");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 649;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/snapdragon/sc-648">Snapdragon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon');ArticleKeyWords.push("Snapdragon");ArticleMainKeyWords.push("Snapdragon");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 648;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/snapdragon-865/sc-1540">Snapdragon 865</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon 865');ArticleKeyWords.push("Snapdragon 865");ArticleMainKeyWords.push("Snapdragon 865");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1540;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/zvysena-odolnost/sc-719">Zvýšená odolnost</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvýšená odolnost');ArticleKeyWords.push("Zvýšená odolnost");ArticleMainKeyWords.push("Zvýšená odolnost");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 719;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/trojity-fotoaparat/sc-1208">Trojitý fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Trojitý fotoaparát');ArticleKeyWords.push("Trojitý fotoaparát");ArticleMainKeyWords.push("Trojitý fotoaparát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1208;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/barvy/sc-961">Barvy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Barvy');ArticleKeyWords.push("Barvy");ArticleMainKeyWords.push("Barvy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 961;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/120-hz/sc-1536">120 Hz</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('120 Hz');ArticleKeyWords.push("120 Hz");ArticleMainKeyWords.push("120 Hz");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1536;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/exynos/sc-596">Exynos</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Exynos');ArticleKeyWords.push("Exynos");ArticleMainKeyWords.push("Exynos");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 596;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/wi-fi/sc-577">Wi-Fi</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Wi-Fi');ArticleKeyWords.push("Wi-Fi");ArticleMainKeyWords.push("Wi-Fi");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 577;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/rychle-dobijeni/sc-688">Rychlé dobíjení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rychlé dobíjení');ArticleKeyWords.push("Rychlé dobíjení");ArticleMainKeyWords.push("Rychlé dobíjení");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 688;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/prustrel-v-displeji/sc-1343">Průstřel v displeji</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Průstřel v displeji');ArticleKeyWords.push("Průstřel v displeji");ArticleMainKeyWords.push("Průstřel v displeji");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1343;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/microsd/sc-757">microSD</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('microSD');ArticleKeyWords.push("microSD");ArticleMainKeyWords.push("microSD");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 757;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/premiera/sc-403">Premiéra</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Premiéra');ArticleKeyWords.push("Premiéra");ArticleMainKeyWords.push("Premiéra");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 403;}/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ipad-air-dostal-procesor-jaky-nema-nikdo-na-svete-zakladni-model-zaujme-cenou/sc-3-a-1349330" class="ga-plain-title" title="iPad Air dostal procesor, jaký nemá nikdo na světě. Základní model zaujme cenou" data-title="iPad Air dostal procesor, jaký nemá nikdo na světě. Základní model zaujme cenou"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=605151652' alt='iPad Air dostal procesor, jaký nemá nikdo na světě. Základní model zaujme cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ipad-air-dostal-procesor-jaky-nema-nikdo-na-svete-zakladni-model-zaujme-cenou/sc-3-a-1349330" class="ga-plain-title" title="iPad Air dostal procesor, jaký nemá nikdo na světě. Základní model zaujme cenou" data-title="iPad Air dostal procesor, jaký nemá nikdo na světě. Základní model zaujme cenou">iPad Air dostal procesor, jaký nemá nikdo na světě. Základní model zaujme cenou</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/ipad-air-dostal-procesor-jaky-nema-nikdo-na-svete-zakladni-model-zaujme-cenou/sc-3-a-1349330/?showforum=1">76</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/komentar-huawei-konci-s-androidem-harmony-os-nebude-tak-zasadni-zmena-jak-by-se-dalo-cekat/sc-3-a-1349304" class="ga-plain-title" title="KOMENTÁŘ: Huawei končí s Androidem. Harmony OS nebude tak zásadní změna, jak by se dalo čekat" data-title="KOMENTÁŘ: Huawei končí s Androidem. Harmony OS nebude tak zásadní změna, jak by se dalo čekat"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=903476245' alt='KOMENTÁŘ: Huawei končí s Androidem. Harmony OS nebude tak zásadní změna, jak by se dalo čekat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/komentar-huawei-konci-s-androidem-harmony-os-nebude-tak-zasadni-zmena-jak-by-se-dalo-cekat/sc-3-a-1349304" class="ga-plain-title" title="KOMENTÁŘ: Huawei končí s Androidem. Harmony OS nebude tak zásadní změna, jak by se dalo čekat" data-title="KOMENTÁŘ: Huawei končí s Androidem. Harmony OS nebude tak zásadní změna, jak by se dalo čekat">KOMENTÁŘ: Huawei končí s Androidem. Harmony OS nebude tak zásadní změna, jak by se dalo čekat</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/komentar-huawei-konci-s-androidem-harmony-os-nebude-tak-zasadni-zmena-jak-by-se-dalo-cekat/sc-3-a-1349304/?showforum=1">145</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/latka-stoupa-xiaomi-mi-10-ultra-ma-ultimativni-fotak-a-vybavu-ale-take-dve-slaba-mista/sc-3-a-1349024" class="ga-plain-title" title="Laťka stoupá. Xiaomi Mi 10 Ultra má ultimativní foťák a výbavu, ale také dvě slabá místa…" data-title="Laťka stoupá. Xiaomi Mi 10 Ultra má ultimativní foťák a výbavu, ale také dvě slabá místa…"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=885614592' alt='Laťka stoupá. Xiaomi Mi 10 Ultra má ultimativní foťák a výbavu, ale také dvě slabá místa…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/latka-stoupa-xiaomi-mi-10-ultra-ma-ultimativni-fotak-a-vybavu-ale-take-dve-slaba-mista/sc-3-a-1349024" class="ga-plain-title" title="Laťka stoupá. Xiaomi Mi 10 Ultra má ultimativní foťák a výbavu, ale také dvě slabá místa…" data-title="Laťka stoupá. Xiaomi Mi 10 Ultra má ultimativní foťák a výbavu, ale také dvě slabá místa…">Laťka stoupá. Xiaomi Mi 10 Ultra má ultimativní foťák a výbavu, ale také dvě slabá místa…</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/latka-stoupa-xiaomi-mi-10-ultra-ma-ultimativni-fotak-a-vybavu-ale-take-dve-slaba-mista/sc-3-a-1349024/?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-stahuje-casovy-skluz-vyroba-iphonu-12-zacne-v-pulce-zari/sc-3-a-1349282" class="ga-plain-title" title="Apple stahuje časový skluz. Výroba iPhonu 12 začne v půlce září" data-title="Apple stahuje časový skluz. Výroba iPhonu 12 začne v půlce září"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=569462426' alt='Apple stahuje časový skluz. Výroba iPhonu 12 začne v půlce září' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-stahuje-casovy-skluz-vyroba-iphonu-12-zacne-v-pulce-zari/sc-3-a-1349282" class="ga-plain-title" title="Apple stahuje časový skluz. Výroba iPhonu 12 začne v půlce září" data-title="Apple stahuje časový skluz. Výroba iPhonu 12 začne v půlce září">Apple stahuje časový skluz. Výroba iPhonu 12 začne v půlce září</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/apple-stahuje-casovy-skluz-vyroba-iphonu-12-zacne-v-pulce-zari/sc-3-a-1349282/?showforum=1">1</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/skandal-ceska-mobilni-data-jsou-skoro-nejdrazsi-na-svete-nebo-je-mozne-ze-v-anglii-neumi-pocitat/sc-3-a-1348939" class="ga-plain-title" title="Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo je možné, že v Anglii neumí počítat…" data-title="Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo je možné, že v Anglii neumí počítat…"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=110326708' alt='Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo je možné, že v Anglii neumí počítat…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/skandal-ceska-mobilni-data-jsou-skoro-nejdrazsi-na-svete-nebo-je-mozne-ze-v-anglii-neumi-pocitat/sc-3-a-1348939" class="ga-plain-title" title="Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo je možné, že v Anglii neumí počítat…" data-title="Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo je možné, že v Anglii neumí počítat…">Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo je možné, že v Anglii neumí počítat…</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/skandal-ceska-mobilni-data-jsou-skoro-nejdrazsi-na-svete-nebo-je-mozne-ze-v-anglii-neumi-pocitat/sc-3-a-1348939/?showforum=1">47</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-se-pomalu-vraci-k-zivotu-fbi-vypsala-rekordni-odmenu-za-dopadeni-utocnika/sc-3-a-1348922" class="ga-plain-title" title="Garmin se pomalu vrací k životu. FBI vypsala rekordní odměnu za dopadení útočníka" data-title="Garmin se pomalu vrací k životu. FBI vypsala rekordní odměnu za dopadení útočníka"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=962271907' alt='Garmin se pomalu vrací k životu. FBI vypsala rekordní odměnu za dopadení útočníka' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-se-pomalu-vraci-k-zivotu-fbi-vypsala-rekordni-odmenu-za-dopadeni-utocnika/sc-3-a-1348922" class="ga-plain-title" title="Garmin se pomalu vrací k životu. FBI vypsala rekordní odměnu za dopadení útočníka" data-title="Garmin se pomalu vrací k životu. FBI vypsala rekordní odměnu za dopadení útočníka">Garmin se pomalu vrací k životu. FBI vypsala rekordní odměnu za dopadení útočníka</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/garmin-se-pomalu-vraci-k-zivotu-fbi-vypsala-rekordni-odmenu-za-dopadeni-utocnika/sc-3-a-1348922/?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/levny-google-pixel-4a-je-konecne-tady-iphonu-se-2020-roste-zdatna-konkurence/sc-3-a-1348953" class="ga-plain-title" title="Levný Google Pixel 4a je konečně tady. iPhonu SE (2020) roste zdatná konkurence" data-title="Levný Google Pixel 4a je konečně tady. iPhonu SE (2020) roste zdatná konkurence"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=629736297' alt='Levný Google Pixel 4a je konečně tady. iPhonu SE (2020) roste zdatná konkurence' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/levny-google-pixel-4a-je-konecne-tady-iphonu-se-2020-roste-zdatna-konkurence/sc-3-a-1348953" class="ga-plain-title" title="Levný Google Pixel 4a je konečně tady. iPhonu SE (2020) roste zdatná konkurence" data-title="Levný Google Pixel 4a je konečně tady. iPhonu SE (2020) roste zdatná konkurence">Levný Google Pixel 4a je konečně tady. iPhonu SE (2020) roste zdatná konkurence</a></h2>
				
				
				
				<p class="ar-anno">** Google s několikaměsíční prodlevou konečně oznámil Pixel 4a ** Novinka dostala stejný fotoaparát, jaký má výrazně dražší Pixel 4 ** Přímý konkurent iPhonu SE (2020) však bude stát jen 9 tisíc Kč</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/levny-google-pixel-4a-je-konecne-tady-iphonu-se-2020-roste-zdatna-konkurence/sc-3-a-1348953/?showforum=1">63</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=791679034' alt='RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování">RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování</a></h2>
				
				
				
				<p class="ar-anno">** Redmi Note 8 Pro přináší nekompromisní poměr výkon / cena ** Přidává čtyřnásobný fotoaparát s 64Mpx rozlišením ** Zamrzí jen košaté MIUI se zbytečnými aplikacemi</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/netflix-ma-novou-zbran-na-konkurenci-vybrane-serialy-a-filmy-muzete-sledovat-uplne-zdarma/sc-3-a-1349197" class="ga-plain-title" title="Netflix má novou zbraň na konkurenci. Vybrané seriály a filmy můžete sledovat úplně zdarma" data-title="Netflix má novou zbraň na konkurenci. Vybrané seriály a filmy můžete sledovat úplně zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=730045195' alt='Netflix má novou zbraň na konkurenci. Vybrané seriály a filmy můžete sledovat úplně zdarma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/netflix-ma-novou-zbran-na-konkurenci-vybrane-serialy-a-filmy-muzete-sledovat-uplne-zdarma/sc-3-a-1349197" class="ga-plain-title" title="Netflix má novou zbraň na konkurenci. Vybrané seriály a filmy můžete sledovat úplně zdarma" data-title="Netflix má novou zbraň na konkurenci. Vybrané seriály a filmy můžete sledovat úplně zdarma">Netflix má novou zbraň na konkurenci. Vybrané seriály a filmy můžete sledovat úplně zdarma</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/netflix-ma-novou-zbran-na-konkurenci-vybrane-serialy-a-filmy-muzete-sledovat-uplne-zdarma/sc-3-a-1349197/?showforum=1">30</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/banka-chce-nalakat-na-platby-mobilem-dava-slevu-na-smartphony-od-samsungu/sc-309-a-1349291" class="ga-plain-title" title="Banka chce nalákat na platby mobilem. Dává slevu na smartphony od Samsungu" data-title="Banka chce nalákat na platby mobilem. Dává slevu na smartphony od Samsungu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=493047045' alt='Banka chce nalákat na platby mobilem. Dává slevu na smartphony od Samsungu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/banka-chce-nalakat-na-platby-mobilem-dava-slevu-na-smartphony-od-samsungu/sc-309-a-1349291" class="ga-plain-title" title="Banka chce nalákat na platby mobilem. Dává slevu na smartphony od Samsungu" data-title="Banka chce nalákat na platby mobilem. Dává slevu na smartphony od Samsungu">Banka chce nalákat na platby mobilem. Dává slevu na smartphony od Samsungu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/banka-chce-nalakat-na-platby-mobilem-dava-slevu-na-smartphony-od-samsungu/sc-309-a-1349291/?showforum=1">40</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=17&amp;t=1228494&amp;p=12678260#p12678260">Vodafone - datová SIM s FUP 150 MB zdarma</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1310678">Jak obnovit SMS v telefonu Samsung Galaxy A50</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1119188&amp;p=12678200#p12678200">Retenční nabídky T-Mobile</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1119189&amp;p=12678180#p12678180">Retenční nabídky Vodafone (vše kromě Tarifomatu)</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1309537&amp;p=12678167#p12678167">DATAMÁNIE aneb 100 GB dat od O2</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/656294/prymula-oznamil-drivejsi-zaviracku-hospod-omezeni-sportu-a-zmeny-v-salonech.html" title="Prymula oznámil dřívější zavíračku hospod, omezení sportu a změny v salonech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/656294/prymula-oznamil-drivejsi-zaviracku-hospod-omezeni-sportu-a-zmeny-v-salonech.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1122817.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=K7DmAN5PuQuGHexb_GwyaA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/656294/prymula-oznamil-drivejsi-zaviracku-hospod-omezeni-sportu-a-zmeny-v-salonech.html" title="Prymula oznámil dřívější zavíračku hospod, omezení sportu a změny v salonech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/656294/prymula-oznamil-drivejsi-zaviracku-hospod-omezeni-sportu-a-zmeny-v-salonech.html'});"><span>Prymula oznámil dřívější zavíračku hospod, omezení sportu a změny v salonech</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/656354/hlava-na-hlave-a-zadne-rousky-podnikatel-z-prazskeho-ano-poradal-zahadnou-debatu-o-covidu.html" title="Hlava na hlavě a žádné roušky. Podnikatel z pražského ANO pořádal „záhadnou“ debatu o covidu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/656354/hlava-na-hlave-a-zadne-rousky-podnikatel-z-prazskeho-ano-poradal-zahadnou-debatu-o-covidu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1122922.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=qEgwF3RgvMWx8DPoAxl9dw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/656354/hlava-na-hlave-a-zadne-rousky-podnikatel-z-prazskeho-ano-poradal-zahadnou-debatu-o-covidu.html" title="Hlava na hlavě a žádné roušky. Podnikatel z pražského ANO pořádal „záhadnou“ debatu o covidu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/656354/hlava-na-hlave-a-zadne-rousky-podnikatel-z-prazskeho-ano-poradal-zahadnou-debatu-o-covidu.html'});"><span>Hlava na hlavě a žádné roušky. Podnikatel z pražského ANO pořádal „záhadnou“ debatu o covidu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656345/ivana-gottova-ma-koronavirus-slavnostni-premiera-dokumentu-karel-se-odklada.html" title="Ivana Gottová má koronavirus! Slavnostní premiéra dokumentu Karel se odkládá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656345/ivana-gottova-ma-koronavirus-slavnostni-premiera-dokumentu-karel-se-odklada.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1122844.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ovhYdKF0wnxENpydmaJZmQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656345/ivana-gottova-ma-koronavirus-slavnostni-premiera-dokumentu-karel-se-odklada.html" title="Ivana Gottová má koronavirus! Slavnostní premiéra dokumentu Karel se odkládá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656345/ivana-gottova-ma-koronavirus-slavnostni-premiera-dokumentu-karel-se-odklada.html'});"><span>Ivana Gottová má koronavirus! Slavnostní premiéra dokumentu Karel se odkládá</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html" title="Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1106245.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MgQ5y-kcdFvCYpt31HBmnA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html" title="Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html'});"><span>Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/novy-peugeot-3008-se-ukaze-jiz-za-tyden-co-muzeme-od-omlazeneho-suv-cekat" title="Nový Peugeot 3008 se ukáže již za týden. Co můžeme od omlazeného SUV čekat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-peugeot-3008-se-ukaze-jiz-za-tyden-co-muzeme-od-omlazeneho-suv-cekat'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1113962.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YZkieqRtNhjCxiOvWcJDNA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/novy-peugeot-3008-se-ukaze-jiz-za-tyden-co-muzeme-od-omlazeneho-suv-cekat" title="Nový Peugeot 3008 se ukáže již za týden. Co můžeme od omlazeného SUV čekat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-peugeot-3008-se-ukaze-jiz-za-tyden-co-muzeme-od-omlazeneho-suv-cekat'});"><span>Nový Peugeot 3008 se ukáže již za týden. Co můžeme od omlazeného SUV čekat?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233893.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=C4UM_ziyRJmxb_N9EPRqJA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});"><span>FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Poradíme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1122666.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fZhTQocvcISP0cyAVHYtwg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Poradíme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><span>22 nejlepších erotických thrillerů. Poradíme, kde je najdete online</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici" title="Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640936.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=aWChV8hIDqehGup50SHKRQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici" title="Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici'});"><span>Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/sony-v-cervnu-planuje-playstation-5-akci-ukaze-se-nova-konzole" title="Sony v červnu plánuje Playstation 5 akci. Ukáže se nová konzole?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sony-v-cervnu-planuje-playstation-5-akci-ukaze-se-nova-konzole'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1114797.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rB1BW1ayGcXDCVUwk9P_-g&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/sony-v-cervnu-planuje-playstation-5-akci-ukaze-se-nova-konzole" title="Sony v červnu plánuje Playstation 5 akci. Ukáže se nová konzole?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sony-v-cervnu-planuje-playstation-5-akci-ukaze-se-nova-konzole'});"><span>Sony v červnu plánuje Playstation 5 akci. Ukáže se nová konzole?</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/23639/mourrisonova-poradna-asi-jsem-se-zamilovala-do-gaye.html" title="Mourrisonova poradna: Asi jsem se zamilovala do gaye" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/23639/mourrisonova-poradna-asi-jsem-se-zamilovala-do-gaye.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1122778.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=QEr7KkauKNlDDenpZGRKyA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/23639/mourrisonova-poradna-asi-jsem-se-zamilovala-do-gaye.html" title="Mourrisonova poradna: Asi jsem se zamilovala do gaye" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/23639/mourrisonova-poradna-asi-jsem-se-zamilovala-do-gaye.html'});"><span>Mourrisonova poradna: Asi jsem se zamilovala do gaye</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86255" title="Mia (foto: Karel57)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/597/IMG_20200825_134115.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86256" title="Šmoulí vesnička (foto: RoSch)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/IMG_2916.JPG&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86257" title="Mikulov (foto: Flegmaticos)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/20200824_114207.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86258" title="Západ slunce (foto: xsandman)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/IMG_20200820_194847_1_1_-fix-dark_y5ttf3n8_1.jpeg&w=133&h=90&q=90&crop=1" /></a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/svet-se-smeje-playstationu-5-podivejte-se-na-nejlepsi-vtipy/sc-3-a-204377/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/svet-se-smeje-playstationu-5-podivejte-se-na-nejlepsi-vtipy/sc-3-a-204377/default.aspx" title="Svět se směje Playstationu 5: Podívejte se na nejlepší vtipy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/svet-se-smeje-playstationu-5-podivejte-se-na-nejlepsi-vtipy/sc-3-a-204377/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1089070.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3hNu0IxDy_Crh1vDE-slHQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/svet-se-smeje-playstationu-5-podivejte-se-na-nejlepsi-vtipy/sc-3-a-204377/default.aspx" title="Svět se směje Playstationu 5: Podívejte se na nejlepší vtipy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/svet-se-smeje-playstationu-5-podivejte-se-na-nejlepsi-vtipy/sc-3-a-204377/default.aspx'});">Svět se směje Playstationu 5: Podívejte se na nejlepší vtipy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/aktualizace-ktera-prinesla-prohlizec-edge-muze-zpusobit-zpomaleni-systemu-jak-to-napravit/sc-3-a-204673/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/aktualizace-ktera-prinesla-prohlizec-edge-muze-zpusobit-zpomaleni-systemu-jak-to-napravit/sc-3-a-204673/default.aspx" title="Aktualizace, která přinesla prohlížeč Edge, může způsobit zpomalení systému. Jak to napravit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/aktualizace-ktera-prinesla-prohlizec-edge-muze-zpusobit-zpomaleni-systemu-jak-to-napravit/sc-3-a-204673/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097421.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eRRvmFfr_NvyptABrh-qXA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/aktualizace-ktera-prinesla-prohlizec-edge-muze-zpusobit-zpomaleni-systemu-jak-to-napravit/sc-3-a-204673/default.aspx" title="Aktualizace, která přinesla prohlížeč Edge, může způsobit zpomalení systému. Jak to napravit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/aktualizace-ktera-prinesla-prohlizec-edge-muze-zpusobit-zpomaleni-systemu-jak-to-napravit/sc-3-a-204673/default.aspx'});">Aktualizace, která přinesla prohlížeč Edge, může způsobit zpomalení systému. Jak to napravit?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384660/dvojcata-klimova-sesla-se-v-hradci-chteji-do-nhl-jak-pomaha-otec-petr.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384660/dvojcata-klimova-sesla-se-v-hradci-chteji-do-nhl-jak-pomaha-otec-petr.html" title="Dvojčata Klímova: Sešla se v Hradci, chtějí do NHL. Jak pomáhá otec Petr?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384660/dvojcata-klimova-sesla-se-v-hradci-chteji-do-nhl-jak-pomaha-otec-petr.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1122923.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_ke2TPAmvs1dkJM5YoyFSA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384660/dvojcata-klimova-sesla-se-v-hradci-chteji-do-nhl-jak-pomaha-otec-petr.html" title="Dvojčata Klímova: Sešla se v Hradci, chtějí do NHL. Jak pomáhá otec Petr?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384660/dvojcata-klimova-sesla-se-v-hradci-chteji-do-nhl-jak-pomaha-otec-petr.html'});">Dvojčata Klímova: Sešla se v Hradci, chtějí do NHL. Jak pomáhá otec Petr?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-702037.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_T3Q8AzihaGNxM-Z5lObCw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});">FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103033/ekonomicka-koronakrize-2-0-co-udela-druha-vlna-covidu-19-s-ceskou-ekonomikou.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/103033/ekonomicka-koronakrize-2-0-co-udela-druha-vlna-covidu-19-s-ceskou-ekonomikou.html" title="Ekonomická koronakrize 2.0: Co udělá druhá vlna covidu-19 s českou ekonomikou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103033/ekonomicka-koronakrize-2-0-co-udela-druha-vlna-covidu-19-s-ceskou-ekonomikou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1122914.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jhSQPwpIFBCOJ4YwtXqjfw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/103033/ekonomicka-koronakrize-2-0-co-udela-druha-vlna-covidu-19-s-ceskou-ekonomikou.html" title="Ekonomická koronakrize 2.0: Co udělá druhá vlna covidu-19 s českou ekonomikou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103033/ekonomicka-koronakrize-2-0-co-udela-druha-vlna-covidu-19-s-ceskou-ekonomikou.html'});">Ekonomická koronakrize 2.0: Co udělá druhá vlna covidu-19 s českou ekonomikou?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103049/pomniky-byly-boreny-kam-az-pamet-saha-vandalismus-je-podnecovan-strachem-z-minulosti.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/103049/pomniky-byly-boreny-kam-az-pamet-saha-vandalismus-je-podnecovan-strachem-z-minulosti.html" title="Pomníky byly bořeny kam až paměť sahá. Vandalismus je podněcován strachem z minulosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103049/pomniky-byly-boreny-kam-az-pamet-saha-vandalismus-je-podnecovan-strachem-z-minulosti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1122906.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=V12e0AnMru35C_FFJgwZ_g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/103049/pomniky-byly-boreny-kam-az-pamet-saha-vandalismus-je-podnecovan-strachem-z-minulosti.html" title="Pomníky byly bořeny kam až paměť sahá. Vandalismus je podněcován strachem z minulosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103049/pomniky-byly-boreny-kam-az-pamet-saha-vandalismus-je-podnecovan-strachem-z-minulosti.html'});">Pomníky byly bořeny kam až paměť sahá. Vandalismus je podněcován strachem z minulosti</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-silne-dny-lasvitu-lustry-pro-justina-biebera-vazy-na-tour-de-france-a-cena-dezeenu-1373406'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-silne-dny-lasvitu-lustry-pro-justina-biebera-vazy-na-tour-de-france-a-cena-dezeenu-1373406" title="OBRAZEM: Silné dny Lasvitu. Lustry pro Justina Biebera, vázy na Tour de France a cena Dezeenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-silne-dny-lasvitu-lustry-pro-justina-biebera-vazy-na-tour-de-france-a-cena-dezeenu-1373406'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1121770.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EkDbV-oKaMGqBzGo7t17XA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-silne-dny-lasvitu-lustry-pro-justina-biebera-vazy-na-tour-de-france-a-cena-dezeenu-1373406" title="OBRAZEM: Silné dny Lasvitu. Lustry pro Justina Biebera, vázy na Tour de France a cena Dezeenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-silne-dny-lasvitu-lustry-pro-justina-biebera-vazy-na-tour-de-france-a-cena-dezeenu-1373406'});">OBRAZEM: Silné dny Lasvitu. Lustry pro Justina Biebera, vázy na Tour de France a cena Dezeenu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108" title="Vědci zjistili, že umějí vytvořit myší kulturisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118200.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RHMxslg4UXeXz4y0et64PQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108" title="Vědci zjistili, že umějí vytvořit myší kulturisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108'});">Vědci zjistili, že umějí vytvořit myší kulturisty</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/volkswagen-id-4-bracha-skody-enyaq-slibuje-dojezd-az-520-km-136119'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/volkswagen-id-4-bracha-skody-enyaq-slibuje-dojezd-az-520-km-136119" title="Volkswagen ID.4: Brácha Škody Enyaq slibuje dojezd až 520 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/volkswagen-id-4-bracha-skody-enyaq-slibuje-dojezd-az-520-km-136119'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1122893.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=cpMedrrHg3pg6hJeBTk1yA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/volkswagen-id-4-bracha-skody-enyaq-slibuje-dojezd-az-520-km-136119" title="Volkswagen ID.4: Brácha Škody Enyaq slibuje dojezd až 520 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/volkswagen-id-4-bracha-skody-enyaq-slibuje-dojezd-az-520-km-136119'});">Volkswagen ID.4: Brácha Škody Enyaq slibuje dojezd až 520 km</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/kia-stinger-prichazi-v-modernizovanem-baleni-do-evropy-jen-s-sestivalcem-136147'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/kia-stinger-prichazi-v-modernizovanem-baleni-do-evropy-jen-s-sestivalcem-136147" title="Kia Stinger přichází v modernizovaném balení. Do Evropy jen s šestiválcem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/kia-stinger-prichazi-v-modernizovanem-baleni-do-evropy-jen-s-sestivalcem-136147'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1122929.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ylTTB1AVYB2HZsswD3Uyeg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/kia-stinger-prichazi-v-modernizovanem-baleni-do-evropy-jen-s-sestivalcem-136147" title="Kia Stinger přichází v modernizovaném balení. Do Evropy jen s šestiválcem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/kia-stinger-prichazi-v-modernizovanem-baleni-do-evropy-jen-s-sestivalcem-136147'});">Kia Stinger přichází v modernizovaném balení. Do Evropy jen s šestiválcem!</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 23. 9. 2020 19:50:52 -->
<!-- GetData(): 23. 9. 2020 19:50:52 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/656317/nakrmila-batole-dezinfekci-babicka-si-ji-pry-spletla-s-presnidavkou.html' title="Nakrmila batole dezinfekcí! Babička si ji prý spletla s přesnídávkou!">Nakrmila batole dezinfekcí! Babička si ji prý spletla s přesnídávkou!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656384/covid-uderil-uz-i-na-cimrmany-hromadne-ruseni-predstaveni.html' title="Covid udeřil už i na Cimrmany! Hromadné rušení představení">Covid udeřil už i na Cimrmany! Hromadné rušení představení</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/656386/do-recka-od-pondeli-jen-s-negativnim-testem-petricek-chce-pro-ceske-turisty-vyjimku.html' title="Do Řecka od pondělí jen s negativním testem. Petříček chce pro české turisty výjimku">Do Řecka od pondělí jen s negativním testem. Petříček chce pro české…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384672/nula-i-dilema-v-brane-boleslav-zlepsila-defenzivu-pomohli-tri-stoperi.html' title="Nula i dilema v bráně. Boleslav zlepšila defenzivu, pomohli tři stopeři">Nula i dilema v bráně. Boleslav zlepšila defenzivu, pomohli tři…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/blesk-sport/384654/dojemna-vzpominka-ostepare-zelezneho-dvacet-let-od-olympijskeho-hattricku.html' title="Dojemná vzpomínka oštěpaře Železného: Dvacet let od olympijského hattricku!">Dojemná vzpomínka oštěpaře Železného: Dvacet let od olympijského…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/384687/kopic-je-to-utkani-podzimu-chybet-zase-v-evrope-by-nebylo-dobre.html' title="Kopic: Je to utkání podzimu, chybět zase v Evropě by nebylo dobré">Kopic: Je to utkání podzimu, chybět zase v Evropě by nebylo dobré</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/656321/ochranne-stity-nakaze-nezabrani-polovina-kapenek-se-dostane-do-vzduchu-odhalil-superpocitac.html' title="Ochranné štíty nákaze nezabrání. Polovina kapének se dostane do vzduchu, odhalil superpočítač">Ochranné štíty nákaze nezabrání. Polovina kapének se dostane do…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656382/slavna-premiera-filmu-babovky-ovsem-bez-hlavni-hvezdy-vetcheho.html' title="Slavná premiéra filmu Bábovky: Ovšem bez hlavní hvězdy Vetchého! ">Slavná premiéra filmu Bábovky: Ovšem bez hlavní hvězdy Vetchého! </a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/656354/hlava-na-hlave-a-zadne-rousky-podnikatel-z-prazskeho-ano-poradal-zahadnou-debatu-o-covidu.html' title="Hlava na hlavě a žádné roušky. Podnikatel z pražského ANO pořádal „záhadnou“ debatu o covidu">Hlava na hlavě a žádné roušky. Podnikatel z pražského ANO pořádal…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/hvezda-titulky-sandra-novakova-cele-tohle-cislo-je-proste-bozi-a-delane-s-laskou' title="Hvězda titulky Sandra Nováková: Celé tohle číslo je prostě boží a dělané s láskou">Hvězda titulky Sandra Nováková: Celé tohle číslo je prostě boží a…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/175702/moderatorka-hlavnich-zprav-klara-dolezalova-46-ma-starosti-kvuli-vazne-nemoci.html' title="Moderátorka Hlavních zpráv Klára Doležalová (46) má starosti kvůli vážné nemoci...">Moderátorka Hlavních zpráv Klára Doležalová (46) má starosti kvůli…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/175682/dary-podzimu-drobenkovy-kolac-s-jablky.html' title="Dary podzimu: Drobenkový koláč s jablky">Dary podzimu: Drobenkový koláč s jablky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/kia-stinger-prichazi-v-modernizovanem-baleni-do-evropy-jen-s-sestivalcem-136147' title="Kia Stinger přichází v modernizovaném balení. Do Evropy jen s šestiválcem!">Kia Stinger přichází v modernizovaném balení. Do Evropy jen s…</a><a class="list-section-article" href='https://www.auto.cz/modernizovana-toyota-land-cruiser-odhaluje-ceske-ceny-za-posileny-turbodiesel-date-1-465-000-kc-136142' title="Modernizovaná Toyota Land Cruiser odhaluje české ceny. Za posílený turbodiesel dáte 1.465.000 Kč">Modernizovaná Toyota Land Cruiser odhaluje české ceny. Za posílený…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/nedokazu-si-predstavit-ze-mick-pristi-rok-nebude-jezdit-ve-f1-rika-jeho-stryc' title="Nedokážu si představit, že Mick příští rok nebude jezdit ve F1, říká jeho strýc">Nedokážu si představit, že Mick příští rok nebude jezdit ve F1, říká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/internet-posledni-nadeje-kdo-ma-nejlepsi-tarif-lte-na-doma/sc-3-a-206096/default.aspx' title="Internet poslední naděje. Kdo má nejlepší tarif „LTE na doma“?">Internet poslední naděje. Kdo má nejlepší tarif „LTE na doma“?</a><a class="list-section-article" href='https://www.zive.cz/clanky/google-se-rozhodl-zrusit-placene-doplnky-kchromu-za-par-tydnu-je-uplne-odstrani/sc-3-a-206087/default.aspx' title="Google se rozhodl zrušit placené doplňky k Chromu. Za pár týdnů je úplně odstraní">Google se rozhodl zrušit placené doplňky k Chromu. Za pár týdnů je…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/uplne-jiny-svet-takhle-xiaomi-prodava-mobily-v-miliardove-indii/sc-3-a-1349406/default.aspx' title="Úplně jiný svět. Takhle Xiaomi prodává mobily v miliardové Indii">Úplně jiný svět. Takhle Xiaomi prodává mobily v miliardové Indii</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/infografika-recko-zacne-od-cechu-vyzadovat-negativni-test-1369084' title="INFOGRAFIKA: Řecko začne od Čechů vyžadovat negativní test">INFOGRAFIKA: Řecko začne od Čechů vyžadovat negativní test</a><a class="list-section-article" href='https://www.e15.cz/byznys/startupy/na-prvni-dobrou-s-robertem-vlachem-freelancing-je-o-spolehlivosti-a-dobrem-jmenu-1373506' title="Na první dobrou s Robertem Vlachem. Freelancing je o spolehlivosti a dobrém jménu">Na první dobrou s Robertem Vlachem. Freelancing je o spolehlivosti a…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/zakon-na-ochranu-zvirat-rozhadal-polskou-vladu-kaczynskeho-strana-nevylucuje-predcasne-volby-1373517' title="Zákon na ochranu zvířat rozhádal polskou vládu. Kaczyńského strana nevylučuje předčasné volby">Zákon na ochranu zvířat rozhádal polskou vládu. Kaczyńského strana…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/rybi-file-v-pivnim-teste-60361' title="Rybí filé v pivním těstě">Rybí filé v pivním těstě</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bajecna-cuketova-polevka-141061' title="Báječná cuketová polévka">Báječná cuketová polévka</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/175417/teple-salaty-pro-zahrati-cockovy-s-pecenou-dyni.html' title="Teplé saláty pro zahřátí: Čočkový s pečenou dýní">Teplé saláty pro zahřátí: Čočkový s pečenou dýní</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/102880/tip-na-vylet-na-vikend-do-ruzomberku-a-za-krasami-jeho-okoli.html' title="Tip na výlet: Na víkend do Ružomberku a za krásami jeho okolí">Tip na výlet: Na víkend do Ružomberku a za krásami jeho okolí</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/102888/cestuju-pomaleji-takze-mam-vice-casu-na-vstrebavani-zazitku-a-na-premysleni-rika-handbiker-jiri-celoud.html' title="Cestuju pomaleji, takže mám více času na vstřebávání zážitků a na přemýšlení, říká handbiker Jiří Čeloud">Cestuju pomaleji, takže mám více času na vstřebávání zážitků a na…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/102890/slavnosti-safranove-ruze-asi-jedine-slavnosti-ve-spanelsku-pri-nichz-nejde-jen-o-zabavu-ale-take-o-praci.html' title="Slavnosti šafránové růže: Asi jediné slavnosti ve Španělsku, při nichž nejde jen o zábavu, ale také o práci">Slavnosti šafránové růže: Asi jediné slavnosti ve Španělsku, při…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-marianske_lazne-mladejovskeho-89-151023' title="Mladějovského 89, Mariánské Lázně">Mladějovského 89, Mariánské Lázně</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-smile_centrum_s_r_o-3496902' title="Smile Centrum s.r.o. - 3496902">Smile Centrum s.r.o. - 3496902</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/654762/dozravaji-sipky-plne-vitaminu-vyrobte-si-vyborny-caj-marmeladu-nebo-vino.html' title="Dozrávají šípky plné vitaminů. Vyrobte si výborný čaj, marmeládu nebo víno">Dozrávají šípky plné vitaminů. Vyrobte si výborný čaj, marmeládu nebo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/dlouhodobe-sezeni-je-epidemii-21-stoleti-jak-skodi-nasemu-zdravi-a-trik-petra-havlicka-co-s-tim-5846.html' title="Dlouhodobé sezení je epidemií 21. století. Jak škodí našemu zdraví a trik Petra Havlíčka, co s tím">Dlouhodobé sezení je epidemií 21. století. Jak škodí našemu zdraví a…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/koronavirus-padani-vlasu-a-dalsich-sest-priznaku-ze-jste-v-minulosti-prodelali-covid-19-5848.html' title="Koronavirus: Padání vlasů a dalších šest příznaků, že jste v minulosti prodělali Covid-19">Koronavirus: Padání vlasů a dalších šest příznaků, že jste v…</a><a class="list-section-article" href='https://www.mojezdravi.cz/hubnuti/pripraveni-na-boj-s-kily-20-zasadnich-zmen-bez-kterych-nezhubnete-5844.html' title="Připraveni na boj s kily? 20 zásadních změn, bez kterých nezhubnete">Připraveni na boj s kily? 20 zásadních změn, bez kterých nezhubnete</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/ea-neplanuje-demoverzi-fifa-21-chce-se-soustredit-na-vyvoj-samotne-hry' title="EA neplánuje demoverzi FIFA 21, chce se soustředit na vývoj samotné hry">EA neplánuje demoverzi FIFA 21, chce se soustředit na vývoj samotné…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/lide-misto-xboxu-series-x-omylem-objednavaji-soucasny-xbox-one-x' title="Lidé místo Xboxu Series X omylem objednávají současný Xbox One X">Lidé místo Xboxu Series X omylem objednávají současný Xbox One X</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/o-xbox-game-pass-je-velky-zajem-vyuziva-jej-pres-15-milionu-hracu' title="O Xbox Game Pass je velký zájem, využívá jej přes 15 milionů hráčů">O Xbox Game Pass je velký zájem, využívá jej přes 15 milionů hráčů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6567764/lucie-bila-o-divadlu-synovi-a-covidu.html' title="Lucie Bílá o divadlu, synovi a covidu">Lucie Bílá o divadlu, synovi a covidu</a><a class="list-section-article" href='https://tv.blesk.cz/video/6567738/miloslav-hradec-vyhral-s-trhakem-10-000.html' title="Miloslav Hradec vyhrál s Trhákem 10 000">Miloslav Hradec vyhrál s Trhákem 10 000</a><a class="list-section-article" href='https://tv.blesk.cz/video/6567736/anna-romsy-vyhrala-v-trhaku-50-000.html' title="Anna Romsy vyhrála v Trháku 50 000">Anna Romsy vyhrála v Trháku 50 000</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>