
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>RECENZE: Samsung Galaxy A20e – Levnějšímu pracantovi korálová sluší – SamsungMania.cz</title>
		<meta name="description" content="Samsung si připravil smartphone, který chce zatopit zejména levnějším smartphonům od Xiaomi a Huawei • Galaxy A20e se ukázal jako slušný pomocník při každodenním využívání • Mít AMOLED, byl by skvělou volbou, za současného stavu však konkuruje i dalším Samsungům" />
		<meta property="og:title" content="RECENZE: Samsung Galaxy A20e – Levnějšímu pracantovi korálová sluší" />
		<meta property="og:description" content="Samsung si připravil smartphone, který chce zatopit zejména levnějším smartphonům od Xiaomi a Huawei • Galaxy A20e se ukázal jako slušný pomocník při každodenním využívání • Mít AMOLED, byl by skvělou volbou, za současného stavu však konkuruje i dalším Samsungům" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="RECENZE: Samsung Galaxy A20e – Levnějšímu pracantovi korálová sluší" />
		<meta name="twitter:description" content="Samsung si připravil smartphone, kter&#253; chce zatopit zejm&#233;na levnějš&#237;m smartphonům od Xiaomi a Huawei • Galaxy A20e se uk&#225;zal jako slušn&#253; pomocn&#237;k při každodenn&#237;m využ&#237;v&#225;n&#237; • M&#237;t AMOLED, byl by skvělou volbou, za současn&#233;ho stavu však konkuruje i dalš&#237;m Samsungům" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=449482652" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=449482652" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=449482652" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/recenze-samsung-galaxy-a20e--levnejsimu-pracantovi-koralova-slusi/a-1345638" >
		<meta name="id" content="1345638"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a20e--levnejsimu-pracantovi-koralova-slusi/sc-309-a-1345638" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a20e--levnejsimu-pracantovi-koralova-slusi/sc-309-a-1345638" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a20e--levnejsimu-pracantovi-koralova-slusi/sc-309-a-1345638" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0928' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v700"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("samsungmania.mobilmania.cz", "").replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1345638" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2frecenze-samsung-galaxy-a20e--levnejsimu-pracantovi-koralova-slusi%2fsc-309-a-1345638" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/oblibene-hodinky-xiaomi-verge-dostaly-pridomek-lite-nizsi-cenu-a-dvojnasobnou-vydrz/a-1345338" class="war-im-cnt" title="Oblíbené hodinky Xiaomi Verge dostaly přídomek Lite, nižší cenu a dvojnásobnou výdrž"><img title='Oblíbené hodinky Xiaomi Verge dostaly přídomek Lite, nižší cenu a dvojnásobnou výdrž' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=583258712&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/oblibene-hodinky-xiaomi-verge-dostaly-pridomek-lite-nizsi-cenu-a-dvojnasobnou-vydrz/a-1345338" title="Oblíbené hodinky Xiaomi Verge dostaly přídomek Lite, nižší cenu a dvojnásobnou výdrž">Oblíbené hodinky Xiaomi Verge dostaly přídomek Lite, nižší cenu a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/xiaomi-amazfit-gtr-jsou-elegantni-chytre-hodinky-s-dlouhou-vydrzi-a-nizkou-cenou/a-1345704" class="war-im-cnt" title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou"><img title='Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=899201374&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/xiaomi-amazfit-gtr-jsou-elegantni-chytre-hodinky-s-dlouhou-vydrzi-a-nizkou-cenou/a-1345704" title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou">Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/vyzkousejte-o2-tv-do-konce-leta-je-hbo-a-sport-pack-pro-vsechny-zdarma/a-1345698" class="war-im-cnt" title="Vyzkoušejte O2 TV. Do konce léta je HBO a Sport Pack pro všechny zdarma"><img title='Vyzkoušejte O2 TV. Do konce léta je HBO a Sport Pack pro všechny zdarma' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=735542185&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/vyzkousejte-o2-tv-do-konce-leta-je-hbo-a-sport-pack-pro-vsechny-zdarma/a-1345698" title="Vyzkoušejte O2 TV. Do konce léta je HBO a Sport Pack pro všechny zdarma">Vyzkoušejte O2 TV. Do konce léta je HBO a Sport Pack pro všechny…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/hodinky-samsung-galaxy-watch-active-2-dostanou-dotykovy-ramecek-a-zmeri-ekg/a-1345693" class="war-im-cnt" title="Hodinky Samsung Galaxy Watch Active 2 dostanou dotykový rámeček a změří EKG"><img title='Hodinky Samsung Galaxy Watch Active 2 dostanou dotykový rámeček a změří EKG' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=917884821&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/hodinky-samsung-galaxy-watch-active-2-dostanou-dotykovy-ramecek-a-zmeri-ekg/a-1345693" title="Hodinky Samsung Galaxy Watch Active 2 dostanou dotykový rámeček a změří EKG">Hodinky Samsung Galaxy Watch Active 2 dostanou dotykový rámeček a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/makety-ukazuji-rozdily-ve-velikosti-mezi-galaxy-note-10-a-galaxy-note-10/a-1345691" class="war-im-cnt" title="Makety ukazují rozdíly ve velikosti mezi Galaxy Note 10 a Galaxy Note 10+"><img title='Makety ukazují rozdíly ve velikosti mezi Galaxy Note 10 a Galaxy Note 10+' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=300096593&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/makety-ukazuji-rozdily-ve-velikosti-mezi-galaxy-note-10-a-galaxy-note-10/a-1345691" title="Makety ukazují rozdíly ve velikosti mezi Galaxy Note 10 a Galaxy Note 10+">Makety ukazují rozdíly ve velikosti mezi Galaxy Note 10 a Galaxy…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/xiaomi-amazfit-gtr-jsou-elegantni-chytre-hodinky-s-dlouhou-vydrzi-a-nizkou-cenou/a-1345704" title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=899201374' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/xiaomi-amazfit-gtr-jsou-elegantni-chytre-hodinky-s-dlouhou-vydrzi-a-nizkou-cenou/a-1345704" title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou">Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a20e--levnejsimu-pracantovi-koralova-slusi/sc-309-a-1345638"
  },
  "headline": "RECENZE: Samsung Galaxy A20e – Levnějšímu pracantovi korálová sluší",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=449482652",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-07-28T10:00:00Z",
  "dateModified": "2019-07-28T10:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": "Samsung si připravil smartphone, který chce zatopit zejména levnějším smartphonům od Xiaomi a Huawei • Galaxy A20e se ukázal jako slušný pomocník při každodenním využívání • Mít AMOLED, byl by skvělou volbou, za současného stavu však konkuruje i dalším Samsungům",
  "review": {
    "@type": "Review",


    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 4
    },
    "author": {
    "@type": "Person",
    "name": "Martin Chroust"
    }
  } 
}
</script>

	<div class="css-clear fs-os" data-ar-id="1345638">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="http://www.mobilmania.cz/recenze/sc-146">Recenze</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/stredni-trida/sc-682">Střední třída</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/ctecka-otisku-prstu/sc-508">Čtečka otisků prstů</a>
                    
                 | 
                    
                    
                        <a href='http://www.mobilmania.cz/samsung-galaxy-a20e'>Samsung Galaxy A20e</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1345638">
	<h1 itemprop="name">RECENZE: Samsung Galaxy A20e – Levnějšímu pracantovi korálová sluší</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">28. července 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/smartphony-lenovo-se-vraci-na-cesky-trh-stesti-zkusi-se-zakladnim-modelem-k9/sc-309-a-1345718" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Smartphony Lenovo se vrací na český trh. Štěstí zkusí se základním modelem K9">Smartphony Lenovo se vrací na český trh. Štěstí zkusí se základním modelem K9</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1345638%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=RECENZE%3a+Samsung+Galaxy+A20e+%e2%80%93+Levn%c4%9bj%c5%a1%c3%admu+pracantovi+kor%c3%a1lov%c3%a1+slu%c5%a1%c3%ad&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2frecenze-samsung-galaxy-a20e--levnejsimu-pracantovi-koralova-slusi%2fsc-309-a-1345638" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Samsung si připravil smartphone, který chce zatopit zejména levnějším smartphonům od Xiaomi a Huawei</li><li>Galaxy A20e se ukázal jako slušný pomocník při každodenním využívání</li><li>Mít AMOLED, byl by skvělou volbou, za současného stavu však konkuruje i dalším Samsungům</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='483859486' href='/Client.Gallery/show.aspx?id_file=483859486&article=1345638' onclick='javascript:ShowArticleImage(483859486,750,500,""); return false' title='RECENZE: Samsung Galaxy A20e – Levnějšímu pracantovi korálová sluší'><img itemprop='image' alt='RECENZE: Samsung Galaxy A20e – Levnějšímu pracantovi korálová sluší' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=483859486' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=889488153&article=1345638'  onclick='javascript:ShowArticleImage(889488153,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='RECENZE: Samsung Galaxy A20e – Levnějšímu pracantovi korálová sluší' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=889488153' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=228340048&article=1345638'  onclick='javascript:ShowArticleImage(228340048,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='RECENZE: Samsung Galaxy A20e – Levnějšímu pracantovi korálová sluší' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=228340048' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=49835505&article=1345638'  onclick='javascript:ShowArticleImage(49835505,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='RECENZE: Samsung Galaxy A20e – Levnějšímu pracantovi korálová sluší' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=49835505' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=828167044&article=1345638'  onclick='javascript:ShowArticleImage(828167044,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='RECENZE: Samsung Galaxy A20e – Levnějšímu pracantovi korálová sluší' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=828167044' /></a><a href='/Client.Gallery/show.aspx?id_file=483859486&article=1345638' onclick='javascript:ShowArticleImage(483859486,750,500,""); return false' class='info'><span class='gallery-count'>168</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div>

			<div class='bodyPart' style='display: block;' id='bodyPart0'>

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Kompaktní rozměry, dobré dílenské zpracování</li>
				
					<li>Automatická regulace jasu displeje</li>
				
					<li>Povedené barevné varianty</li>
				
					<li>Dual SIM se samostatným slotem pro microSD</li>
				
					<li>FM rádio</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Výše nasazená cena vzhledem ke konkurenci</li>
				
					<li>Postrádáme notifikační LED</li>
				
					<li>Chybí vibrační odezva u klávesnice</li>
				
					<li>Za 4 990 Kč by telefon mohl mít AMOLED</li>
				
					<li>Delší načítání her a aplikací</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
		<a href="/jak-hodnotime-mobily/a-1343328" title="Jak hodnotíme mobily">?</a>
    		<span class="bigger">4</span><span class="smaller">/10</span>
    		<div>Hodnocení<br />redakce</div>

	</div>
	<div class="clear"></div>
</div>

<p>Letošní áčková řada od Samsungu může být pro leckoho trochu matoucí, stačí se však podívat na rozestup&nbsp;mezi <a href="/samsung-galaxy-a40">Galaxy A40</a>, <a href="/samsung-galaxy-a50">A50</a>, <a href="/samsung-galaxy-a70">A70</a> a <a href="/samsung-galaxy-a80">Galaxy A80</a>, zejména s ohledem na použitý čipset, velikost RAM a rozměry samotného AMOLED displeje, a budete mít po chvíli váhání&nbsp;vcelku jasno. Jenže testovaný <a href="/samsung-galaxy-a20e">Galaxy A20e</a> schéma značení narušil. Co vlastně znamená&nbsp;„éčko“ na konci?</p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5756160"><div id="video-5756160"></div></div>
<div class="clear"></div>

<p>Plnohodnotný Galaxy A20 by zbytečně konkuroval podobně vybavenému<a href="/samsung-galaxy-a50"> Galaxy A50</a>, jedná se totiž o model s 6,4" AMOLEDem, 4 000mAh baterií. Galaxy A20e místo toho zvolil menší displej typu LCD a kapacitně menší 3 000mAh baterii, což opodstatňuje zmiňované&nbsp;„éčko“ v názvu. Celkově se jedná o slušný model střední třídy za dobrou cenu, který poslouží při každodenním zápřahu mírně a středně náročným uživatelům. A zajímavé barevné varianty jsou jen příjemným bonusem. Konkurence je však neúprosná a dá telefonu pořádně do těla.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a20e/sc-63-ci-61214-c-1'>Samsung Galaxy A20e</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a20e/sc-63-ci-61214-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA20ei.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a20e/sc-63-ci-61214-c-1'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>147 × 70 × 8,3 mm<br /><strong>displej: </strong>5,8'', kapacitní TFT LCD, 720 × 1 560, 296 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|5,76 Mb/s), LTE<br /><strong>konektivita: </strong>microUSB Type-B, Wi-Fi 802.11 a/b/g/n, Bluetooth 4,2, GPS<br /><strong>paměť: </strong>32 GB, microSDXC (512 GB), <strong>RAM: </strong>3 072 MB, <strong>baterie: </strong>3 000 mAh<br /><strong>procesor: </strong>Samsung Exynos 7884 (8× Cortex-A73, 1,6 GHz, 14nm)<br /><strong>operační systém: </strong>Google Android 9 (Pie)<br /><strong>fotoaparát: </strong>13MPx (4 128 × 3 096), video (1 920 × 1 080), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #ffef9f; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>61 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #f2d3ab; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>1,8/6</b></span><br />výhodnost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong><span style="float:right;font-weight:700" class="hce-alzaurl hce-alzaurl-2537086-29"></span><a style="font-weight:700" href="http://mobily.hledejceny.cz/samsung-galaxy-a20e/#d11170-29"><strong class="hce-minprice-2537086-29"></strong> až <strong class="hce-maxprice-2537086-29"></strong></a>
                          <script type="text/javascript" src="//bannery.hledejceny.cz/p-custom/2537086/11170/show/js/?imgs=smalll"></script>
                        </td></tr></table></p>


<p><strong>Recenze Samsung Galaxy A20e pokračuje v následující kapitole.</strong></p></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2 class="rating rating-8">Design</h2>

<p><strong>Příjemně zaoblený plast. </strong>Menší displej s výřezem, útlé tělo a zaoblení bočních hran. Právě díky této trojkombinaci můžeme Galaxy A20e, ve světle současných přerostlých smartphonů, hodnotit jako kompaktní smartphone, který padne velmi dobře do jedné ruky. Palcem obsáhnete zhruba tři čtvrtiny displeje, takže sice budete muset přechytávat (nebo zapnout jednoruční režim), v kapse vám však telefon žádnou velkou bouli neudělá.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=483859486" onclick="javascript:ShowArticleImage(483859486,750,500,'P6050138.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=483859486&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=889488153" onclick="javascript:ShowArticleImage(889488153,750,500,'P6050119.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=889488153&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Samsung Galaxy A20e jsme otestovali v barevné variantě Coral Orange</h6>

<p>Samsung vsadil na plastové tělo a materiál, který nazývá&nbsp;„3D Glasstic“. Není to ale žádná raketová věda, jedná se o vysoce leštěný plast, který má navozovat dojem skleněného krytu, a Samsung jej používá u všech letošních&nbsp;„áček“. Telefon nám do redakce dorazil v nejpohlednější barevné variantě, korálové, která telefonu jednoznačně sluší. Alternativně je na výběr i černá, bílá&nbsp;nebo modrá. A co je podstatné, ani po měsíčním testování jsem na zadním krytu ani proti světlu nenalezl&nbsp;žádné škrábance.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=228340048" onclick="javascript:ShowArticleImage(228340048,750,500,'P6090302.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=228340048&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=49835505" onclick="javascript:ShowArticleImage(49835505,750,500,'P6090306.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=49835505&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=828167044" onclick="javascript:ShowArticleImage(828167044,750,500,'P6050152.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=828167044&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Detail fotoaparátu a skenování prstu</h6>

<p>Na zádech je umístěn nepatrně vystouplý modul s duálním fotoaparátem (13 + 5 MPx), LED dioda je zase vkusně zarovnána s okolním povrchem. Oválná vycentrovaná čtečka otisků prstů je pohodlně přístupná ukazovákem, možná by ji neškodila lehká povrchová úprava. Po hmatu sice čtečku dokážete rozpoznat, ale jistí si budete až tak po dvou týdnech. Je totiž jen velmi nepatrně zapuštěna pod okolní povrch.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=228619543" onclick="javascript:ShowArticleImage(228619543,750,500,'P6090297.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=228619543&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=893140215" onclick="javascript:ShowArticleImage(893140215,750,500,'P6050145.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=893140215&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><br />
Do masivního šuplíku na levém boku vložíte dvě nanoSIM a microSD k tomu</h6>

<p>Záď pokračuje příjemným zaoblením na boky, na tom pravém je prostor vyhrazen pro regulátory hlasitosti a zamykací klávesu. Ovladače jsou vyrobeny z plastu a mají jistý stisk a dostatečný zdvih, navíc ani nejsou kdovíjak hlasité. Levý bok je zastoupen masivním šuplíkem, do něhož dáte dvě nanoSIM a do třetího slotu i samostatně microSD kartu. K napájení telefonu slouží USB-C na spodní hraně (chválíme, že se Samsung nevrací k microUSB), vedle něhož je umístěn hlavní reproduktor, 3,5mm jack a primární mikrofon. Sekundární pak najdete na horní hraně, využití najde třeba při nahrávání rozhovorů.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=229197165" onclick="javascript:ShowArticleImage(229197165,750,500,'P6090295.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=229197165&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=889190025" onclick="javascript:ShowArticleImage(889190025,750,500,'P6050121.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=889190025&amp;width=5000&amp;height=138&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Spodní hranu zaplnil reproduktor, mikrofon, USB-C a 3,5mm jack, hrana horní poskytla prostor jen pro sekundární mikrofon.</h6>

<p>Celá přední plocha je vyplněna sklem kryjícím displej a boční rámečky. Ty jsou spolu se zobrazovačem vizuálně&nbsp;„vsazeny“ do plastové vaničky, a i když to tak možná nevypadá, přechody mezi černými a korálovými částmi jsou plynulé a hladké. Stejně tak nemáme výtku ani ke kvalitě zpracování, telefon působí bytelným a celistvým dojmem, a ani v krutu se z útrob neozývají žádné pazvuky.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=226868044" onclick="javascript:ShowArticleImage(226868044,750,500,'P6090315.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=226868044&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Základní balení Samsungu Galaxy A20e</h6>

<p>V základní krabici, která působí trochu laciným dojmem, toho však najdeme poměrně dost. Mimo samotného telefonu se můžete těšit na síťový adaptér typu Adaptive Fast Charging, USB-C kabel, pecková sluchátka, špendlík pro vytažení bočního šuplíku a na uživatelské manuály.&nbsp;</p></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2 class="rating rating-7">Displej</h2>

<p><strong>Displej je jedním z míst, kde se šetřilo.</strong> Letošní áčka od Samsungu, až na výjimky, používají AMOLED panel, a Galaxy A20e je právě onou výjimkou. Do přední části telefonu&nbsp;byl vsazen 5,8" PLS TFT displej, který nabídne dostatečné rozlišení 1 560 × 720 pix. Do véčkového výřezu se dostala 8MPx selfie kamerka, všímáme si i poměrně dost velkého spodního rámečku. Pokud by měl stejnou tloušťku jako rám na zbývajících okrajích, telefon by po vizuální stránce vypadal o něco lépe.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=830607964" onclick="javascript:ShowArticleImage(830607964,750,500,'P6090284.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=830607964&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=33506330" onclick="javascript:ShowArticleImage(33506330,750,500,'P6090317.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=33506330&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Testovaný model používá 5,8" PLS TFT displej typu Infinity-V</h6>

<p>Z pohledu použité technologie nemá displej až tak syté barevné odstíny, na přímém slunci dokonce barvy vypadají trochu vybledle, ale není to až tak tragické. Zajímat vás bude hlavně automatický jas, na nějž se naštěstí nezapomnělo, takže na přímém slunci telefon sám nastaví jas displeje na maximum. Víceméně na něm vše podstatné přečtete, i když kvalitám AMOLEDů na sluníčku se PLS panel nevyrovná.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=34437978" onclick="javascript:ShowArticleImage(34437978,750,500,'P6090324.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=34437978&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=34736106" onclick="javascript:ShowArticleImage(34736106,750,500,'P6090320.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=34736106&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Do véčkového výřezu se dostala 8MPx selfie, systémové ovladače se přesunuly do spodní lišty. Zpětná šipka může být umístěna vpravo nebo vlevo, příp. můžete přepnout na navigaci gesty</h6>

<p>Displej však z recenze vyvázne se vcelku pozitivním hodnocením, není to sice AMOLED, ale i tak vás překvapí slušné pozorovací úhly, při nichž nedochází ke korekci barev ani ke změně jasu displeje. Musíte počítat jen s tím, že se v displeji ve větší míře odráží okolní objekty. Noční režim je vhodný pro práci v noci, místo sytě bílého pozadí v nastavení a v systémových aplikacích použije&nbsp;černou. Nejsme však u AMOLEDů, takže se režim nepojí s žádnou energetickou úsporou.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=841491437" onclick="javascript:ShowArticleImage(841491437,750,500,'Screenshot_20190723-143246_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=841491437&amp;width=5000&amp;height=180&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=839982166" onclick="javascript:ShowArticleImage(839982166,750,500,'Screenshot_20190723-143243_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=839982166&amp;width=5000&amp;height=180&amp;q=80" title="Klepněte pro větší obrázek" /></a><br />
Základní a tmavý displejový režim, při použití schématu možnost přepnutí do nočního režimu zmizí</h6>

<p>V noci se může hodit i Filtr modrého světla, který je netradičně přístupný pouze přes horní lištu. V nastavení zobrazení jej nenajdete. I&nbsp;při jeho aktivaci však displej v noci stále dost oslňuje. Chybí také Always On režim, který najdeme jen u AMOLEDů, a protože telefonu chybí i notifikační dioda, je jedinou možností, jak zjistit, že máte zmeškané události, vibrační upozornění Smart Alert. Telefon vám zavibruje, jakmile jej vezmete do dlaně. Pro někoho to ale může být málo.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=846075148" onclick="javascript:ShowArticleImage(846075148,750,500,'Screenshot_20190723-143300_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=846075148&amp;width=5000&amp;height=180&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=599892636" onclick="javascript:ShowArticleImage(599892636,750,500,'Screenshot_20190723-143257_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=599892636&amp;width=5000&amp;height=180&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=843019340" onclick="javascript:ShowArticleImage(843019340,750,500,'Screenshot_20190723-143250_Settings.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=843019340&amp;width=5000&amp;height=180&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=586271934" onclick="javascript:ShowArticleImage(586271934,750,500,'Screenshot_20190723-143311_Settings.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=586271934&amp;width=5000&amp;height=180&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=847304924" onclick="javascript:ShowArticleImage(847304924,750,500,'Screenshot_20190723-143305_One UI Home.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=847304924&amp;width=5000&amp;height=180&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Další nastavení zobrazení, protože telefon nedostal AMOLED, v nastavení toho moc nenajdete</h6>

<p>Displej má dostatečnou jemnost, jednotné podsvětlení po celé ploše a ručně mu můžete zvýšit citlivost na dotyky, takže jej půjde stejně dobře ovládat, i když máte na displeji nalepenou ochrannou fólii. Zdá se, že Samsung i přes úspory ze zobrazovacího panelu vymačkal maximum.</p></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h2 class="rating rating-6">Hardware</h2>

<p><strong>Méně vybavená áčka pojí stejný čipset.</strong> Samsung neexperimentoval, a u Galaxy A20e použil&nbsp;„provařený“ čipset Exynos 7884 architektury big.LITTLE. V jednom clusteru najdeme dvě jádra Cortex-A73 o taktu 1,56 GHz, ve druhém pak šest jader Cortex-A53 taktovaných na 1,35 GHz. Oproti souběžně používanému&nbsp;Exynosu 7885 pak čekejte horší grafický čip, což se podepíše na ne úplně ideálním požitku z mobilního hraní.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=707453443" onclick="javascript:ShowArticleImage(707453443,750,500,'Screenshot_20190610-103637_CPU-Z.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=707453443&amp;width=5000&amp;height=180&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=701863552" onclick="javascript:ShowArticleImage(701863552,750,500,'Screenshot_20190723-143348_AIDA64.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=701863552&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=834036650" onclick="javascript:ShowArticleImage(834036650,750,500,'Screenshot_20190610-101515_AnTuTu Benchmark.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=834036650&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Detaily procesoru v CPU-Z a v aplikaci AIDA64, výsledkem v benchmarku AnTuTu se nikde chlubit nebudete...</h6>

<p>Fortnite nerozjedete díky nekompatibilní grafice, náhradou je PUBG, které můžete hrát na střední detaily. Při rychlém pohledu do krajiny okolo vás se však při načítání textur obraz občas zasekává, což vás mnohdy bude stát herní „život“. Asphalt 9 byl hratelný bez větších problémů, ale musíte počítat s delším loadingem. Při hraní se záď dost citelně zahřívá, po 15 minutách hraní už vám to může být dost nepříjemné, tedy pokud nemáte telefon umístěn v nějakém dokoupeném ochranném krytu či pouzdře.</p>

<div class="infobox infobox-0" style="width:px">
<div class="infobox-data">
<h3>Výsledky benchmarku AnTuTu 7.2.2</h3>

<ul>
	<li><strong>CPU: </strong>42 511 bodů</li>
	<li><strong>GPU: </strong>18 909 bodů</li>
	<li><strong>UX:</strong> 28 410 bodů</li>
	<li><strong>MEM</strong>: 6 228 bodů</li>
	<li><strong>Celkem:</strong>&nbsp;96 058 bodů</li>
</ul>
</div>
</div>

<p><br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
Čipset doplňuje 3GB RAM, která by mohla být dostatečná. Adresovatelných je však jen 2,7GB, z nichž si běžící systém bere rovných 1,3 GB. A stejná velikost zůstává i pro vámi spouštěné aplikace. Průměrné využití RAM v rámci 24 hodin atakuje metu 1,8 GB, takže rezervy zde ještě jsou. Na druhou stranu není systém dvakrát svižný, načekáte se i při běžných operacích či při spouštění některých aplikací, např. Telefonního seznamu nebo Nastavení. Dříve testované Samsungy střední třídy mi přišly o něco svižnější.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=705124321" onclick="javascript:ShowArticleImage(705124321,750,500,'Screenshot_20190723-092838_PUBG MOBILE.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=705124321&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=705422449" onclick="javascript:ShowArticleImage(705422449,750,500,'Screenshot_20190723-093635_Asphalt 9.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=705422449&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Testované hry - PUBG a Asphalt 9, už po pár minutách hraní se zadní kryt dosti citelně zahřívá</h6>

<p>Zabezpečený přístup k telefonu zajišťuje čtečka otisků prstů na zadním krytu. Otisky vyhodnocuje rychleji, než optická čtečka u <a href="/samsung-galaxy-a50">Galaxy A50</a>, přesto mohla být alespoň trochu zdrsněná, abyste ji nahmatali i poslepu. Alternativou je odemykání pomocí obličeje, které však nemá takovou míru zabezpečení jako otisky prstů. Ty můžete použít i pro vstup do Zabezpečené složky, tj. vašeho soukromého prostoru.</p>

<h6><a href="https://www.mobilmania.cz/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=792770543"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="179" hspace="0" src="https://www.mobilmania.cz/GetThumbNail.aspx?id_file=792770543&amp;width=83&amp;height=179&amp;q=100" title="Klepněte pro větší obrázek" vspace="0" width="83" /></a><a href="https://www.mobilmania.cz/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=793981686"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="179" hspace="0" src="https://www.mobilmania.cz/GetThumbNail.aspx?id_file=793981686&amp;width=83&amp;height=179&amp;q=100" title="Klepněte pro větší obrázek" vspace="0" width="83" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=796757999" onclick="javascript:ShowArticleImage(796757999,750,500,'Screenshot_20190723-144051_Personal home.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="179" hspace="0" src="/GetThumbNail.aspx?id_file=796757999&amp;width=83&amp;height=179&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="83" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=795546856" onclick="javascript:ShowArticleImage(795546856,750,500,'Screenshot_20190723-144021_Secure Folder.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="179" hspace="0" src="/GetThumbNail.aspx?id_file=795546856&amp;width=83&amp;height=179&amp;q=100" title="Klepněte pro větší obrázek" vspace="0" width="83" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=795211463" onclick="javascript:ShowArticleImage(795211463,750,500,'Screenshot_20190723-144016_Secure Folder.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="179" hspace="0" src="/GetThumbNail.aspx?id_file=795211463&amp;width=83&amp;height=179&amp;q=100" title="Klepněte pro větší obrázek" vspace="0" width="83" /></a><br />
Přidaný otisk prstu můžete využít i pro vstup do Zabezpečené složky</h6>

<p>Konektivita zahrnuje vše podstatné. Nechybí Wi-Fi a podpora LTE, lokálně přenesete soubory přes Bluetooth nebo Wi-Fi Direct. NFC se nabízí pro placení mobilem, ve správci SIM si můžete nastavit, jakou roli má plnit každá ze dvou vložených nanoSIM karet. Do šuplíku vložíte i microSD, která rozšíří 32GB paměť, ve které je po prvním zapnutí telefonu volných necelých 24 GB. Pro účely běžného používání i pro stažení několika desítek her vám bude prostor bohatě stačit.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=810956394" onclick="javascript:ShowArticleImage(810956394,750,500,'Screenshot_20190723-165614_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=810956394&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=890593713" onclick="javascript:ShowArticleImage(890593713,750,500,'Screenshot_20190723-165617_SIM card manager.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=890593713&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=892717871" onclick="javascript:ShowArticleImage(892717871,750,500,'Screenshot_20190723-165621_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=892717871&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=90478035" onclick="javascript:ShowArticleImage(90478035,750,500,'Screenshot_20190723-165624_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=90478035&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=443576903" onclick="javascript:ShowArticleImage(443576903,750,500,'Screenshot_20190610-103912_Settings.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=443576903&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Nastavení konektivity, Správce SIM, mobilní hotspot, další nastavení připojení a změna režimu po připojení USB-C kabelu</h6>

<p>Reproduktor na zvukový doprovod při hraní postačuje, žádnou extra kvalitu od něj nečekejte, a to ani tehdy, když vyzkoušíte systémový ekvalizér. Audiovýstup do sluchátek je o něco kvalitnější, jedná se však o plastové pecky, které mi v uších vůbec nedržely. Můžete je samozřejmě nahradit za jiná sluchátka dle vlastních preferencí, v nichž alespoň náznakem uslyšíte přínos prostorového audia Dolby Atmos. Jejich připojení k telefonu je také nutností ke spuštění FM rádia. Z něj můžete nahrát i úryvky skladeb, ovšem pouze v méně kvalitním formátu *.m4a.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=214338691" onclick="javascript:ShowArticleImage(214338691,750,500,'Screenshot_20190723-143501_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=214338691&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=430813317" onclick="javascript:ShowArticleImage(430813317,750,500,'Screenshot_20190723-143506_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=430813317&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=916214452" onclick="javascript:ShowArticleImage(916214452,750,500,'Screenshot_20190723-143550_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=916214452&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=914462953" onclick="javascript:ShowArticleImage(914462953,750,500,'Screenshot_20190723-143600_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=914462953&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=913605836" onclick="javascript:ShowArticleImage(913605836,750,500,'Screenshot_20190723-143608_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=913605836&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><br />
Péče o zařízení - správa baterie s adaptivním úsporným režimem, správa úložiště a operační paměti</h6>

<p>Nevyměnitelná baterie s kapacitou 3 000mAh zvládne telefon udržovat při životě necelé dva dny. Náročný pracovní den zvládne celý, při hraní se baterie vybíjí výrazně rychleji. Kapacita akumulátoru rozhodně mohla být o něco vyšší, o pár milimetrů tlustší telefon by nám vůbec nevadil. Výdrž baterie rozhodně nepatří mezi silné stránky testovaného modelu, alespoň, že můžete počítat s rychlým 15W kabelovým dobíjením, které akumulátor z nuly na sto dobije za necelou hodinu a půl.</p></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h2 class="rating rating-5">Software</h2>

<p><strong>One UI s nepotřebným tmavým režimem.</strong> V testovaném Galaxy A20e samozřejmě nechybí Android 9.0 Pie a nadstavba One UI. Všechna áčka tak z pohledu uživatelského rozhraní vypadají jako přes kopírák. Většina softwarových přídavků zůstává stejná jako u ostatních modelů, nechybí podpora schémat, Zabezpečená složka, úložiště hesel Samsung Pass, jednoruční režim, dvojité účty pro Messengery, režim Nerušit, Game Launcher i Noční režim. Ten ale nemá příliš opodstatnění, protože jeho aktivací baterii nijak nepošetříte.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=962600727" onclick="javascript:ShowArticleImage(962600727,750,500,'Screenshot_20190610-103630_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=962600727&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=240718252" onclick="javascript:ShowArticleImage(240718252,750,500,'Screenshot_20190723-144733_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=240718252&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=245879586" onclick="javascript:ShowArticleImage(245879586,750,500,'Screenshot_20190723-145444_Galaxy Themes.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=245879586&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=182609392" onclick="javascript:ShowArticleImage(182609392,750,500,'Screenshot_20190723-145442_Galaxy Themes.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=182609392&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=955184805" onclick="javascript:ShowArticleImage(955184805,750,500,'Screenshot_20190610-103632_One UI Home.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=955184805&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Domovská obrazovka, editační režim, zamykací obrazovka, indikace nabíjení a hlavní nabídka</h6>

<p>Prostředí vypadá čistě a moderně, rychle se v něm zorientujete, zvyknete si na snadno přístupné zástupce v horní liště. Telefon podporuje i práci s plovoucími okny nebo v režimu rozdělené obrazovky, u menšího displeje jsme však žádnou z těchto funkcí v průběhu testování použít nepotřebovali.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=193115086" onclick="javascript:ShowArticleImage(193115086,750,500,'Screenshot_20190723-144626_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=193115086&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=191941209" onclick="javascript:ShowArticleImage(191941209,750,500,'Screenshot_20190723-144629_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=191941209&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=189071731" onclick="javascript:ShowArticleImage(189071731,750,500,'Screenshot_20190723-144814_Galaxy Themes.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=189071731&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=191084092" onclick="javascript:ShowArticleImage(191084092,750,500,'Screenshot_20190723-144751_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=191084092&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=190226975" onclick="javascript:ShowArticleImage(190226975,750,500,'Screenshot_20190723-144759_Software update.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=190226975&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Poslední spuštěné aplikace, možné otevření aplikace v režimu Multidispleje, schémata, potvrzení Androidu 9.0 a bezpečnostních aktualizací datovaných na květen</h6>

<p>Prostředí vás zarazí doslova obří maticí, takže všechny ikony a položky vypadají skoro až giganticky. Hustotu mřížky si můžete uživatelsky nastavit, stejně jako na plochu vrátit tlačítko pro otevření hlavní nabídky (jinak ji vysunete od spodní lišty) nebo umožnit otočení domovské obrazovky na bok. V hlavní nabídce čekejte obvyklou plejádu aplikací od Googlu a Microsoftu, a také tituly od Samsungu. Ty se točí zejména okolo organizace času, ale najdete zde i pár stálic.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=239290669" onclick="javascript:ShowArticleImage(239290669,750,500,'Screenshot_20190723-144417_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=239290669&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=240520445" onclick="javascript:ShowArticleImage(240520445,750,500,'Screenshot_20190723-144420_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=240520445&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=223099965" onclick="javascript:ShowArticleImage(223099965,750,500,'Screenshot_20190723-144436_Spotify.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=223099965&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=217640504" onclick="javascript:ShowArticleImage(217640504,750,500,'Screenshot_20190723-144347_Galaxy Wearable.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=217640504&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=211827017" onclick="javascript:ShowArticleImage(211827017,750,500,'Screenshot_20190723-144552_Samsung Members.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=211827017&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Povinné tituly od Googlu a Microsoftu, Spotify, Galaxy Wearable a Samsung Members</h6>

<p>Samsung Health monitoruje vaše fyzické aktivity, přes Galaxy Wearable se připojíte k chytrým hodinkám od Samsungu. A kdyby nastal problém, můžete si přes Samsung Members spustit základní diagnostiku telefonu. Webový prohlížeč od Samsungu funguje svižně, pochválit musíme i přehledného Správce souborů. V praxi oceníte potažení do stran v telefonním seznamu, které kontakt vytočí nebo vás hned přesune k psaní nové textovky. Jen škoda, že QWERTZ klávesnice po dotyku nezavibruje, samotný telefon totiž vibrovat umí více, než obstojně. Velké množství překlepů se totiž objevuje při psaní na výšku i na šířku displeje.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=831688012" onclick="javascript:ShowArticleImage(831688012,750,500,'Screenshot_20190723-100421_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=831688012&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=815924519" onclick="javascript:ShowArticleImage(815924519,750,500,'Screenshot_20190723-100431_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=815924519&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=814471147" onclick="javascript:ShowArticleImage(814471147,750,500,'Screenshot_20190723-144522_Galaxy Store.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=814471147&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=817787816" onclick="javascript:ShowArticleImage(817787816,750,500,'Screenshot_20190723-144535_Google Play Store.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=817787816&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=820526862" onclick="javascript:ShowArticleImage(820526862,750,500,'Screenshot_20190723-144641_Google.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=820526862&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Samsung Health a měsíční výzvy, Galaxy Apps, Google Play a chytré karty Google</h6>

<p>Větší svižnosti prostředí můžete napomoci redukcí systémových animací, ale i tak není rozhraní doladěno úplně ideálně. Při běžném používání na problémy nenarazíte, dost často se však načekáte při spouštění systémových aplikací, aniž by telefon něco viditelně brzdilo. Občas se dokonce stane, že aplikace nenajede vůbec, smutným rekordmanem je v tomto Google Play. Za dobu testování se po jejím spuštěním třikrát zobrazila jen bílá obrazovka. A ta byla zobrazena až do té doby, než jsem aplikaci zavřel a znovu spustil.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=82509397" onclick="javascript:ShowArticleImage(82509397,750,500,'Screenshot_20190723-144353_Phone.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=82509397&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=81056026" onclick="javascript:ShowArticleImage(81056026,750,500,'Screenshot_20190723-144358_Messages.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=81056026&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=918427440" onclick="javascript:ShowArticleImage(918427440,750,500,'Screenshot_20190723-144504_Calculator.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=918427440&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=924650852" onclick="javascript:ShowArticleImage(924650852,750,500,'Screenshot_20190723-144456_Calendar.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=924650852&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=921315550" onclick="javascript:ShowArticleImage(921315550,750,500,'Screenshot_20190723-144412_Voice Recorder.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=921315550&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Číselník, klávesnice, převodník, kalendář a hlasový záznamník</h6>

<p>Zda Samsung aktualizuje Galaxy A20e&nbsp;na novější verzi Androidu, není jisté, víme jen to, že je model zařazen do seznamu smartphonů, které budou aktualizace zabezpečení dostávat každé tři měsíce. V průběhu testování nám žádná aktualizace bezpečnostních politik do telefonu nepřistála, poslední update zabezpečení se tak datuje na květen.</p></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h2 class="rating rating-4">Fotoaparát</h2>

<p><strong>Ultraširokoúhlé fotky se můžou hodit.&nbsp;</strong>Samsung vsadil na kombinaci 13MPx snímače (f/1.9) s automatickým ostřením a 5Mpx ultraširokoúhlým fotoaparátem (f/2.2), který je zaostřen&nbsp;v celém rozsahu. Ovšem bez korekce zkreslení, takže na výstupu se jeho snímky často tváří tak, jako byste je pořídili rybím okem. Díky nepatrně vystouplému fotomodulu s duálním foťákem se A20e na rovném povrchu nepatrně kolébá.&nbsp;Pod fotoaparáty je ještě samostatně umístěna přisvětlovací dioda zarovnaná s okolním plastovým krytem.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=876362907" onclick="javascript:ShowArticleImage(876362907,750,500,'Screenshot_20190723-144654_Camera.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=876362907&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=876661035" onclick="javascript:ShowArticleImage(876661035,750,500,'Screenshot_20190603-154813_Camera.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=876661035&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Uživatelské rozhraní fotoaparátu, režim Živého zaostření funguje pouze u obličejů, nikoliv u běžných objektů</h6>

<p>Fotoaplikace vypadá podobně jako u ostatních smartphonů řady Galaxy A, jen voleb v nastavení o něco ubylo. Chybí tak podpora zpomalených videí, AR Emoji i optimalizátor scény. Možná i proto si optika často neví rady s adekvátním nastavením bílé, na přímém slunci automatika syté odstíny často přepaluje nebo vypadají celé fotografie lehce zamlženě. Dynamický rozsah a úroveň detailů, jsou spíše průměrné. Pokud semtam&nbsp;„cvaknete“ fotku za ideálního počasí a nahrajete na Facebook, asi vám nic scházet nebude, pokud jste náročnější&nbsp;„mobilní fotograf“, nemá vám A20e prakticky co nabídnout.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=176735217" onclick="javascript:ShowArticleImage(176735217,750,500,'Screenshot_20190723-144701_Camera.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=176735217&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=682030430" onclick="javascript:ShowArticleImage(682030430,750,500,'Screenshot_20190723-144704_Camera.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=682030430&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=169058433" onclick="javascript:ShowArticleImage(169058433,750,500,'Screenshot_20190723-144711_Camera.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=169058433&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=171778847" onclick="javascript:ShowArticleImage(171778847,750,500,'Screenshot_20190723-144714_Camera.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=171778847&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=173306750" onclick="javascript:ShowArticleImage(173306750,750,500,'Screenshot_20190723-144721_Camera.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=173306750&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Dostupná nastavení ve fotoaparátu</h6>

<p>Osmimegapixelová kamerka pro selfie produkuje průměrné snímky, často přepaluje, ovšem vadí zejména to, že neostří. Z deseti pořízených selfíček tak bude hned osm rozmazaných. Stačí, když nebudete stát v ideální ohniskové vzdálenosti. Videa jsou natáčena maximálně ve Full HD rozlišení a bez stabilizace, takže ani zde neočekávejte žádný nadstandard. Mezi objektivy při natáčení přepínat nelze, celé video však může být pořízeno i samotným ultraširokoúhlým snímačem se 123° záběrem scény. Kvalitativně spadá foťák spíše do podprůměru.</p>

<p><strong>Ukázkové fotografie:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=521302431" onclick="javascript:ShowArticleImage(521302431,750,500,'20190719_110804.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=521302431&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=96748535" onclick="javascript:ShowArticleImage(96748535,750,500,'20190609_110247.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=96748535&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=348849319" onclick="javascript:ShowArticleImage(348849319,750,500,'20190609_110237.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=348849319&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=197535913" onclick="javascript:ShowArticleImage(197535913,750,500,'20190609_110613.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=197535913&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=892374263" onclick="javascript:ShowArticleImage(892374263,750,500,'20190603_153948.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=892374263&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=158282244" onclick="javascript:ShowArticleImage(158282244,750,500,'20190609_110534.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=158282244&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=95985796" onclick="javascript:ShowArticleImage(95985796,750,500,'20190603_153613.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=95985796&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=122370083" onclick="javascript:ShowArticleImage(122370083,750,500,'20190603_153527.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=122370083&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Makrosnímky jsou dost povedené, na přímém slunci však hrozí přepaly</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=170278728" onclick="javascript:ShowArticleImage(170278728,750,500,'20190603_153550.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=170278728&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=932599185" onclick="javascript:ShowArticleImage(932599185,750,500,'20190603_153535.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=932599185&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=464504612" onclick="javascript:ShowArticleImage(464504612,750,500,'20190719_110832.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=464504612&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=893352652" onclick="javascript:ShowArticleImage(893352652,750,500,'20190719_110839.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=893352652&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=311460538" onclick="javascript:ShowArticleImage(311460538,750,500,'20190719_095659.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=311460538&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=300522984" onclick="javascript:ShowArticleImage(300522984,750,500,'20190719_095628.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=300522984&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=147143240" onclick="javascript:ShowArticleImage(147143240,750,500,'20190719_101940.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=147143240&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=482582232" onclick="javascript:ShowArticleImage(482582232,750,500,'20190719_104756.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=482582232&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Ukázkové fotky za dostatečného osvětlení, vyvážení bílé často nesedí a někdy to vypadá, že fotky obestírá jemná bílá mlha</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=890673710" onclick="javascript:ShowArticleImage(890673710,750,500,'20190609_095849.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=890673710&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=668736390" onclick="javascript:ShowArticleImage(668736390,750,500,'20190609_095854.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=668736390&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=680251566" onclick="javascript:ShowArticleImage(680251566,750,500,'20190609_095859.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=680251566&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=475321249" onclick="javascript:ShowArticleImage(475321249,750,500,'20190609_095911.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=475321249&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Fotky pořízené v interiéru, ne úplně ideální světlo znamená ztrátu&nbsp;detailů</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=816804783" onclick="javascript:ShowArticleImage(816804783,750,500,'20190719_095716.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=816804783&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=328528340" onclick="javascript:ShowArticleImage(328528340,750,500,'20190719_095720.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=328528340&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=760074381" onclick="javascript:ShowArticleImage(760074381,750,500,'20190603_153830.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=760074381&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=908188964" onclick="javascript:ShowArticleImage(908188964,750,500,'20190603_153835.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=908188964&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Právě pro tyto druhy scén je přínosem ultraširokoúhlý fotoaparát, do záběru toho dostanete daleko více...</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=47228321" onclick="javascript:ShowArticleImage(47228321,750,500,'20190723_102055.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=47228321&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=690827999" onclick="javascript:ShowArticleImage(690827999,750,500,'20190723_102123.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=690827999&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=278330735" onclick="javascript:ShowArticleImage(278330735,750,500,'20190603_154409.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=278330735&amp;width=5000&amp;height=90&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=56648448" onclick="javascript:ShowArticleImage(56648448,750,500,'20190603_154512.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=56648448&amp;width=5000&amp;height=90&amp;q=80" title="Klepněte pro větší obrázek" /></a><br />
Ani ukázková selfíčka vás o fotografických kvalitách příliš nepřesvědčí</h6>

<p><strong>Ukázková videa:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5828559"><div id="video-5828559"></div></div>
<div class="clear"></div>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5833475"><div id="video-5833475"></div></div>
<div class="clear"></div>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5833476"><div id="video-5833476"></div></div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart6'><h2>Závěr</h2>

<p>Ruku na srdce, Galaxy A20e si zřejmě pořídíte kvůli designu. Barevná varianta Coral Orange vypadá tak neotřele, že si ji velmi rychle zamilujete. Jistě, líbit se vám budou i kompaktní rozměry, možná i vcelku slušný hardware, byť výkonově trochu strádá. Mít telefon AMOLED displej, bylo by celé hodnocení úplně jiné. Pokud totiž chcete za stejný peníz podobný, často mnohdy i lepší, surový výkon, je konkurence neúprosná.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a20e/sc-63-ci-61214-c-1'>Samsung Galaxy A20e</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a20e/sc-63-ci-61214-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA20ei.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a20e/sc-63-ci-61214-c-1'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>147 × 70 × 8,3 mm<br /><strong>displej: </strong>5,8'', kapacitní TFT LCD, 720 × 1 560, 296 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|5,76 Mb/s), LTE<br /><strong>konektivita: </strong>microUSB Type-B, Wi-Fi 802.11 a/b/g/n, Bluetooth 4,2, GPS<br /><strong>paměť: </strong>32 GB, microSDXC (512 GB), <strong>RAM: </strong>3 072 MB, <strong>baterie: </strong>3 000 mAh<br /><strong>procesor: </strong>Samsung Exynos 7884 (8× Cortex-A73, 1,6 GHz, 14nm)<br /><strong>operační systém: </strong>Google Android 9 (Pie)<br /><strong>fotoaparát: </strong>13MPx (4 128 × 3 096), video (1 920 × 1 080), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #ffef9f; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>61 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #f2d3ab; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>1,8/6</b></span><br />výhodnost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong><span style="float:right;font-weight:700" class="hce-alzaurl hce-alzaurl-2537086-29"></span><a style="font-weight:700" href="http://mobily.hledejceny.cz/samsung-galaxy-a20e/#d11170-29"><strong class="hce-minprice-2537086-29"></strong> až <strong class="hce-maxprice-2537086-29"></strong></a>
                          <script type="text/javascript" src="//bannery.hledejceny.cz/p-custom/2537086/11170/show/js/?imgs=smalll"></script>
                        </td></tr></table></p>


<p>Samsung Galaxy A20e stojí na českém trhu 4 990 Kč. A třeba takový <a href="/redmi-7">Redmi 7</a> má výkonnější čipset, větší baterii, infraport a stojí o tisícovku méně! Ano, už není tak kompaktní, ale výkon a baterie, to jsou zcela zásadní parametry, a asi ani nevadí, že má starší microUSB. Velmi podobně je na tom <a href="/xiaomi-mi-a2-lite">Mi A2 Lite</a>, který má navíc ještě jemnější rozlišení displeje, bude vám ale chybět NFC. A cena? 3 990 Kč.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-m20/sc-63-ci-61154-c-1'>Samsung Galaxy M20</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-m20/sc-63-ci-61154-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyM20iii.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-m20/sc-63-ci-61154-c-1'>katalog</a> | <a href='https://www.mobilmania.cz/clanky/recenze-samsung-galaxy-m20--lepsi-pomer-vykon/cena-u-samsungu-nenajdete/sc-3-a-1344585'>recenze</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>156 × 75 × 8,8 mm, 183 g<br /><strong>displej: </strong>6,3'', kapacitní PLS TFT, 1 080 × 2 340, 409 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|5,76 Mb/s), LTE (600|150 Mb/s)<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 802.11 a/ac/b/g/n, Bluetooth 5, GPS<br /><strong>paměť: </strong>64 GB, microSDXC (512 GB), <strong>RAM: </strong>4 096 MB, <strong>baterie: </strong>5 000 mAh<br /><strong>procesor: </strong>Samsung Exynos 7904 (8× Cortex-A73 + A53, 1,8 GHz, 14nm)<br /><strong>operační systém: </strong>Google Android 8,1 (Oreo)<br /><strong>fotoaparát: </strong>13MPx (4 128 × 3 096), video (3 840 × 2 160), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>72 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong>předběžná 5 990 Kč<span style='float:right' class='hce-alzaurl'><a href='http://www.alza.cz/?IDP=2755&utm_source=mobilmania.cz&utm_medium=odkaz&utm_campaign=mobilmania.cz_odkaz' style='color: rgb(235,50,56)'>Pořiďte si podobný model na Alza.cz</a></span></td></tr></table></p>


<p>Pokud k ceně Galaxy A20e připočteme pětistovku, je na dostřel Huawei P20 Lite s jemnějším displejem, větší pamětí a výkonnějším čipsetem. Samsung si dokonce konkuruje i sám sobě, modelem&nbsp;<a href="/samsung-galaxy-m20">Galaxy M20</a>. Ten stojí jako P20 Lite a oproti Galaxy A20e má jemnější displej a také téměř o polovinu větší baterii. Vzdáleně můžeme telefon porovnat i s <a href="/samsung-galaxy-a40">Galaxy A40</a>, který má větší operační paměť, větší rozlišení fotoaparátů a hlavně AMOLED. A to už je ke zvážení...&nbsp;</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a40/sc-63-ci-61215-c-1'>Samsung Galaxy A40</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a40/sc-63-ci-61215-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a40/sc-63-ci-61215-c-1'>katalog</a> | <a href='https://www.mobilmania.cz/clanky/recenze-samsung-galaxy-a40-seznam-ma-svuj-prvni-smartphone-co-to-vlastne-znamena/sc-3-a-1345021'>recenze</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>144 × 69 × 7,9 mm, 140 g<br /><strong>displej: </strong>5,9'', kapacitní Super AMOLED, 1 080 × 2 340, 437 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|5,76 Mb/s), LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 802.11 a/ac/b/g/n, Bluetooth 5, GPS<br /><strong>paměť: </strong>64 GB, microSDXC (512 GB), <strong>RAM: </strong>4 096 MB, <strong>baterie: </strong>3 100 mAh<br /><strong>procesor: </strong>Samsung Exynos 7904 (8× Cortex-A73 + A53, 1,8 GHz, 14nm)<br /><strong>operační systém: </strong>Google Android 9 (Pie)<br /><strong>fotoaparát: </strong>16MPx (4 640 × 3 480), video (3 840 × 2 160), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>77 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #ffef9f; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>3,4/6</b></span><br />výhodnost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong><span style="float:right;font-weight:700" class="hce-alzaurl hce-alzaurl-2537087-29"></span><a style="font-weight:700" href="http://mobily.hledejceny.cz/samsung-galaxy-a40/#d11170-29"><strong class="hce-minprice-2537087-29"></strong> až <strong class="hce-maxprice-2537087-29"></strong></a>
                          <script type="text/javascript" src="//bannery.hledejceny.cz/p-custom/2537087/11170/show/js/?imgs=smalll"></script>
                        </td></tr></table></p>


<p>Ne, Galaxy A20e to na trhu nebude mít jednoduché, střední třída toho dnes dokáže nabídnout hodně, a Galaxy A20e nemá mimo designu nic výrazně navíc.</p>

<p><strong>Hlavní konkurenti:</strong></p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/redmi-7/sc-63-ci-61200-c-1'>Redmi 7 32GB</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/redmi-7/sc-63-ci-61200-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/Redmi7i.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/redmi-7/sc-63-ci-61200-c-1'>katalog</a> | <a href='https://www.mobilmania.cz/clanky/recenze-redmi-7--kdyz-date-xiaomi-vale-ale-to-dobre-z-nej-si-nechate/sc-3-a-1344873'>recenze</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>159 × 76 × 8,5 mm, 180 g<br /><strong>displej: </strong>6,3'', kapacitní IPS LCD, 720 × 1 520, 267 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|5,76 Mb/s), LTE (600|150 Mb/s)<br /><strong>konektivita: </strong>microUSB Type-B, Wi-Fi 802.11 b/g/n, Bluetooth 4,2, GPS<br /><strong>paměť: </strong>32 GB, microSDXC (512 GB), <strong>RAM: </strong>3 072 MB, <strong>baterie: </strong>4 000 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 632 (8× Kryo 250, 1,8 GHz, 12nm)<br /><strong>operační systém: </strong>Google Android 9 (Pie)<br /><strong>fotoaparát: </strong>12MPx (4 000 × 3 000), video (1 920 × 1 080), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>69 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong><span style="float:right;font-weight:700" class="hce-alzaurl hce-alzaurl-2535781-29"></span><a style="font-weight:700" href="http://mobily.hledejceny.cz/xiaomi-redmi-7-32gb/#d11170-29"><strong class="hce-minprice-2535781-29"></strong> až <strong class="hce-maxprice-2535781-29"></strong></a>
                          <script type="text/javascript" src="//bannery.hledejceny.cz/p-custom/2535781/11170/show/js/?imgs=smalll"></script>
                        </td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/xiaomi-mi-a2-lite/sc-63-ci-61010-c-1'>Xiaomi Mi A2 Lite</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/xiaomi-mi-a2-lite/sc-63-ci-61010-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/XiaomiMiA2iiii.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/xiaomi-mi-a2-lite/sc-63-ci-61010-c-1'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>149 × 72 × 8,8 mm, 178 g<br /><strong>displej: </strong>5,8'', kapacitní IPS LCD, 1 080 × 2 280, 435 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|5,76 Mb/s), LTE (600|150 Mb/s)<br /><strong>konektivita: </strong>microUSB Type-B, Wi-Fi 802.11 a/b/g/n, Bluetooth 4,2, GPS<br /><strong>paměť: </strong>32 GB, microSD, <strong>RAM: </strong>3 072 MB, <strong>baterie: </strong>4 000 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 625 (8× Cortex-A53, 2,2 GHz, 14nm)<br /><strong>operační systém: </strong>Google Android 8,1 (Oreo)<br /><strong>fotoaparát: </strong>12MPx (4 000 × 3 000), video (3 840 × 2 160), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>75 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong>ještě se neprodává<span style='float:right' class='hce-alzaurl'><a href='http://www.alza.cz/?IDP=2755&utm_source=mobilmania.cz&utm_medium=odkaz&utm_campaign=mobilmania.cz_odkaz' style='color: rgb(235,50,56)'>Pořiďte si podobný model na Alza.cz</a></span></td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/xiaomi-mi-a2/sc-63-ci-61009-c-1'>Xiaomi Mi A2</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/xiaomi-mi-a2/sc-63-ci-61009-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/XiaomiMiA2iii.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/xiaomi-mi-a2/sc-63-ci-61009-c-1'>katalog</a> | <a href='https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-a2--rozporuplny-pokracovatel-rodu/sc-3-a-1342926'>recenze</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>159 × 75 × 7,3 mm, 168 g<br /><strong>displej: </strong>6'', kapacitní IPS LCD, 1 080 × 2 160, 402 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|5,76 Mb/s), LTE (600|150 Mb/s)<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 802.11 a/ac/b/g/n, Bluetooth 5, GPS<br /><strong>paměť: </strong>64 GB, <strong>RAM: </strong>4 096 MB, <strong>baterie: </strong>3 010 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 660 (8× Kryo 260, 2,2 GHz, 14nm)<br /><strong>operační systém: </strong>Google Android 8,1 (Oreo)<br /><strong>fotoaparát: </strong>20MPx (5 376 × 3 744), video (3 840 × 2 160), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>72 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong><span style="float:right;font-weight:700" class="hce-alzaurl hce-alzaurl-2510505-29"></span><a style="font-weight:700" href="http://mobily.hledejceny.cz/xiaomi-mi-a2-64gb/#d11170-29"><strong class="hce-minprice-2510505-29"></strong> až <strong class="hce-maxprice-2510505-29"></strong></a>
                          <script type="text/javascript" src="//bannery.hledejceny.cz/p-custom/2510505/11170/show/js/?imgs=smalll"></script>
                        </td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/huawei-p20-lite/sc-63-ci-60925-c-1'>Huawei P20 Lite</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/huawei-p20-lite/sc-63-ci-60925-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20Liteii.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/huawei-p20-lite/sc-63-ci-60925-c-1'>katalog</a> | <a href='https://www.mobilmania.cz/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655'>recenze</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>149 × 71 × 7,4 mm, 145 g<br /><strong>displej: </strong>5,8'', kapacitní IPS LCD, 1 080 × 2 280, 435 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|5,76 Mb/s), LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 802.11 a/ac/b/g/n, Bluetooth 4,2, GPS<br /><strong>paměť: </strong>64 GB, microSDXC (256 GB), <strong>RAM: </strong>4 096 MB, <strong>baterie: </strong>3 000 mAh<br /><strong>procesor: </strong>Hisilicon Kirin 659 (8× Cortex-A53, 2,4 GHz, 16nm)<br /><strong>operační systém: </strong>Google Android 8 (Oreo)<br /><strong>fotoaparát: </strong>16MPx (4 608 × 3 456), video (1 920 × 1 080), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>76 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>3,9/6</b></span><br />výhodnost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong><span style="float:right;font-weight:700" class="hce-alzaurl hce-alzaurl-2491206-29"></span><a style="font-weight:700" href="http://mobily.hledejceny.cz/huawei-p20-lite/#d11170-29"><strong class="hce-minprice-2491206-29"></strong> až <strong class="hce-maxprice-2491206-29"></strong></a>
                          <script type="text/javascript" src="//bannery.hledejceny.cz/p-custom/2491206/11170/show/js/?imgs=smalll"></script>
                        </td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/huawei-p-smart-2019/sc-63-ci-61115-c-1'>Huawei P Smart (2019)</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/huawei-p-smart-2019/sc-63-ci-61115-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/HuaweiPSmart(2019)iii.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/huawei-p-smart-2019/sc-63-ci-61115-c-1'>katalog</a> | <a href='https://www.mobilmania.cz/clanky/recenze-huawei-p-smart-2019--lakava-skorapka-s-prekvapenim-uvnitr/sc-3-a-1344177'>recenze</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>155 × 73 × 7,8 mm, 160 g<br /><strong>displej: </strong>6,2'', kapacitní IPS LCD, 1 080 × 2 340, 416 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|5,76 Mb/s), LTE (600|150 Mb/s)<br /><strong>konektivita: </strong>microUSB Type-B, Wi-Fi 802.11 a/ac/b/g/n, Bluetooth 5, GPS<br /><strong>paměť: </strong>64 GB, microSDXC (128 GB), <strong>RAM: </strong>3 072 MB, <strong>baterie: </strong>3 400 mAh<br /><strong>procesor: </strong>Hisilicon Kirin 710 (8× Cortex-A73 + A53, 2,2 GHz, 12nm)<br /><strong>operační systém: </strong>Google Android 9 (Pie)<br /><strong>fotoaparát: </strong>13MPx (4 125 × 3 096), video (1 920 × 1 080), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>77 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>4/6</b></span><br />výhodnost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong><span style="float:right;font-weight:700" class="hce-alzaurl hce-alzaurl-2530495-29"></span><a style="font-weight:700" href="http://mobily.hledejceny.cz/huawei-p-smart-2019/#d11170-29"><strong class="hce-minprice-2530495-29"></strong> až <strong class="hce-maxprice-2530495-29"></strong></a>
                          <script type="text/javascript" src="//bannery.hledejceny.cz/p-custom/2530495/11170/show/js/?imgs=smalll"></script>
                        </td></tr></table></p>


<p><strong>Plusy:</strong></p>

<ul>
	<li>kompaktní telefon, dobré dílenské zpracování</li>
	<li>automatická regulace jasu</li>
	<li>Dual SIM</li>
	<li>povedené barevné varianty</li>
	<li>FM rádio</li>
</ul>

<p><strong>Minusy:</strong></p>

<ul>
	<li>výše nasazená cena vzhledem ke konkurenčním modelům</li>
	<li>postrádáme notifikační LED</li>
	<li>chybí vibrační odezva u dotykových ovladačů a klávesnice</li>
	<li>s ohledem na cenu by mohl disponovat AMOLED displejem</li>
	<li>spuštění a načítání her trvá déle</li>
</ul>

<p><strong>Verdikt:</strong></p>

<p>Samsung do přecpané střední třídy přidal další model. Galaxy A20e nemá AMOLED, navíc konkurence, často i levnější, jej hardwarově převyšuje.</p></div><div class='bodyPart' style='display: none;' id='bodyPart7'><p><strong>Tiskové fotografie:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=140879875" onclick="javascript:ShowArticleImage(140879875,750,500,'01_Galaxy_A20_Orange_Back.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=140879875&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=140004125" onclick="javascript:ShowArticleImage(140004125,750,500,'02_Galaxy_A20_Orange_Front.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=140004125&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=139407870" onclick="javascript:ShowArticleImage(139407870,750,500,'03_Galaxy_A20_Orange_L-Perspective.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=139407870&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=143600288" onclick="javascript:ShowArticleImage(143600288,750,500,'04_Galaxy_A20_Orange_R-Perspective.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=143600288&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=143022666" onclick="javascript:ShowArticleImage(143022666,750,500,'05_Galaxy_A20_Orange_L-Side.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=143022666&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=143320794" onclick="javascript:ShowArticleImage(143320794,750,500,'06_Galaxy_A20_Orange_R-Side.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=143320794&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=142445044" onclick="javascript:ShowArticleImage(142445044,750,500,'07_Galaxy_A20_Black_Back.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=142445044&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=142743172" onclick="javascript:ShowArticleImage(142743172,750,500,'08_Galaxy_A20_Black_Front.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=142743172&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=142165550" onclick="javascript:ShowArticleImage(142165550,750,500,'09_Galaxy_A20_Black_R-Perspective.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=142165550&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=127259173" onclick="javascript:ShowArticleImage(127259173,750,500,'10_Galaxy_A20_Black_L-Perspective.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=127259173&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=126383423" onclick="javascript:ShowArticleImage(126383423,750,500,'11_Galaxy_A20_Black_R-Side.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=126383423&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=125805801" onclick="javascript:ShowArticleImage(125805801,750,500,'12_Galaxy_A20_Black_L-Side.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=125805801&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=126103928" onclick="javascript:ShowArticleImage(126103928,750,500,'13_Galaxy_A20_Blue_Back.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=126103928&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=125526306" onclick="javascript:ShowArticleImage(125526306,750,500,'14_Galaxy_A20_Black_Front.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=125526306&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=129700092" onclick="javascript:ShowArticleImage(129700092,750,500,'15_Galaxy_A20_Blue_R-Perspective.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=129700092&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=129122470" onclick="javascript:ShowArticleImage(129122470,750,500,'16_Galaxy_A20_Blue_L-Perspective.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=129122470&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Další fotografie telefonu:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=30562320" onclick="javascript:ShowArticleImage(30562320,750,500,'P6090326.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=30562320&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=42102822" onclick="javascript:ShowArticleImage(42102822,750,500,'P6090307.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=42102822&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=33823090" onclick="javascript:ShowArticleImage(33823090,750,500,'P6090319.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=33823090&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=828521071" onclick="javascript:ShowArticleImage(828521071,750,500,'P6090281.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=828521071&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=436829867" onclick="javascript:ShowArticleImage(436829867,750,500,'P6090278.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=436829867&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=827291295" onclick="javascript:ShowArticleImage(827291295,750,500,'P6090277.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=827291295&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=827589422" onclick="javascript:ShowArticleImage(827589422,750,500,'P6050159.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=827589422&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=890419801" onclick="javascript:ShowArticleImage(890419801,750,500,'P6050130.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=890419801&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=483542726" onclick="javascript:ShowArticleImage(483542726,750,500,'P6050132.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=483542726&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=483244598" onclick="javascript:ShowArticleImage(483244598,750,500,'P6050136.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=483244598&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=482387481" onclick="javascript:ShowArticleImage(482387481,750,500,'P6050141.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=482387481&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=893438343" onclick="javascript:ShowArticleImage(893438343,750,500,'P6050143.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=893438343&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=480542817" onclick="javascript:ShowArticleImage(480542817,750,500,'P6050127.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=480542817&amp;width=5000&amp;height=138&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=479648435" onclick="javascript:ShowArticleImage(479648435,750,500,'P6050125.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=479648435&amp;width=5000&amp;height=138&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=235327413" onclick="javascript:ShowArticleImage(235327413,750,500,'P6050122.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=235327413&amp;width=5000&amp;height=138&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Další screenshoty prostředí:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=42465770" onclick="javascript:ShowArticleImage(42465770,750,500,'Screenshot_20190529-165213_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=42465770&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=69446313" onclick="javascript:ShowArticleImage(69446313,750,500,'Screenshot_20190610-103627_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=69446313&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=76470943" onclick="javascript:ShowArticleImage(76470943,750,500,'Screenshot_20190610-103649_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=76470943&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=831622697" onclick="javascript:ShowArticleImage(831622697,750,500,'Screenshot_20190610-103656_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=831622697&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=58541215" onclick="javascript:ShowArticleImage(58541215,750,500,'Screenshot_20190610-103757_Software update.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=58541215&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=39032494" onclick="javascript:ShowArticleImage(39032494,750,500,'Screenshot_20190723-100254_Radio.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=39032494&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=32622752" onclick="javascript:ShowArticleImage(32622752,750,500,'Screenshot_20190723-100315_Radio.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=32622752&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=27386887" onclick="javascript:ShowArticleImage(27386887,750,500,'Screenshot_20190723-100342_My Files.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=27386887&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=25933515" onclick="javascript:ShowArticleImage(25933515,750,500,'Screenshot_20190723-100352_My Files.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=25933515&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=24480143" onclick="javascript:ShowArticleImage(24480143,750,500,'Screenshot_20190723-100416_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=24480143&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=23306266" onclick="javascript:ShowArticleImage(23306266,750,500,'Screenshot_20190723-143311_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=23306266&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=66204447" onclick="javascript:ShowArticleImage(66204447,750,500,'Screenshot_20190723-143438_Digital wellbeing.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=66204447&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=20679017" onclick="javascript:ShowArticleImage(20679017,750,500,'Screenshot_20190723-143440_Digital wellbeing.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=20679017&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=19225645" onclick="javascript:ShowArticleImage(19225645,750,500,'Screenshot_20190723-143444_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=19225645&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=18070401" onclick="javascript:ShowArticleImage(18070401,750,500,'Screenshot_20190723-143451_Digital wellbeing.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=18070401&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=10207287" onclick="javascript:ShowArticleImage(10207287,750,500,'Screenshot_20190723-144614_SoundAlive.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=10207287&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=9033410" onclick="javascript:ShowArticleImage(9033410,750,500,'Screenshot_20190723-144617_SoundAlive.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=9033410&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=15443152" onclick="javascript:ShowArticleImage(15443152,750,500,'Screenshot_20190723-143634_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=15443152&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=14287908" onclick="javascript:ShowArticleImage(14287908,750,500,'Screenshot_20190723-143636_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=14287908&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=12834536" onclick="javascript:ShowArticleImage(12834536,750,500,'Screenshot_20190723-143642_Secure Folder.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=12834536&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Další ukázkové fotografie:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=81349945" onclick="javascript:ShowArticleImage(81349945,750,500,'20190603_155255.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=81349945&amp;width=5000&amp;height=90&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=56512194" onclick="javascript:ShowArticleImage(56512194,750,500,'20190603_155308.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=56512194&amp;width=5000&amp;height=90&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=233109108" onclick="javascript:ShowArticleImage(233109108,750,500,'20190603_153531.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=233109108&amp;width=5000&amp;height=90&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=154726859" onclick="javascript:ShowArticleImage(154726859,750,500,'20190719_101925.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=154726859&amp;width=5000&amp;height=90&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=93274631" onclick="javascript:ShowArticleImage(93274631,750,500,'20190603_153349.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=93274631&amp;width=5000&amp;height=90&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=624849656" onclick="javascript:ShowArticleImage(624849656,750,500,'20190603_153357.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=624849656&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=408315897" onclick="javascript:ShowArticleImage(408315897,750,500,'20190603_153447.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=408315897&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=65368679" onclick="javascript:ShowArticleImage(65368679,750,500,'20190603_153457.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=65368679&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=91473472" onclick="javascript:ShowArticleImage(91473472,750,500,'20190603_153610.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=91473472&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=83610358" onclick="javascript:ShowArticleImage(83610358,750,500,'20190603_153728.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=83610358&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=434402057" onclick="javascript:ShowArticleImage(434402057,750,500,'20190603_153731.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=434402057&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=29444310" onclick="javascript:ShowArticleImage(29444310,750,500,'20190603_154219.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=29444310&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=305143580" onclick="javascript:ShowArticleImage(305143580,750,500,'20190603_154738.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=305143580&amp;width=5000&amp;height=90&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=39058923" onclick="javascript:ShowArticleImage(39058923,750,500,'20190603_154806.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=39058923&amp;width=5000&amp;height=90&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=406823704" onclick="javascript:ShowArticleImage(406823704,750,500,'20190609_110546.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=406823704&amp;width=5000&amp;height=90&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=136770225" onclick="javascript:ShowArticleImage(136770225,750,500,'20190609_110634.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=136770225&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a></h6></div>

			

			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div><script type="text/javascript">ArticleRoller.Build();</script>

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/recenze-samsung-galaxy-a20e--levnejsimu-pracantovi-koralova-slusi/sc-309-a-1345638/?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/smartphony-lenovo-se-vraci-na-cesky-trh-stesti-zkusi-se-zakladnim-modelem-k9/sc-309-a-1345718" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Smartphony Lenovo se vrací na český trh. Štěstí zkusí se základním modelem K9">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Smartphony Lenovo se vrací na český trh. Štěstí zkusí se základním modelem K9
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1345638">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/android/sc-173">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 173;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/recenze/sc-146">Recenze</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Recenze');ArticleKeyWords.push("Recenze");ArticleMainKeyWords.push("Recenze");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 146;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/video/sc-145">Video</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');ArticleKeyWords.push("Video");ArticleMainKeyWords.push("Video");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 145;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/stredni-trida/sc-682">Střední třída</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Střední třída');ArticleKeyWords.push("Střední třída");ArticleMainKeyWords.push("Střední třída");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 682;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/messenger/sc-544">Messenger</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Messenger');ArticleKeyWords.push("Messenger");ArticleMainKeyWords.push("Messenger");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 544;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/lte/sc-246">LTE</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('LTE');ArticleKeyWords.push("LTE");ArticleMainKeyWords.push("LTE");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 246;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/tmavy-rezim/sc-1401">Tmavý režim</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tmavý režim');ArticleKeyWords.push("Tmavý režim");ArticleMainKeyWords.push("Tmavý režim");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1401;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/fotoaparat/sc-512">Fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotoaparát');ArticleKeyWords.push("Fotoaparát");ArticleMainKeyWords.push("Fotoaparát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 512;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/ctecka-otisku-prstu/sc-508">Čtečka otisků prstů</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtečka otisků prstů');ArticleKeyWords.push("Čtečka otisků prstů");ArticleMainKeyWords.push("Čtečka otisků prstů");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 508;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/one-ui/sc-1349">One UI</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('One UI');ArticleKeyWords.push("One UI");ArticleMainKeyWords.push("One UI");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1349;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/google-play/sc-576">Google Play</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Play');ArticleKeyWords.push("Google Play");ArticleMainKeyWords.push("Google Play");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 576;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/baterie/sc-557">Baterie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Baterie');ArticleKeyWords.push("Baterie");ArticleMainKeyWords.push("Baterie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 557;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/usb-c/sc-690">USB-C</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('USB-C');ArticleKeyWords.push("USB-C");ArticleMainKeyWords.push("USB-C");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 690;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/facebook/sc-419">Facebook</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Facebook');ArticleKeyWords.push("Facebook");ArticleMainKeyWords.push("Facebook");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 419;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/fortnite/sc-1303">Fortnite</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fortnite');ArticleKeyWords.push("Fortnite");ArticleMainKeyWords.push("Fortnite");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1303;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/35mm-jack/sc-424">3,5mm jack</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('3,5mm jack');ArticleKeyWords.push("3,5mm jack");ArticleMainKeyWords.push("3,5mm jack");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 424;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/wi-fi/sc-577">Wi-Fi</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Wi-Fi');ArticleKeyWords.push("Wi-Fi");ArticleMainKeyWords.push("Wi-Fi");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 577;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/spotify/sc-507">Spotify</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spotify');ArticleKeyWords.push("Spotify");ArticleMainKeyWords.push("Spotify");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 507;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/ar-emoji/sc-1195">AR Emoji</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('AR Emoji');ArticleKeyWords.push("AR Emoji");ArticleMainKeyWords.push("AR Emoji");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1195;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/pie/sc-1301">Pie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pie');ArticleKeyWords.push("Pie");ArticleMainKeyWords.push("Pie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1301;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/odemykani-oblicejem/sc-1128">Odemykání obličejem</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Odemykání obličejem');ArticleKeyWords.push("Odemykání obličejem");ArticleMainKeyWords.push("Odemykání obličejem");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1128;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/microsd/sc-757">microSD</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('microSD');ArticleKeyWords.push("microSD");ArticleMainKeyWords.push("microSD");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 757;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/skener-obliceje/sc-1084">Skener obličeje</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skener obličeje');ArticleKeyWords.push("Skener obličeje");ArticleMainKeyWords.push("Skener obličeje");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1084;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/vyrez-v-displeji/sc-1177">Výřez v displeji</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výřez v displeji');ArticleKeyWords.push("Výřez v displeji");ArticleMainKeyWords.push("Výřez v displeji");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1177;}/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/appe-ma-dnes-keynote-startuje-v-19-hodin-online-prepis-najdete-zde/sc-3-a-1345258" class="ga-plain-title" title="Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek" data-title="Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=712632797' alt='Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/appe-ma-dnes-keynote-startuje-v-19-hodin-online-prepis-najdete-zde/sc-3-a-1345258" class="ga-plain-title" title="Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek" data-title="Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek">Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/appe-ma-dnes-keynote-startuje-v-19-hodin-online-prepis-najdete-zde/sc-3-a-1345258/?showforum=1">122</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018" class="ga-plain-title" title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" data-title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=39036462' alt='Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018" class="ga-plain-title" title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" data-title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi">Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi</a></h2>
				
				
				
				<p class="ar-anno">Odlehčená verze prvních hodinek Xiaomi Huami Amazfit
Xiaomi Huami Amazfit Bip míří do ČR za cenu 2 500 Kč
Mají vestavěnou GPS a slibují výdrž až 45 dní
</p>
				<p class="ar-info">

					<span>Petr Březina</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/?showforum=1">142</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseno-co-umi-levna-bezdratova-nabijecka-z-lidlu/sc-3-a-1344961" class="ga-plain-title" title="VYZKOUŠENO: Co umí levná bezdrátová nabíječka z Lidlu" data-title="VYZKOUŠENO: Co umí levná bezdrátová nabíječka z Lidlu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=749130767' alt='VYZKOUŠENO: Co umí levná bezdrátová nabíječka z Lidlu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseno-co-umi-levna-bezdratova-nabijecka-z-lidlu/sc-3-a-1344961" class="ga-plain-title" title="VYZKOUŠENO: Co umí levná bezdrátová nabíječka z Lidlu" data-title="VYZKOUŠENO: Co umí levná bezdrátová nabíječka z Lidlu">VYZKOUŠENO: Co umí levná bezdrátová nabíječka z Lidlu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/vyzkouseno-co-umi-levna-bezdratova-nabijecka-z-lidlu/sc-3-a-1344961/?showforum=1">24</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/do-evropy-vtrhne-nova-znacka-mobilu-potrapi-hlavne-xiaomi-a-honor/sc-3-a-1345194" class="ga-plain-title" title="Do Evropy vtrhne nová značka mobilů. Potrápí hlavně Xiaomi a Honor" data-title="Do Evropy vtrhne nová značka mobilů. Potrápí hlavně Xiaomi a Honor"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=726032403' alt='Do Evropy vtrhne nová značka mobilů. Potrápí hlavně Xiaomi a Honor' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/do-evropy-vtrhne-nova-znacka-mobilu-potrapi-hlavne-xiaomi-a-honor/sc-3-a-1345194" class="ga-plain-title" title="Do Evropy vtrhne nová značka mobilů. Potrápí hlavně Xiaomi a Honor" data-title="Do Evropy vtrhne nová značka mobilů. Potrápí hlavně Xiaomi a Honor">Do Evropy vtrhne nová značka mobilů. Potrápí hlavně Xiaomi a Honor</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/do-evropy-vtrhne-nova-znacka-mobilu-potrapi-hlavne-xiaomi-a-honor/sc-3-a-1345194/?showforum=1">5</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a40-seznam-ma-svuj-prvni-smartphone-co-to-vlastne-znamena/sc-309-a-1345021" class="ga-plain-title" title="RECENZE: Samsung Galaxy A40. Seznam má svůj první smartphone. Co to vlastně znamená?" data-title="RECENZE: Samsung Galaxy A40. Seznam má svůj první smartphone. Co to vlastně znamená?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=64005380' alt='RECENZE: Samsung Galaxy A40. Seznam má svůj první smartphone. Co to vlastně znamená?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a40-seznam-ma-svuj-prvni-smartphone-co-to-vlastne-znamena/sc-309-a-1345021" class="ga-plain-title" title="RECENZE: Samsung Galaxy A40. Seznam má svůj první smartphone. Co to vlastně znamená?" data-title="RECENZE: Samsung Galaxy A40. Seznam má svůj první smartphone. Co to vlastně znamená?">RECENZE: Samsung Galaxy A40. Seznam má svůj první smartphone. Co to vlastně znamená?</a></h2>
				
				
				
				<p class="ar-anno">** Samsung v ČR prodává hned dvě varianty smartphonu Galaxy A40 ** Jedna z nich je i speciální Seznam.cz Edition ** Rozdíly jsou u obou variant pouze v aplikační výbavě, recenze tedy, až na malé drobnosti, platí pro obě varianty</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a40-seznam-ma-svuj-prvni-smartphone-co-to-vlastne-znamena/sc-309-a-1345021/?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skryt-cislo-aby-vas-volany-nepoznal/sc-4-a-1340006" class="ga-plain-title" title="Jak skrýt číslo, aby vás volaný nepoznal" data-title="Jak skrýt číslo, aby vás volaný nepoznal"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=357002624' alt='Jak skrýt číslo, aby vás volaný nepoznal' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skryt-cislo-aby-vas-volany-nepoznal/sc-4-a-1340006" class="ga-plain-title" title="Jak skrýt číslo, aby vás volaný nepoznal" data-title="Jak skrýt číslo, aby vás volaný nepoznal">Jak skrýt číslo, aby vás volaný nepoznal</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/bleskovky/jak-skryt-cislo-aby-vas-volany-nepoznal/sc-4-a-1340006/?showforum=1">74</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vy-nam-huawei-my-vam-apple-kam-az-muze-eskalovat-obchodni-valka/sc-3-a-1345162" class="ga-plain-title" title="Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka" data-title="Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=645077412' alt='Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vy-nam-huawei-my-vam-apple-kam-az-muze-eskalovat-obchodni-valka/sc-3-a-1345162" class="ga-plain-title" title="Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka" data-title="Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka">Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel,  E15.cz, Ondřej Souček</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/vy-nam-huawei-my-vam-apple-kam-az-muze-eskalovat-obchodni-valka/sc-3-a-1345162/?showforum=1">89</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093" class="ga-plain-title" title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět" data-title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=843758142' alt='Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093" class="ga-plain-title" title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět" data-title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět">Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět</a></h2>
				
				
				
				<p class="ar-anno">** V Česku máme mnoho možností, jak platit bezkontaktně
** Na výběr jsou různé platformy i typy zařízení
** Co je potřeba udělat, abyste mohli platit taky?</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093/?showforum=1">72</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-v-ostrave-otevrelo-dalsi-mi-store-opet-se-staly-fronty-na-akcni-produkty/sc-3-a-1345113" class="ga-plain-title" title="Xiaomi v Ostravě otevřelo další Mi Store. Opět se stály fronty na akční produkty" data-title="Xiaomi v Ostravě otevřelo další Mi Store. Opět se stály fronty na akční produkty"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=6649131' alt='Xiaomi v Ostravě otevřelo další Mi Store. Opět se stály fronty na akční produkty' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-v-ostrave-otevrelo-dalsi-mi-store-opet-se-staly-fronty-na-akcni-produkty/sc-3-a-1345113" class="ga-plain-title" title="Xiaomi v Ostravě otevřelo další Mi Store. Opět se stály fronty na akční produkty" data-title="Xiaomi v Ostravě otevřelo další Mi Store. Opět se stály fronty na akční produkty">Xiaomi v Ostravě otevřelo další Mi Store. Opět se stály fronty na akční produkty</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-v-ostrave-otevrelo-dalsi-mi-store-opet-se-staly-fronty-na-akcni-produkty/sc-3-a-1345113/?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p30--levnejsi-nez-pro-a-pritom-stale-profesional/sc-3-a-1344876" class="ga-plain-title" title="RECENZE: Huawei P30 – levnější než Pro a přitom stále profesionál" data-title="RECENZE: Huawei P30 – levnější než Pro a přitom stále profesionál"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=591964505' alt='RECENZE: Huawei P30 – levnější než Pro a přitom stále profesionál' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p30--levnejsi-nez-pro-a-pritom-stale-profesional/sc-3-a-1344876" class="ga-plain-title" title="RECENZE: Huawei P30 – levnější než Pro a přitom stále profesionál" data-title="RECENZE: Huawei P30 – levnější než Pro a přitom stále profesionál">RECENZE: Huawei P30 – levnější než Pro a přitom stále profesionál</a></h2>
				
				
				
				<p class="ar-anno">** Nechcete-li utrácet přes dvacet tisíc, je Huawei P30 přesně pro vás ** Přes některé ústupky si ponechal to důležité od vlajkové lodi P30 Pro ** Skvělý fotoaparát je stále na místě, i když je lehce ochuzen</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-p30--levnejsi-nez-pro-a-pritom-stale-profesional/sc-3-a-1344876/?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="https://www.mobilmania.cz/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1279804&amp;p=12326429#p12326429">Samsung Galaxy S9, S9+  obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1260847&amp;p=12326392#p12326392">Samsung Galaxy A3 (2017) - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1904&amp;t=1294114&amp;p=12326375#p12326375">Jaký iPhone vybrat?</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1300023&amp;p=12326370#p12326370">Mobil do 8 tis., přechod z Windows</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1934&amp;t=1296548&amp;p=12326363#p12326363">Huawei P30 /P30 Pro - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/614087/silne-bourky-uderily-popadane-stromy-a-lijaky-hrozi-kroupy-sledujte-radar" title="Silné bouřky udeřily: Popadané stromy a lijáky, hrozí kroupy. Sledujte radar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/614087/silne-bourky-uderily-popadane-stromy-a-lijaky-hrozi-kroupy-sledujte-radar'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-848381.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3qDbMi_KevjQ8Lt8MJFc4A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/614087/silne-bourky-uderily-popadane-stromy-a-lijaky-hrozi-kroupy-sledujte-radar" title="Silné bouřky udeřily: Popadané stromy a lijáky, hrozí kroupy. Sledujte radar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/614087/silne-bourky-uderily-popadane-stromy-a-lijaky-hrozi-kroupy-sledujte-radar'});"><span>Silné bouřky udeřily: Popadané stromy a lijáky, hrozí kroupy. Sledujte radar</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/cesko/velke-zmeny-pro-piloty-dronu-povinna-registrace-a-espezetka-deti-uz-si-nezaletaji-42347.html" title="Velké změny pro piloty dronů: povinná registrace a „espézetka“, děti už si nezalétají " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/cesko/velke-zmeny-pro-piloty-dronu-povinna-registrace-a-espezetka-deti-uz-si-nezaletaji-42347.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-849750.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Pz67ckmkxXQUH8pYg7NBOw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/cesko/velke-zmeny-pro-piloty-dronu-povinna-registrace-a-espezetka-deti-uz-si-nezaletaji-42347.html" title="Velké změny pro piloty dronů: povinná registrace a „espézetka“, děti už si nezalétají " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/cesko/velke-zmeny-pro-piloty-dronu-povinna-registrace-a-espezetka-deti-uz-si-nezaletaji-42347.html'});"><span>Velké změny pro piloty dronů: povinná registrace a „espézetka“, děti už si nezalétají </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614000/josef-fousek-slozil-pohrebni-hit-az-me-andele-vzdy-mi-zatrne-kdyz-ho-hraji.html" title="Josef Fousek složil „pohřební hit“ Až mě andělé: Vždy mi zatrne, když ho hrají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614000/josef-fousek-slozil-pohrebni-hit-az-me-andele-vzdy-mi-zatrne-kdyz-ho-hraji.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-849846.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RhOyU-31oaU0WlGsVN3MAA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614000/josef-fousek-slozil-pohrebni-hit-az-me-andele-vzdy-mi-zatrne-kdyz-ho-hraji.html" title="Josef Fousek složil „pohřební hit“ Až mě andělé: Vždy mi zatrne, když ho hrají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614000/josef-fousek-slozil-pohrebni-hit-az-me-andele-vzdy-mi-zatrne-kdyz-ho-hraji.html'});"><span>Josef Fousek složil „pohřební hit“ Až mě andělé: Vždy mi zatrne, když ho hrají</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/614031/wolverine-a-spider-man-se-rvou-hlava-nehlava-recenze-marvel-ultimate-alliance-3-the-black-order.html" title="Wolverine a Spider-Man se rvou hlava nehlava! Recenze Marvel Ultimate Alliance 3: The Black Order" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/614031/wolverine-a-spider-man-se-rvou-hlava-nehlava-recenze-marvel-ultimate-alliance-3-the-black-order.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-848951.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mLTNLey2vAsilY4IH5FkQA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/614031/wolverine-a-spider-man-se-rvou-hlava-nehlava-recenze-marvel-ultimate-alliance-3-the-black-order.html" title="Wolverine a Spider-Man se rvou hlava nehlava! Recenze Marvel Ultimate Alliance 3: The Black Order" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/614031/wolverine-a-spider-man-se-rvou-hlava-nehlava-recenze-marvel-ultimate-alliance-3-the-black-order.html'});"><span>Wolverine a Spider-Man se rvou hlava nehlava! Recenze Marvel Ultimate Alliance 3: The Black Order</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw" title="Škodu Kodiaq čeká facelift. Prostý zásah už teď vylepší skoro všechny motory VW" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-756627.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=U91tL-GN9ZMxtYi7IcmiHw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw" title="Škodu Kodiaq čeká facelift. Prostý zásah už teď vylepší skoro všechny motory VW" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skodu-kodiaq-ceka-facelift-prosty-zasah-uz-ted-vylepsi-skoro-vsechny-motory-vw'});"><span>Škodu Kodiaq čeká facelift. Prostý zásah už teď vylepší skoro všechny motory VW</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl" title="FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234004.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ijzaEiqu5DAo3oAGEZm_zg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl" title="FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});"><span>FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/elac-navis-aktivni-high-end-reprosoustavy-s-analogovym-zesilovacem-a-vykonem-300-w" title="Elac NAVIS: aktivní High-End reprosoustavy s analogovým zesilovačem a výkonem 300 W" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/elac-navis-aktivni-high-end-reprosoustavy-s-analogovym-zesilovacem-a-vykonem-300-w'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-814692.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=P3nsDHeT54v0Z-EmtFSxag&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/elac-navis-aktivni-high-end-reprosoustavy-s-analogovym-zesilovacem-a-vykonem-300-w" title="Elac NAVIS: aktivní High-End reprosoustavy s analogovým zesilovačem a výkonem 300 W" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/elac-navis-aktivni-high-end-reprosoustavy-s-analogovym-zesilovacem-a-vykonem-300-w'});"><span>Elac NAVIS: aktivní High-End reprosoustavy s analogovým zesilovačem a výkonem 300 W</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/canon-g5x-ii-a-g7x-iii--male-rozmery-4k-video-a-vyklopny-displej-svetelne-kompakty-doplnuje-take-novy-rf-objektiv" title="Canon G5X II a G7X III – malé rozměry, 4K video a výklopný displej. Světelné kompakty doplňuje také nový RF objektiv" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/canon-g5x-ii-a-g7x-iii--male-rozmery-4k-video-a-vyklopny-displej-svetelne-kompakty-doplnuje-take-novy-rf-objektiv'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-802214.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=UGCK8BBKxH1Hf08GuNxXSg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/canon-g5x-ii-a-g7x-iii--male-rozmery-4k-video-a-vyklopny-displej-svetelne-kompakty-doplnuje-take-novy-rf-objektiv" title="Canon G5X II a G7X III – malé rozměry, 4K video a výklopný displej. Světelné kompakty doplňuje také nový RF objektiv" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/canon-g5x-ii-a-g7x-iii--male-rozmery-4k-video-a-vyklopny-displej-svetelne-kompakty-doplnuje-take-novy-rf-objektiv'});"><span>Canon G5X II a G7X III – malé rozměry, 4K video a výklopný displej. Světelné kompakty doplňuje také nový RF objektiv</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/hraci-vyrazili-na-divoky-zapad-nafotili-nadherne-snimky-z-herniho-hitu" title="Hráči vyrazili na Divoký západ, nafotili nádherné snímky z herního hitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hraci-vyrazili-na-divoky-zapad-nafotili-nadherne-snimky-z-herniho-hitu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285591.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JZGjRFKNUpywVqLY8YRJHA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/hraci-vyrazili-na-divoky-zapad-nafotili-nadherne-snimky-z-herniho-hitu" title="Hráči vyrazili na Divoký západ, nafotili nádherné snímky z herního hitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hraci-vyrazili-na-divoky-zapad-nafotili-nadherne-snimky-z-herniho-hitu'});"><span>Hráči vyrazili na Divoký západ, nafotili nádherné snímky z herního hitu</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25154/marvel-faze-4-vsechny-chystane-filmy-a-serialy.html" title="Marvel Fáze 4: Všechny chystané filmy a seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25154/marvel-faze-4-vsechny-chystane-filmy-a-serialy.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-846007.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Sz1siFRsTWgdhqIrDP60Ew&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25154/marvel-faze-4-vsechny-chystane-filmy-a-serialy.html" title="Marvel Fáze 4: Všechny chystané filmy a seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25154/marvel-faze-4-vsechny-chystane-filmy-a-serialy.html'});"><span>Marvel Fáze 4: Všechny chystané filmy a seriály</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85993" title="Batolec duhový (foto: liil)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/batol1mm.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85989" title="Na Velkém Dářku. (foto: hodnypaja)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/589/PSX_20190630_191455.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86003" title="Na Labi (foto: Itchy.Mys)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/648/na_labi.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85991" title="Čas plyne jako voda ... (foto: Fiolian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/20190627_211136_IMG_denoise_sharper3_02small.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85999" title="Výhled z rozhledny Na Vartě (Sendraž) (foto: Fiolian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/20190713_193231_IMGGIMP_03small.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85996" title="Bouře (foto: Fiolian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/PSX_20190701_191203small.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="Šmírování kamerami Googlu: Koukněte, co nového se objevilo na Street View" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-798628.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jthnGBchYaCe2IVT1pKpAw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co nového se objevilo na Street View</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/jak-zpomalit-windows-tipy-na-osvedcene-brzdy-ktere-vas-zastavi-v-praci/sc-3-a-169293/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/jak-zpomalit-windows-tipy-na-osvedcene-brzdy-ktere-vas-zastavi-v-praci/sc-3-a-169293/default.aspx" title="Jak zpomalit Windows: Tipy na osvědčené brzdy, které vás zastaví v práci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/jak-zpomalit-windows-tipy-na-osvedcene-brzdy-ktere-vas-zastavi-v-praci/sc-3-a-169293/default.aspx'});"><img alt="Jak zpomalit Windows: Tipy na osvědčené brzdy, které vás zastaví v práci" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-814787.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Qu7ZRb2398JBG7AL619khQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/jak-zpomalit-windows-tipy-na-osvedcene-brzdy-ktere-vas-zastavi-v-praci/sc-3-a-169293/default.aspx" title="Jak zpomalit Windows: Tipy na osvědčené brzdy, které vás zastaví v práci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/jak-zpomalit-windows-tipy-na-osvedcene-brzdy-ktere-vas-zastavi-v-praci/sc-3-a-169293/default.aspx'});">Jak zpomalit Windows: Tipy na osvědčené brzdy, které vás zastaví v práci</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/366609/video-online-slavia-olomouc-1-0-coufal-oslnil-krasnym-volejem.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/366609/video-online-slavia-olomouc-1-0-coufal-oslnil-krasnym-volejem.html" title="VIDEO + ONLINE: Slavia - Olomouc 1:0. Coufal oslnil krásným volejem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/366609/video-online-slavia-olomouc-1-0-coufal-oslnil-krasnym-volejem.html'});"><img alt="VIDEO + ONLINE: Slavia - Olomouc 1:0. Coufal oslnil krásným volejem!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-849995.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=47UoogrmsjD2fY15l3NVyA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/366609/video-online-slavia-olomouc-1-0-coufal-oslnil-krasnym-volejem.html" title="VIDEO + ONLINE: Slavia - Olomouc 1:0. Coufal oslnil krásným volejem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/366609/video-online-slavia-olomouc-1-0-coufal-oslnil-krasnym-volejem.html'});">VIDEO + ONLINE: Slavia - Olomouc 1:0. Coufal oslnil krásným volejem!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});"><img alt="FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233949.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IuVOnYK4OSagR7rmC-a5lQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});">FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/96698/cesko-ceka-po-zemanovi-kovbojska-prezidentska-prestrelka-skonci-to-sokem.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/96698/cesko-ceka-po-zemanovi-kovbojska-prezidentska-prestrelka-skonci-to-sokem.html" title="Česko čeká po Zemanovi kovbojská prezidentská přestřelka. Skončí to šokem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/96698/cesko-ceka-po-zemanovi-kovbojska-prezidentska-prestrelka-skonci-to-sokem.html'});"><img alt="Česko čeká po Zemanovi kovbojská prezidentská přestřelka. Skončí to šokem?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-849742.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ebe_9m99aeb9ziHyZnrNsQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/96698/cesko-ceka-po-zemanovi-kovbojska-prezidentska-prestrelka-skonci-to-sokem.html" title="Česko čeká po Zemanovi kovbojská prezidentská přestřelka. Skončí to šokem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/96698/cesko-ceka-po-zemanovi-kovbojska-prezidentska-prestrelka-skonci-to-sokem.html'});">Česko čeká po Zemanovi kovbojská prezidentská přestřelka. Skončí to šokem?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpravy/96700/svet-ceka-revoluce-v-jidle-na-vzestupu-je-umele-maso-umele-ryby-i-umele-mleko.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpravy/96700/svet-ceka-revoluce-v-jidle-na-vzestupu-je-umele-maso-umele-ryby-i-umele-mleko.html" title="Svět čeká revoluce v jídle: Na vzestupu je umělé maso, umělé ryby i umělé mléko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpravy/96700/svet-ceka-revoluce-v-jidle-na-vzestupu-je-umele-maso-umele-ryby-i-umele-mleko.html'});"><img alt="Svět čeká revoluce v jídle: Na vzestupu je umělé maso, umělé ryby i umělé mléko" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-849841.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bl3Ma7yb2rwkWIZ3yzUcUg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpravy/96700/svet-ceka-revoluce-v-jidle-na-vzestupu-je-umele-maso-umele-ryby-i-umele-mleko.html" title="Svět čeká revoluce v jídle: Na vzestupu je umělé maso, umělé ryby i umělé mléko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpravy/96700/svet-ceka-revoluce-v-jidle-na-vzestupu-je-umele-maso-umele-ryby-i-umele-mleko.html'});">Svět čeká revoluce v jídle: Na vzestupu je umělé maso, umělé ryby i umělé mléko</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/prvni-ceska-ktera-zdolala-tri-nejvyssi-hory-sveta-prohlednete-si-jak-klara-kolouchova-stanula-na-k2-1360930'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/prvni-ceska-ktera-zdolala-tri-nejvyssi-hory-sveta-prohlednete-si-jak-klara-kolouchova-stanula-na-k2-1360930" title="První Češka, která zdolala tři nejvyšší hory světa. Prohlédněte si, jak Klára Kolouchová stanula na K2" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/prvni-ceska-ktera-zdolala-tri-nejvyssi-hory-sveta-prohlednete-si-jak-klara-kolouchova-stanula-na-k2-1360930'});"><img alt="První Češka, která zdolala tři nejvyšší hory světa. Prohlédněte si, jak Klára Kolouchová stanula na K2" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-840755.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4xUNZ-cE7AWt88zp2bcrcQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/prvni-ceska-ktera-zdolala-tri-nejvyssi-hory-sveta-prohlednete-si-jak-klara-kolouchova-stanula-na-k2-1360930" title="První Češka, která zdolala tři nejvyšší hory světa. Prohlédněte si, jak Klára Kolouchová stanula na K2" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/prvni-ceska-ktera-zdolala-tri-nejvyssi-hory-sveta-prohlednete-si-jak-klara-kolouchova-stanula-na-k2-1360930'});">První Češka, která zdolala tři nejvyšší hory světa. Prohlédněte si, jak Klára Kolouchová stanula na K2</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/manifesto-se-rozsirilo-na-smichov-na-slavnosti-otevreni-se-staly-fronty-1360931'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/manifesto-se-rozsirilo-na-smichov-na-slavnosti-otevreni-se-staly-fronty-1360931" title="Manifesto se rozšířilo na Smíchov, na slavností otevření se stály fronty " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/manifesto-se-rozsirilo-na-smichov-na-slavnosti-otevreni-se-staly-fronty-1360931'});"><img alt="Manifesto se rozšířilo na Smíchov, na slavností otevření se stály fronty " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-840396.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MNTDkVnjdAJuo4m8h_os2Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/manifesto-se-rozsirilo-na-smichov-na-slavnosti-otevreni-se-staly-fronty-1360931" title="Manifesto se rozšířilo na Smíchov, na slavností otevření se stály fronty " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/manifesto-se-rozsirilo-na-smichov-na-slavnosti-otevreni-se-staly-fronty-1360931'});">Manifesto se rozšířilo na Smíchov, na slavností otevření se stály fronty </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/mluvili-jsme-s-lidmi-kteri-videli-hotovou-skodu-octavia-iv-inspiraci-hleda-u-audi-i-hyundai-130316'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/mluvili-jsme-s-lidmi-kteri-videli-hotovou-skodu-octavia-iv-inspiraci-hleda-u-audi-i-hyundai-130316" title="Mluvili jsme s&amp;nbsp;lidmi, kteří viděli hotovou Škodu Octavia IV. Inspiraci hledá u Audi i Hyundai" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/mluvili-jsme-s-lidmi-kteri-videli-hotovou-skodu-octavia-iv-inspiraci-hleda-u-audi-i-hyundai-130316'});"><img alt="Mluvili jsme s&amp;nbsp;lidmi, kteří viděli hotovou Škodu Octavia IV. Inspiraci hledá u Audi i Hyundai" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-849967.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zRpM9OhWRZ2c8ZZjMsaH1Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/mluvili-jsme-s-lidmi-kteri-videli-hotovou-skodu-octavia-iv-inspiraci-hleda-u-audi-i-hyundai-130316" title="Mluvili jsme s&amp;nbsp;lidmi, kteří viděli hotovou Škodu Octavia IV. Inspiraci hledá u Audi i Hyundai" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/mluvili-jsme-s-lidmi-kteri-videli-hotovou-skodu-octavia-iv-inspiraci-hleda-u-audi-i-hyundai-130316'});">Mluvili jsme s&amp;nbsp;lidmi, kteří viděli hotovou Škodu Octavia IV. Inspiraci hledá u Audi i Hyundai</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://f1sport.auto.cz/clanek/on-line-grand-prix-nemecka-2019'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://f1sport.auto.cz/clanek/on-line-grand-prix-nemecka-2019" title="Bláznivou Velkou cenu Německa vyhrál Verstappen, Vettel  z posledního místa druhý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://f1sport.auto.cz/clanek/on-line-grand-prix-nemecka-2019'});"><img alt="Bláznivou Velkou cenu Německa vyhrál Verstappen, Vettel  z posledního místa druhý" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-849803.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MPo3974mpfM5MM6pKgmVZw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://f1sport.auto.cz/clanek/on-line-grand-prix-nemecka-2019" title="Bláznivou Velkou cenu Německa vyhrál Verstappen, Vettel  z posledního místa druhý" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://f1sport.auto.cz/clanek/on-line-grand-prix-nemecka-2019'});">Bláznivou Velkou cenu Německa vyhrál Verstappen, Vettel  z posledního místa druhý</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>