
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Reklama Samsungu zřejmě nedopatřením odhalila vzhled Galaxy Note20! – SamsungMania.cz</title>
		<meta name="description" content="Reklama Samsungu na novou „Wind-Free“ klimatizaci zřejmě prozradila více, než by měla. Ne, nebudeme se pouštět do detailů klimatizace, video nás začíná zajímat až v čase 0:55, kdy na scénu vstupuje zcela neznámý smartphone. Samsung mohl" />
		<meta property="og:title" content="Reklama Samsungu zřejmě nedopatřením odhalila vzhled Galaxy Note20!" />
		<meta property="og:description" content="Reklama Samsungu na novou „Wind-Free“ klimatizaci zřejmě prozradila více, než by měla. Ne, nebudeme se pouštět do detailů klimatizace, video nás začíná zajímat až v čase 0:55, kdy na scénu vstupuje zcela neznámý smartphone. Samsung mohl" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Reklama Samsungu zřejmě nedopatřením odhalila vzhled Galaxy Note20!" />
		<meta name="twitter:description" content="Reklama Samsungu na novou „Wind-Free“ klimatizaci zřejmě prozradila více, než by měla. Ne, nebudeme se pouštět do detailů klimatizace, video nás začíná zajímat až v čase 0:55, kdy na scénu vstupuje zcela neznámý smartphone. Samsung mohl" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=375470427" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=375470427" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=375470427" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/reklama-samsungu-zrejme-nedopatrenim-odhalila-vzhled-galaxy-note20/a-1347910" >
		<meta name="id" content="1347910"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 30 Mar 2020 15:42:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "242",
		    article_categories: ["SamsungMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1347910',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/reklama-samsungu-zrejme-nedopatrenim-odhalila-vzhled-galaxy-note20/sc-309-a-1347910" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/reklama-samsungu-zrejme-nedopatrenim-odhalila-vzhled-galaxy-note20/sc-309-a-1347910" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/reklama-samsungu-zrejme-nedopatrenim-odhalila-vzhled-galaxy-note20/sc-309-a-1347910" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.020' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1347910" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMTE3NTM1NTQ0D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjEyZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGQxJSvgGbzFiQSUJJ1wcbNSAl/OXw==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2freklama-samsungu-zrejme-nedopatrenim-odhalila-vzhled-galaxy-note20%2fsc-309-a-1347910" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/koronavirus-je-videt-i-z-vesmiru-srovnejte-satelitni-snimky-pred-a-po-vypuknuti-pandemie/a-1347874" class="war-im-cnt" title="Koronavirus je vidět i z vesmíru. Srovnejte satelitní snímky před a po vypuknutí pandemie"><img title='Koronavirus je vidět i z vesmíru. Srovnejte satelitní snímky před a po vypuknutí pandemie' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=440399180&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/koronavirus-je-videt-i-z-vesmiru-srovnejte-satelitni-snimky-pred-a-po-vypuknuti-pandemie/a-1347874" title="Koronavirus je vidět i z vesmíru. Srovnejte satelitní snímky před a po vypuknutí pandemie">Koronavirus je vidět i z vesmíru. Srovnejte satelitní snímky před…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/behem-pul-roku-chce-zmenit-operatora-tretina-cechu-cekaji-az-zacne-platit-novela-zakona-ktera-zrusi-pokuty/a-1347819" class="war-im-cnt" title="Během půl roku chce změnit operátora třetina Čechů. Čekají, až začne platit novela zákona, která zruší pokuty"><img title='Během půl roku chce změnit operátora třetina Čechů. Čekají, až začne platit novela zákona, která zruší pokuty' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=389682260&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/behem-pul-roku-chce-zmenit-operatora-tretina-cechu-cekaji-az-zacne-platit-novela-zakona-ktera-zrusi-pokuty/a-1347819" title="Během půl roku chce změnit operátora třetina Čechů. Čekají, až začne platit novela zákona, která zruší pokuty">Během půl roku chce změnit operátora třetina Čechů. Čekají, až…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/cistit-mobil-bychom-meli-i-nekolikrat-denne-pozor-ale-na-nevhodne-pripravky/a-1347899" class="war-im-cnt" title="Čistit mobil bychom měli i několikrát denně, pozor ale na nevhodné přípravky"><img title='Čistit mobil bychom měli i několikrát denně, pozor ale na nevhodné přípravky' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=738142729&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/cistit-mobil-bychom-meli-i-nekolikrat-denne-pozor-ale-na-nevhodne-pripravky/a-1347899" title="Čistit mobil bychom měli i několikrát denně, pozor ale na nevhodné přípravky">Čistit mobil bychom měli i několikrát denně, pozor ale na…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/mobil-je-ucinnejsi-nez-rouska-7-tipu-jak-se-diky-mobilu-vyhnout-kontaktu-s-lidmi/a-1347903" class="war-im-cnt" title="Mobil je účinnější než rouška. 7 tipů, jak se díky mobilu vyhnout kontaktu s lidmi"><img title='Mobil je účinnější než rouška. 7 tipů, jak se díky mobilu vyhnout kontaktu s lidmi' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=526086207&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/mobil-je-ucinnejsi-nez-rouska-7-tipu-jak-se-diky-mobilu-vyhnout-kontaktu-s-lidmi/a-1347903" title="Mobil je účinnější než rouška. 7 tipů, jak se díky mobilu vyhnout kontaktu s lidmi">Mobil je účinnější než rouška. 7 tipů, jak se díky mobilu vyhnout…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/stat-chysta-jednotne-jizdne-ve-vlacich-jizdenku-pujde-koupit-i-v-mobilni-aplikaci/a-1347887" class="war-im-cnt" title="Stát chystá jednotné jízdné ve vlacích. Jízdenku půjde koupit i v mobilní aplikaci"><img title='Stát chystá jednotné jízdné ve vlacích. Jízdenku půjde koupit i v mobilní aplikaci' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=823950113&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/stat-chysta-jednotne-jizdne-ve-vlacich-jizdenku-pujde-koupit-i-v-mobilni-aplikaci/a-1347887" title="Stát chystá jednotné jízdné ve vlacích. Jízdenku půjde koupit i v mobilní aplikaci">Stát chystá jednotné jízdné ve vlacích. Jízdenku půjde koupit i v…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/prvni-rendery-samsungu-galaxy-note20-bude-hybridem-notu10-a-galaxy-s20/a-1347905" title="První rendery Samsungu Galaxy Note20: bude hybridem Notu10 a Galaxy S20?"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=298310800' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/prvni-rendery-samsungu-galaxy-note20-bude-hybridem-notu10-a-galaxy-s20/a-1347905" title="První rendery Samsungu Galaxy Note20: bude hybridem Notu10 a Galaxy S20?">První rendery Samsungu Galaxy Note20: bude hybridem Notu10 a Galaxy S20?</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/reklama-samsungu-zrejme-nedopatrenim-odhalila-vzhled-galaxy-note20/sc-309-a-1347910"
  },
  "headline": "Reklama Samsungu zřejmě nedopatřením odhalila vzhled Galaxy Note20!",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=375470427",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-03-30T15:42:00Z",
  "dateModified": "2020-03-30T15:42:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1347910">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/spekulace/sc-366">Spekulace</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1347910" data-io-article-url="https://samsungmania.mobilmania.cz/clanky/reklama-samsungu-zrejme-nedopatrenim-odhalila-vzhled-galaxy-note20/sc-309-a-1347910/?utm_source=www.seznam.cz&amp;utm_medium=z-boxiku&amp;utm_campaign=null">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Reklama Samsungu zřejmě nedopatřením odhalila vzhled Galaxy Note20!</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">30. března 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/aplikace-mapuje-pohyb-lidi-pri-pandemii-az-o-80--vic-jich-zustava-pobliz-domova/sc-309-a-1347909" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Aplikace mapuje pohyb lidí při pandemii. Až o 80 % víc jich zůstává poblíž domova">Aplikace mapuje pohyb lidí při pandemii. Až o 80 % víc jich zůstává poblíž domova</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1347910%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Reklama+Samsungu+z%c5%99ejm%c4%9b+nedopat%c5%99en%c3%adm+odhalila+vzhled+Galaxy+Note20!&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2freklama-samsungu-zrejme-nedopatrenim-odhalila-vzhled-galaxy-note20%2fsc-309-a-1347910" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='747477074' href='/Client.Gallery/show.aspx?id_file=747477074&article=1347910' onclick='javascript:ShowArticleImage(747477074,750,500,""); return false' title='Samsung v oficiální reklamě na klimatizaci ukázal i tento neznámý telefon'><img itemprop='image' alt='Samsung v oficiální reklamě na klimatizaci ukázal i tento neznámý telefon' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=747477074' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=746582692&article=1347910'  onclick='javascript:ShowArticleImage(746582692,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Je to budoucí Galaxy Note20 nebo jen upravený Note10+ v post processingu? Ani jedno v tuto chvíli nedává moc smysl... proč ovládání neukázat na vydaných modelech řady Galaxy Note10 či Galaxy S20?' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=746582692' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=772052142&article=1347910'  onclick='javascript:ShowArticleImage(772052142,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='A toto už jsou redakční fotografie Galaxy Note10+' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=772052142' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=530935043&article=1347910'  onclick='javascript:ShowArticleImage(530935043,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Reklama Samsungu zřejmě nedopatřením odhalila vzhled Galaxy Note20!' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=530935043' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=764729384&article=1347910'  onclick='javascript:ShowArticleImage(764729384,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Reklama Samsungu zřejmě nedopatřením odhalila vzhled Galaxy Note20!' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=764729384' /></a><a href='/Client.Gallery/show.aspx?id_file=747477074&article=1347910' onclick='javascript:ShowArticleImage(747477074,750,500,""); return false' class='info'><span class='gallery-count'>13</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Reklama Samsungu na novou&nbsp;„Wind-Free“ klimatizaci zřejmě prozradila více, než by měla. Ne, nebudeme se pouštět do detailů klimatizace, video nás začíná zajímat až v čase 0:55, kdy na scénu vstupuje zcela neznámý smartphone. Samsung mohl ukázat vzdálené ovládání klimatizace na <a href="/samsung-galaxy-s20">Galaxy S20</a> nebo na <a href="/samsung-galaxy-note10">Galaxy Note10</a>, to by ovšem nebylo nijak zajímavé. Místo toho rozvířil spekulace, podle nichž se v případě vyobrazeného smartphonu má jednat o připravovaný Galaxy Note20!</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-si-patentoval-selfie-kamerku-v-displeji-usetri-tak-dost-prostoru/sc-21-a-1340750" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung si patentoval selfie kamerku v displeji. Ušetří tak dost prostoru">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=521356113' alt='Samsung si patentoval selfie kamerku v displeji. Ušetří tak dost prostoru' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-si-patentoval-selfie-kamerku-v-displeji-usetri-tak-dost-prostoru/sc-21-a-1340750" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung si patentoval selfie kamerku v displeji. Ušetří tak dost prostoru">Samsung si patentoval selfie kamerku v displeji. Ušetří tak dost prostoru</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Vyobrazený model totiž zcela jistě spadá do kategorie tabletofonů. Má ovladače na levém boku (podobně jako <a href="/samsung-galaxy-note10_1">Note10+</a>), jenže úplně chybí selfie kamerka. Podle spekulací by mohla být umístěna pod displejem, což je cíl, za kterým se v současné době žene spousta výrobců. Ale ve finále zatím výsledky nejsou příliš použitelné. Samsung si UDC selfie (Under Display Camera) <a href="https://samsungmania.mobilmania.cz/clanky/samsung-si-patentoval-selfie-kamerku-v-displeji-usetri-tak-dost-prostoru/sc-309-a-1340750/default.aspx">patentoval již v roce 2018</a>, takže její zařazení do sériové výroby by dávalo smysl. A to i přesto, že o poddisplejové selfie se zatím zveřejněné spekulace ani jednou nezmínily.&nbsp;</p>

<p><strong>Zahrál si v reklamě zatím nepředstavený Galaxy Note20?</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6262036"><div id="video-6262036"></div></div>
<div class="clear"></div>

<p>Některé weby sice uvádějí, že telefon má selfie kamerku v pravém horním rohu, podle vás se však jedná jen o odlesk. Jistě, vyobrazený telefon může být upravený v post-processingu, ale to úplně nedává smysl. Proč by Samsung zakrýval něco, co už je dávno známé? A nezdá se nám ani řízený únik ze strany Samsungu, který by takto s předstihem už vůbec nedával smysl. Kde tedy bude nakonec pravda, se ukáže zřejmě až za několik měsíců.</p>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/reklama-samsungu-zrejme-nedopatrenim-odhalila-vzhled-galaxy-note20/sc-309-a-1347910/?artcomments=1">Diskuze (3)</a>
				
			</span>
			<a href="/clanky/aplikace-mapuje-pohyb-lidi-pri-pandemii-az-o-80--vic-jich-zustava-pobliz-domova/sc-309-a-1347909" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Aplikace mapuje pohyb lidí při pandemii. Až o 80 % víc jich zůstává poblíž domova">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Aplikace mapuje pohyb lidí při pandemii. Až o 80 % víc jich zůstává poblíž domova
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1347910">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/smartphony/sc-319">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');ArticleKeyWords.push("Smartphony");ArticleMainKeyWords.push("Smartphony");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 319;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/spekulace/sc-366">Spekulace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace');ArticleKeyWords.push("Spekulace");ArticleMainKeyWords.push("Spekulace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 366;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');ArticleKeyWords.push("Galaxy");ArticleMainKeyWords.push("Galaxy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1043;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/displeje/sc-589">Displeje</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Displeje');ArticleKeyWords.push("Displeje");ArticleMainKeyWords.push("Displeje");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 589;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/selfie/sc-869">Selfie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Selfie');ArticleKeyWords.push("Selfie");ArticleMainKeyWords.push("Selfie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 869;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/design/sc-613">Design</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Design');ArticleKeyWords.push("Design");ArticleMainKeyWords.push("Design");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 613;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/reklama/sc-636">Reklama</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Reklama');ArticleKeyWords.push("Reklama");ArticleMainKeyWords.push("Reklama");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 636;}/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-note10'>Samsung Galaxy Note10</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Note10');ArticleKeyWords.push("Samsung Galaxy Note10");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-note10_1'>Samsung Galaxy Note10+</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Note10+');ArticleKeyWords.push("Samsung Galaxy Note10+");/*]]>*/</script>, <a href="http://www.mobilmania.cz/nedopatreni/at-1023041">Nedopatření</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nedopatření');ArticleKeyWords.push("Nedopatření");/*]]>*/</script>, <a href="http://www.mobilmania.cz/kamerka/at-1004163">Kamerka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kamerka');ArticleKeyWords.push("Kamerka");/*]]>*/</script>, <a href="http://www.mobilmania.cz/smysl/at-1004537">Smysl</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smysl');ArticleKeyWords.push("Smysl");/*]]>*/</script>, <a href="http://www.mobilmania.cz/klimatizace/at-1051435">Klimatizace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Klimatizace');ArticleKeyWords.push("Klimatizace");/*]]>*/</script>, <a href="http://www.mobilmania.cz/vzhled/at-1001948">Vzhled</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vzhled');ArticleKeyWords.push("Vzhled");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-amazfit-x-nadherny-naramek-se-zahnutym-displejem-miri-na-indiegogo/sc-3-a-1347332" class="ga-plain-title" title="Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo" data-title="Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=408405554' alt='Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-amazfit-x-nadherny-naramek-se-zahnutym-displejem-miri-na-indiegogo/sc-3-a-1347332" class="ga-plain-title" title="Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo" data-title="Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo">Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-amazfit-x-nadherny-naramek-se-zahnutym-displejem-miri-na-indiegogo/sc-3-a-1347332/?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524" class="ga-plain-title" title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň" data-title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=400222114' alt='Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524" class="ga-plain-title" title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň" data-title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň">Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524/?showforum=1">30</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-note-10-prvni-pokus-o-108-mpx-v-mobilu-vysel-na-vybornou/sc-3-a-1346947" class="ga-plain-title" title="RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou" data-title="RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=117804408' alt='RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-note-10-prvni-pokus-o-108-mpx-v-mobilu-vysel-na-vybornou/sc-3-a-1346947" class="ga-plain-title" title="RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou" data-title="RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou">RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou</a></h2>
				
				
				
				<p class="ar-anno">** Telefon přináší unikátní zoomovací schopnosti a rekordní rozlišení ** Radost udělá i dlouhá výdrž baterie a bleskové dobíjení ** Škoda jen staršího Androidu a vyšší cenovky</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-mi-note-10-prvni-pokus-o-108-mpx-v-mobilu-vysel-na-vybornou/sc-3-a-1346947/?showforum=1">42</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/earth-view-je-nejkrasnejsi-sluzba-jakou-google-udelal-stahnete-si-mraky-uzasnych-tapet-ze-satelitu/sc-3-a-1347591" class="ga-plain-title" title="Earth View je nejkrásnější služba, jakou Google udělal. Stáhněte si mraky úžasných tapet ze satelitu" data-title="Earth View je nejkrásnější služba, jakou Google udělal. Stáhněte si mraky úžasných tapet ze satelitu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=38676280' alt='Earth View je nejkrásnější služba, jakou Google udělal. Stáhněte si mraky úžasných tapet ze satelitu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/earth-view-je-nejkrasnejsi-sluzba-jakou-google-udelal-stahnete-si-mraky-uzasnych-tapet-ze-satelitu/sc-3-a-1347591" class="ga-plain-title" title="Earth View je nejkrásnější služba, jakou Google udělal. Stáhněte si mraky úžasných tapet ze satelitu" data-title="Earth View je nejkrásnější služba, jakou Google udělal. Stáhněte si mraky úžasných tapet ze satelitu">Earth View je nejkrásnější služba, jakou Google udělal. Stáhněte si mraky úžasných tapet ze satelitu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/earth-view-je-nejkrasnejsi-sluzba-jakou-google-udelal-stahnete-si-mraky-uzasnych-tapet-ze-satelitu/sc-3-a-1347591/?showforum=1">2</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-pokracuje-v-akci-telefony-za-1-kc-v-lednu-je-v-nabidce-znacka-huawei/sc-3-a-1347159" class="ga-plain-title" title="T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei" data-title="T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=6799510' alt='T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-pokracuje-v-akci-telefony-za-1-kc-v-lednu-je-v-nabidce-znacka-huawei/sc-3-a-1347159" class="ga-plain-title" title="T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei" data-title="T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei">T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/t-mobile-pokracuje-v-akci-telefony-za-1-kc-v-lednu-je-v-nabidce-znacka-huawei/sc-3-a-1347159/?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-lenovo-yoga-smart-tab--a-pak-ze-tablety-jsou-mrtve/sc-3-a-1346766" class="ga-plain-title" title="RECENZE: Lenovo Yoga Smart Tab – a pak že tablety jsou mrtvé" data-title="RECENZE: Lenovo Yoga Smart Tab – a pak že tablety jsou mrtvé"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=177083705' alt='RECENZE: Lenovo Yoga Smart Tab – a pak že tablety jsou mrtvé' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-lenovo-yoga-smart-tab--a-pak-ze-tablety-jsou-mrtve/sc-3-a-1346766" class="ga-plain-title" title="RECENZE: Lenovo Yoga Smart Tab – a pak že tablety jsou mrtvé" data-title="RECENZE: Lenovo Yoga Smart Tab – a pak že tablety jsou mrtvé">RECENZE: Lenovo Yoga Smart Tab – a pak že tablety jsou mrtvé</a></h2>
				
				
				
				<p class="ar-anno">** Jednou tablet, jindy asistent, který dokáže řídit chytrou domácnost ** Kromě nápaditého vzhledu zaujme i stereo reproduktory JBL ** Hlavní brzdou je procesor Qualcomm z nižší řady portfolia</p>
				<p class="ar-info">

					<span>Milan Měchura</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/recenze-lenovo-yoga-smart-tab--a-pak-ze-tablety-jsou-mrtve/sc-3-a-1346766/?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-radi-jak-pouzivat-mobil-behem-epidemie-nenoste-ho-s-sebou-na-zachod/sc-3-a-1347816" class="ga-plain-title" title="T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!" data-title="T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=844790738' alt='T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-radi-jak-pouzivat-mobil-behem-epidemie-nenoste-ho-s-sebou-na-zachod/sc-3-a-1347816" class="ga-plain-title" title="T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!" data-title="T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!">T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/t-mobile-radi-jak-pouzivat-mobil-behem-epidemie-nenoste-ho-s-sebou-na-zachod/sc-3-a-1347816/?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-nabizi-pevny-dsl-internet-se-40-slevou-50-mbit/s-muzete-mit-za-tri-stovky/sc-3-a-1347648" class="ga-plain-title" title="T-Mobile nabízí pevný DSL internet se 40% slevou. 50 Mbit/s můžete mít za tři stovky" data-title="T-Mobile nabízí pevný DSL internet se 40% slevou. 50 Mbit/s můžete mít za tři stovky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=724413157' alt='T-Mobile nabízí pevný DSL internet se 40% slevou. 50 Mbit/s můžete mít za tři stovky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-nabizi-pevny-dsl-internet-se-40-slevou-50-mbit/s-muzete-mit-za-tri-stovky/sc-3-a-1347648" class="ga-plain-title" title="T-Mobile nabízí pevný DSL internet se 40% slevou. 50 Mbit/s můžete mít za tři stovky" data-title="T-Mobile nabízí pevný DSL internet se 40% slevou. 50 Mbit/s můžete mít za tři stovky">T-Mobile nabízí pevný DSL internet se 40% slevou. 50 Mbit/s můžete mít za tři stovky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/t-mobile-nabizi-pevny-dsl-internet-se-40-slevou-50-mbit/s-muzete-mit-za-tri-stovky/sc-3-a-1347648/?showforum=1">37</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-chysta-keynote-predstavi-maly-levny-iphone-a-par-dalsich-hracek/sc-3-a-1347673" class="ga-plain-title" title="Apple chystá keynote. Představí malý levný iPhone a pár dalších hraček" data-title="Apple chystá keynote. Představí malý levný iPhone a pár dalších hraček"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=7175074' alt='Apple chystá keynote. Představí malý levný iPhone a pár dalších hraček' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-chysta-keynote-predstavi-maly-levny-iphone-a-par-dalsich-hracek/sc-3-a-1347673" class="ga-plain-title" title="Apple chystá keynote. Představí malý levný iPhone a pár dalších hraček" data-title="Apple chystá keynote. Představí malý levný iPhone a pár dalších hraček">Apple chystá keynote. Představí malý levný iPhone a pár dalších hraček</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/apple-chysta-keynote-predstavi-maly-levny-iphone-a-par-dalsich-hracek/sc-3-a-1347673/?showforum=1">108</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-play-blokuje-vysledky-hledani-pro-coronavirus-jde-to-ale-jednoduse-obejit/sc-3-a-1347679" class="ga-plain-title" title="Google Play blokuje výsledky hledání pro „coronavirus“. Jde to ale jednoduše obejít" data-title="Google Play blokuje výsledky hledání pro „coronavirus“. Jde to ale jednoduše obejít"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=795911723' alt='Google Play blokuje výsledky hledání pro „coronavirus“. Jde to ale jednoduše obejít' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-play-blokuje-vysledky-hledani-pro-coronavirus-jde-to-ale-jednoduse-obejit/sc-3-a-1347679" class="ga-plain-title" title="Google Play blokuje výsledky hledání pro „coronavirus“. Jde to ale jednoduše obejít" data-title="Google Play blokuje výsledky hledání pro „coronavirus“. Jde to ale jednoduše obejít">Google Play blokuje výsledky hledání pro „coronavirus“. Jde to ale jednoduše obejít</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/google-play-blokuje-vysledky-hledani-pro-coronavirus-jde-to-ale-jednoduse-obejit/sc-3-a-1347679/?showforum=1">1</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1119188&amp;p=12537126#p12537126">Retenční nabídky T-Mobile</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1305141&amp;p=12537020#p12537020">Samsung Galaxy S20,S20+ obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1969&amp;t=1306620">Pouzdro Samsung EF-ZG960CB</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1934&amp;t=1292685&amp;p=12536967#p12536967">Huawei Mate 20 Pro - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1904&amp;t=1301004&amp;p=12536939#p12536939">iPhone 11/Pro/Pro Max - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-23-mrtvych-a-2976-nakazenych-v-cesku-delsi-omezeni-pohybu-a-batolata-bez-rousek.html" title="Koronavirus ONLINE: 23 mrtvých a 2976 nakažených v Česku. Delší omezení pohybu a batolata bez roušek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-23-mrtvych-a-2976-nakazenych-v-cesku-delsi-omezeni-pohybu-a-batolata-bez-rousek.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062411.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9eCdLqVMMsN-4PrDKqFq7A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-23-mrtvych-a-2976-nakazenych-v-cesku-delsi-omezeni-pohybu-a-batolata-bez-rousek.html" title="Koronavirus ONLINE: 23 mrtvých a 2976 nakažených v Česku. Delší omezení pohybu a batolata bez roušek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-23-mrtvych-a-2976-nakazenych-v-cesku-delsi-omezeni-pohybu-a-batolata-bez-rousek.html'});"><span>Koronavirus ONLINE: 23 mrtvých a 2976 nakažených v Česku. Delší omezení pohybu a batolata bez roušek</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/strategie/jednani-rady-ctk-se-opet-neobeslo-bez-problemu-zantovsky-zvazuje-pravni-kroky-44746.html" title="Jednání Rady ČTK se opět neobešlo bez problémů. Žantovský zvažuje právní kroky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/strategie/jednani-rady-ctk-se-opet-neobeslo-bez-problemu-zantovsky-zvazuje-pravni-kroky-44746.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062830.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=J4L35qGM8Bcv9zWhMjlEbQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/strategie/jednani-rady-ctk-se-opet-neobeslo-bez-problemu-zantovsky-zvazuje-pravni-kroky-44746.html" title="Jednání Rady ČTK se opět neobešlo bez problémů. Žantovský zvažuje právní kroky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/strategie/jednani-rady-ctk-se-opet-neobeslo-bez-problemu-zantovsky-zvazuje-pravni-kroky-44746.html'});"><span>Jednání Rady ČTK se opět neobešlo bez problémů. Žantovský zvažuje právní kroky</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639056/anicka-slovackova-bojujici-s-rakovinou-zverejnila-ponurou-fotku-a-jedine-slovo.html" title="Anička Slováčková bojující s rakovinou: Zveřejnila ponurou fotku a jediné slovo... " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639056/anicka-slovackova-bojujici-s-rakovinou-zverejnila-ponurou-fotku-a-jedine-slovo.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062614.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=I--4r3wcwJiLjkTFyLRzUQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639056/anicka-slovackova-bojujici-s-rakovinou-zverejnila-ponurou-fotku-a-jedine-slovo.html" title="Anička Slováčková bojující s rakovinou: Zveřejnila ponurou fotku a jediné slovo... " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639056/anicka-slovackova-bojujici-s-rakovinou-zverejnila-ponurou-fotku-a-jedine-slovo.html'});"><span>Anička Slováčková bojující s rakovinou: Zveřejnila ponurou fotku a jediné slovo... </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/639020/vytrhavani-pateri-a-lebek-z-lidskych-tel-dojmy-z-hrani-predator-hunting-grounds.html" title="Vytrhávání páteří a lebek z lidských těl! Dojmy z hraní Predator: Hunting Grounds" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/639020/vytrhavani-pateri-a-lebek-z-lidskych-tel-dojmy-z-hrani-predator-hunting-grounds.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062396.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kO72uhTfAn9_j5Atx5tXIA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/639020/vytrhavani-pateri-a-lebek-z-lidskych-tel-dojmy-z-hrani-predator-hunting-grounds.html" title="Vytrhávání páteří a lebek z lidských těl! Dojmy z hraní Predator: Hunting Grounds" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/639020/vytrhavani-pateri-a-lebek-z-lidskych-tel-dojmy-z-hrani-predator-hunting-grounds.html'});"><span>Vytrhávání páteří a lebek z lidských těl! Dojmy z hraní Predator: Hunting Grounds</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-808946.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hLXNRb8SmiLtW7oZeFiIVA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data'});"><span>Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl" title="FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234004.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ijzaEiqu5DAo3oAGEZm_zg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl" title="FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});"><span>FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/star-wars-vzestup-skywalkera---zakonceni-cele-sagy-sazi-na-jistotu-recenze-filmu" title="Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu [recenze filmu]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/star-wars-vzestup-skywalkera---zakonceni-cele-sagy-sazi-na-jistotu-recenze-filmu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997882.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uKSLbk8sQHzm8hV5nZUUHg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/star-wars-vzestup-skywalkera---zakonceni-cele-sagy-sazi-na-jistotu-recenze-filmu" title="Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu [recenze filmu]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/star-wars-vzestup-skywalkera---zakonceni-cele-sagy-sazi-na-jistotu-recenze-filmu'});"><span>Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu [recenze filmu]</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-fotomobily'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-984753.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Vr8gw6IlmaLGoEkp0v0-vQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-fotomobily'});"><span>Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci" title="9 nejlepších her, které si zapaříte na jednom gauči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wyEMvjiyEZieEPPmp-NkJw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci" title="9 nejlepších her, které si zapaříte na jednom gauči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci'});"><span>9 nejlepších her, které si zapaříte na jednom gauči</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/26043/vlajka-slavi-100-let-co-znamena-kdyz-je-na-pul-zerdi.html" title="Vlajka slaví 100 let: Co znamená, když je na půl žerdi?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/26043/vlajka-slavi-100-let-co-znamena-kdyz-je-na-pul-zerdi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062048.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3oUWRkkdYSo5bUdDKvQTuQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/26043/vlajka-slavi-100-let-co-znamena-kdyz-je-na-pul-zerdi.html" title="Vlajka slaví 100 let: Co znamená, když je na půl žerdi?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/26043/vlajka-slavi-100-let-co-znamena-kdyz-je-na-pul-zerdi.html'});"><span>Vlajka slaví 100 let: Co znamená, když je na půl žerdi?</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86133" title="Behind the curtain (foto: lafemme)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/598/behind_the_curtain.png&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86130" title="Kočičky ráno &amp;#128521; (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_20200312_105900.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86131" title="Outside is dangerous (foto: lafemme)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/598/danger_outside.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86129" title="Ůnor u Svitavy (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/589/IMG_20200301_211611-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86132" title="pro všechny kdo pomáhají (foto: Karel57)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/598/IMG_20200324_090041.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/hlidac-statu-pet-problemu-kvuli-kterym-nelze-system-pro-elektronicke-dalnicni-znamky-realizovat/sc-3-a-202049/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/hlidac-statu-pet-problemu-kvuli-kterym-nelze-system-pro-elektronicke-dalnicni-znamky-realizovat/sc-3-a-202049/default.aspx" title="Pět problémů, kvůli kterým nelze systém pro dálniční známky realizovat. Andrej Babiš chce zakázku zrušit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/hlidac-statu-pet-problemu-kvuli-kterym-nelze-system-pro-elektronicke-dalnicni-znamky-realizovat/sc-3-a-202049/default.aspx'});"><img alt="Pět problémů, kvůli kterým nelze systém pro dálniční známky realizovat. Andrej Babiš chce zakázku zrušit" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1037915.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WbpvT85Umn7ayJxBvtmZKQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/hlidac-statu-pet-problemu-kvuli-kterym-nelze-system-pro-elektronicke-dalnicni-znamky-realizovat/sc-3-a-202049/default.aspx" title="Pět problémů, kvůli kterým nelze systém pro dálniční známky realizovat. Andrej Babiš chce zakázku zrušit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/hlidac-statu-pet-problemu-kvuli-kterym-nelze-system-pro-elektronicke-dalnicni-znamky-realizovat/sc-3-a-202049/default.aspx'});">Pět problémů, kvůli kterým nelze systém pro dálniční známky realizovat. Andrej Babiš chce zakázku zrušit</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/figl-pro-aplikaci-google-mapy-i-mapycz-o-kterem-se-moc-nevi-zoomovani-jednim-prstem/sc-3-a-201818/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/figl-pro-aplikaci-google-mapy-i-mapycz-o-kterem-se-moc-nevi-zoomovani-jednim-prstem/sc-3-a-201818/default.aspx" title="Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví: zoomování jedním prstem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/figl-pro-aplikaci-google-mapy-i-mapycz-o-kterem-se-moc-nevi-zoomovani-jednim-prstem/sc-3-a-201818/default.aspx'});"><img alt="Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví: zoomování jedním prstem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001193.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=iadziKCjQopZaSSVuSaeig&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/figl-pro-aplikaci-google-mapy-i-mapycz-o-kterem-se-moc-nevi-zoomovani-jednim-prstem/sc-3-a-201818/default.aspx" title="Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví: zoomování jedním prstem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/figl-pro-aplikaci-google-mapy-i-mapycz-o-kterem-se-moc-nevi-zoomovani-jednim-prstem/sc-3-a-201818/default.aspx'});">Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví: zoomování jedním prstem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-slovensko/377607/sok-pro-slovensky-fotbal-zilina-dala-vypovedi-klub-miri-do-likvidace.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-slovensko/377607/sok-pro-slovensky-fotbal-zilina-dala-vypovedi-klub-miri-do-likvidace.html" title="Šok pro slovenský fotbal! Žilina dala výpovědi, klub míří do likvidace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-slovensko/377607/sok-pro-slovensky-fotbal-zilina-dala-vypovedi-klub-miri-do-likvidace.html'});"><img alt="Šok pro slovenský fotbal! Žilina dala výpovědi, klub míří do likvidace" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062707.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=V-diVqJyer4QxTYNS3ZMgA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-slovensko/377607/sok-pro-slovensky-fotbal-zilina-dala-vypovedi-klub-miri-do-likvidace.html" title="Šok pro slovenský fotbal! Žilina dala výpovědi, klub míří do likvidace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-slovensko/377607/sok-pro-slovensky-fotbal-zilina-dala-vypovedi-klub-miri-do-likvidace.html'});">Šok pro slovenský fotbal! Žilina dala výpovědi, klub míří do likvidace</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku" title="FOTO: 26 žen známých tenistů. Kdo má (nebo měl) největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku'});"><img alt="FOTO: 26 žen známých tenistů. Kdo má (nebo měl) největší kočku?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-568942.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kpMCA5Hm0pXZkQsBkMLUTg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku" title="FOTO: 26 žen známých tenistů. Kdo má (nebo měl) největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku'});">FOTO: 26 žen známých tenistů. Kdo má (nebo měl) největší kočku?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/100511/vladimir-mertlik-putin-po-medvedovi-prepral-i-koronavirus-mynar-uz-neni-darebak.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/100511/vladimir-mertlik-putin-po-medvedovi-prepral-i-koronavirus-mynar-uz-neni-darebak.html" title="Vladimír Mertlík: Putin po medvědovi přepral i koronavirus. Mynář už není darebák" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/100511/vladimir-mertlik-putin-po-medvedovi-prepral-i-koronavirus-mynar-uz-neni-darebak.html'});"><img alt="Vladimír Mertlík: Putin po medvědovi přepral i koronavirus. Mynář už není darebák" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062789.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PPWKI47IVGEydxjQDC49fg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/100511/vladimir-mertlik-putin-po-medvedovi-prepral-i-koronavirus-mynar-uz-neni-darebak.html" title="Vladimír Mertlík: Putin po medvědovi přepral i koronavirus. Mynář už není darebák" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/100511/vladimir-mertlik-putin-po-medvedovi-prepral-i-koronavirus-mynar-uz-neni-darebak.html'});">Vladimír Mertlík: Putin po medvědovi přepral i koronavirus. Mynář už není darebák</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100508/zivnostnici-bojuji-o-preziti-podpora-statu-mnohym-stacit-nebude.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/100508/zivnostnici-bojuji-o-preziti-podpora-statu-mnohym-stacit-nebude.html" title="Živnostníci bojují o přežití. Podpora státu mnohým stačit nebude" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100508/zivnostnici-bojuji-o-preziti-podpora-statu-mnohym-stacit-nebude.html'});"><img alt="Živnostníci bojují o přežití. Podpora státu mnohým stačit nebude" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062742.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=TGPWyoOBWllsgqYpE9zcnw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100508/zivnostnici-bojuji-o-preziti-podpora-statu-mnohym-stacit-nebude.html" title="Živnostníci bojují o přežití. Podpora státu mnohým stačit nebude" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100508/zivnostnici-bojuji-o-preziti-podpora-statu-mnohym-stacit-nebude.html'});">Živnostníci bojují o přežití. Podpora státu mnohým stačit nebude</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/ctenarsky-denik-do-karanteny-podle-redakce-e15-od-wittgensteina-po-prirucku-akvaristiky-1368166'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/ctenarsky-denik-do-karanteny-podle-redakce-e15-od-wittgensteina-po-prirucku-akvaristiky-1368166" title="Čtenářský deník do karantény podle redakce E15. Od Wittgensteina po příručku akvaristiky " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/ctenarsky-denik-do-karanteny-podle-redakce-e15-od-wittgensteina-po-prirucku-akvaristiky-1368166'});"><img alt="Čtenářský deník do karantény podle redakce E15. Od Wittgensteina po příručku akvaristiky " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062319.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0urcVluAaPqV2-kkKLReqQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/ctenarsky-denik-do-karanteny-podle-redakce-e15-od-wittgensteina-po-prirucku-akvaristiky-1368166" title="Čtenářský deník do karantény podle redakce E15. Od Wittgensteina po příručku akvaristiky " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/ctenarsky-denik-do-karanteny-podle-redakce-e15-od-wittgensteina-po-prirucku-akvaristiky-1368166'});">Čtenářský deník do karantény podle redakce E15. Od Wittgensteina po příručku akvaristiky </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/misto-ke-hvezdam-az-na-dno-americky-dobrodruh-nabidne-cestu-do-hlubin-marianskeho-prikopu-1368182'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/misto-ke-hvezdam-az-na-dno-americky-dobrodruh-nabidne-cestu-do-hlubin-marianskeho-prikopu-1368182" title="Místo ke hvězdám až na dno. Americký dobrodruh nabídne cestu do hlubin Mariánského příkopu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/misto-ke-hvezdam-az-na-dno-americky-dobrodruh-nabidne-cestu-do-hlubin-marianskeho-prikopu-1368182'});"><img alt="Místo ke hvězdám až na dno. Americký dobrodruh nabídne cestu do hlubin Mariánského příkopu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062605.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Rrj_XfFzdt3WOdGmE29bBw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/misto-ke-hvezdam-az-na-dno-americky-dobrodruh-nabidne-cestu-do-hlubin-marianskeho-prikopu-1368182" title="Místo ke hvězdám až na dno. Americký dobrodruh nabídne cestu do hlubin Mariánského příkopu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/misto-ke-hvezdam-az-na-dno-americky-dobrodruh-nabidne-cestu-do-hlubin-marianskeho-prikopu-1368182'});">Místo ke hvězdám až na dno. Americký dobrodruh nabídne cestu do hlubin Mariánského příkopu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jedno-z-peti-vyrobenych-suv-kupe-je-na-prodej-za-ohromujici-cenu-133883'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jedno-z-peti-vyrobenych-suv-kupe-je-na-prodej-za-ohromujici-cenu-133883" title="Jedno z pěti vyrobených SUV-kupé je na prodej. Za ohromující cenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jedno-z-peti-vyrobenych-suv-kupe-je-na-prodej-za-ohromujici-cenu-133883'});"><img alt="Jedno z pěti vyrobených SUV-kupé je na prodej. Za ohromující cenu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062839.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=slXb0ULtq7ko0YyPWNRYKA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jedno-z-peti-vyrobenych-suv-kupe-je-na-prodej-za-ohromujici-cenu-133883" title="Jedno z pěti vyrobených SUV-kupé je na prodej. Za ohromující cenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jedno-z-peti-vyrobenych-suv-kupe-je-na-prodej-za-ohromujici-cenu-133883'});">Jedno z pěti vyrobených SUV-kupé je na prodej. Za ohromující cenu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/ano-tohle-je-opravdu-pick-up-udelany-z-bmw-e39-libi-133893'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/ano-tohle-je-opravdu-pick-up-udelany-z-bmw-e39-libi-133893" title="Ano, tohle je opravdu pick-up udělaný z BMW E39. Líbí? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/ano-tohle-je-opravdu-pick-up-udelany-z-bmw-e39-libi-133893'});"><img alt="Ano, tohle je opravdu pick-up udělaný z BMW E39. Líbí? " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=a7fjXMn6tt56X10qPq1U2g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/ano-tohle-je-opravdu-pick-up-udelany-z-bmw-e39-libi-133893" title="Ano, tohle je opravdu pick-up udělaný z BMW E39. Líbí? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/ano-tohle-je-opravdu-pick-up-udelany-z-bmw-e39-libi-133893'});">Ano, tohle je opravdu pick-up udělaný z BMW E39. Líbí? </a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 30. 3. 2020 23:27:47 -->
<!-- GetData(): 30. 3. 2020 23:27:47 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-23-mrtvych-a-2976-nakazenych-v-cesku-delsi-omezeni-pohybu-a-batolata-bez-rousek.html' title="Koronavirus ONLINE: 23 mrtvých a 2976 nakažených v Česku. Delší omezení pohybu a batolata bez roušek">Koronavirus ONLINE: 23 mrtvých a 2976 nakažených v Česku. Delší…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639137/vynalez-pro-boj-s-virem-se-vymkl-z-rukou-vedec-skoncil-s-magnetem-v-nose-v-nemocnici.html' title="Vynález pro boj s virem se vymkl z rukou. Vědec skončil s magnetem v nose v nemocnici">Vynález pro boj s virem se vymkl z rukou. Vědec skončil s magnetem v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639075/prisne-zakazy-v-cesku-se-protahnou-do-velikonoc-batolata-a-soferi-uz-nemusi-mit-rousky.html' title="Přísné zákazy v Česku se protáhnou do Velikonoc. Batolata a šoféři už nemusí mít roušky">Přísné zákazy v Česku se protáhnou do Velikonoc. Batolata a šoféři už…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/257004/prestupy-nhl-online-syn-byvaleho-ceskeho-beka-se-upsal-floride.html' title="Přestupy NHL ONLINE: Syn bývalého českého beka se upsal Floridě">Přestupy NHL ONLINE: Syn bývalého českého beka se upsal Floridě</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-tokio-2021-ma-termin-kapitan-aston-villy-porusil-pravidla.html' title="Koronavirus ONLINE: Tokio 2021 má termín, kapitán Aston Villy porušil pravidla">Koronavirus ONLINE: Tokio 2021 má termín, kapitán Aston Villy porušil…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-mma/377629/vemolovi-zemrel-kamarad-na-koronavirus-odesel-velky-srdcar.html' title="Vémolovi zemřel kamarád na koronavirus: Odešel velký srdcař">Vémolovi zemřel kamarád na koronavirus: Odešel velký srdcař</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/639169/vyhruzny-dopis-pro-kuberu-72-si-objednal-mynar-tvrdi-denik-a-ukazal-na-velvyslanectvi.html' title="Výhrůžný dopis pro Kuberu (†72) si objednal Mynář, tvrdí deník. A ukázal na velvyslanectví">Výhrůžný dopis pro Kuberu (†72) si objednal Mynář, tvrdí deník. A…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639167/jak-se-zabavit-v-karantene-vymysleli-na-letne-projekt-nabizi-navstevu-baru-nebo-prohlidku-louvru.html' title="Jak se zabavit v karanténě, vymysleli na Letné: Projekt nabízí návštěvu baru nebo prohlídku Louvru">Jak se zabavit v karanténě, vymysleli na Letné: Projekt nabízí…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639165/jidlo-a-dokumenty-pred-dvere-nakazeny-premier-johnson-uraduje-z-vladniho-bytu.html' title="Jídlo a dokumenty před dveře. Nakažený premiér Johnson úřaduje z vládního bytu">Jídlo a dokumenty před dveře. Nakažený premiér Johnson úřaduje z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/170004/jak-vytvorit-vazanou-stuhu.html' title="Jak vytvořit vázanou stuhu...">Jak vytvořit vázanou stuhu...</a><a class="list-section-article" href='https://www.maminka.cz/clanek/je-to-alergie-nebo-jenom-ryma-takhle-to-poznate' title="Je to alergie, nebo jenom rýma? Takhle to poznáte!">Je to alergie, nebo jenom rýma? Takhle to poznáte!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/v-karantene-s-detmi-jak-si-rozvrhnout-praci-a-nezblaznit-se-doma' title="V karanténě s dětmi: Jak si rozvrhnout práci a nezbláznit se doma?   ">V karanténě s dětmi: Jak si rozvrhnout práci a nezbláznit se doma?   </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/slavna-alfa-romeo-giulia-gt-se-vraci-jako-elektromobil-bude-vypadat-bozsky' title="Slavná Alfa Romeo Giulia GT se vrací jako elektromobil. Bude vypadat božsky!">Slavná Alfa Romeo Giulia GT se vrací jako elektromobil. Bude vypadat…</a><a class="list-section-article" href='https://www.auto.cz/alfa-romeo-giulia-prijizdi-jako-elektromobil-ale-jinak-nez-byste-cekali-133894' title="Alfa Romeo Giulia přijíždí jako elektromobil. Ale jinak, než byste čekali">Alfa Romeo Giulia přijíždí jako elektromobil. Ale jinak, než byste…</a><a class="list-section-article" href='https://www.auto.cz/bude-volkswagen-propoustet-tydne-prichazi-o-2-miliardy-euro-133895' title="Bude Volkswagen propouštět? Týdně přichází o 2 miliardy euro">Bude Volkswagen propouštět? Týdně přichází o 2 miliardy euro</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx'>Změna času 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/magnat-signature-903-tripasmove-regalove-hi-fi-reprobedny-s-hi-res-zvukemtest' title="Magnat Signature 903: třípásmové regálové Hi-Fi reprobedny s Hi-Res zvukem[test]">Magnat Signature 903: třípásmové regálové Hi-Fi reprobedny s Hi-Res…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/aplikace-mapuje-pohyb-lidi-pri-pandemii-az-o-80--vic-jich-zustava-pobliz-domova/sc-3-a-1347909/default.aspx' title="Aplikace mapuje pohyb lidí při pandemii. Až o 80 % víc jich zůstává poblíž domova">Aplikace mapuje pohyb lidí při pandemii. Až o 80 % víc jich zůstává…</a><a class="list-section-article" href='https://www.e15.cz/magazin/cesi-za-hranicemi-cesta-z-chile-skoncila-poslednim-letadlem-na-severu-usa-1368171' title="Češi za hranicemi. Cesta z Chile skončila posledním letadlem na severu USA">Češi za hranicemi. Cesta z Chile skončila posledním letadlem na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/svetove-akcie-zavrely-v-plusu-praha-sla-ale-dolu-obavy-investoru-z-pandemie-dal-srazi-ropu-1368196' title="Světové akcie zavřely v plusu, Praha šla ale dolů. Obavy investorů z pandemie dál sráží ropu">Světové akcie zavřely v plusu, Praha šla ale dolů. Obavy investorů z…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/polaci-vyhrali-miliardovou-arbitraz-s-ruskym-gazpromem-1368226' title="Poláci vyhráli miliardovou arbitráž s ruským Gazpromem">Poláci vyhráli miliardovou arbitráž s ruským Gazpromem</a><a class="list-section-article" href='https://www.e15.cz/domaci/vlada-prodlouzila-omezeni-volneho-pohybu-az-do-velikonoc-zavrene-zustanou-obchody-i-restaurace-1368221' title="Vláda prodloužila omezení volného pohybu až do Velikonoc. Zavřené zůstanou obchody i restaurace">Vláda prodloužila omezení volného pohybu až do Velikonoc. Zavřené…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/spekackovy-salat-672' title="Špekáčkový salát">Špekáčkový salát</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kruti-medailonky-na-kari-60125' title="Krůtí medailonky na kari">Krůtí medailonky na kari</a><a class="list-section-article" href='https://www.fitweb.cz/recept/zelne-placky-60245' title="Zelné placky">Zelné placky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/100394/nejstarsi-kostel-na-filipinach-najdeme-ve-meste-baclayon-na-ostrove-bohol.html' title="Nejstarší kostel na Filipínách najdeme ve městě Baclayon na ostrově Bohol">Nejstarší kostel na Filipínách najdeme ve městě Baclayon na ostrově…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/100048/pohadkove-jordansko-vstricna-zeme-pro-vasi-romantickou-fantazii.html' title="Pohádkové Jordánsko: Vstřícná země pro vaši romantickou fantazii">Pohádkové Jordánsko: Vstřícná země pro vaši romantickou fantazii</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/80029/svycarske-letovisko-meiringen-prave-zde-mel-zemrit-slavny-detektiv-sherlock-holmes.html' title="Švýcarské letovisko Meiringen. Právě zde měl zemřít slavný detektiv Sherlock Holmes">Švýcarské letovisko Meiringen. Právě zde měl zemřít slavný detektiv…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-ceske_budejovice-labska-1154-123075' title="Labská 1154, České Budějovice">Labská 1154, České Budějovice</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-mnichovice-ulice_lomena-130-1819745' title="Lomená 130, Mnichovice">Lomená 130, Mnichovice</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/639049/cesko-zasahly-mraz-a-snih-bylo-az-13-c-pozor-na-ledovku-a-sledujte-radar-blesku' title="Česko zasáhly mráz a sníh, bylo až -13 °C. Pozor na ledovku a sledujte radar Blesku">Česko zasáhly mráz a sníh, bylo až -13 °C. Pozor na ledovku a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/alergii-je-treba-lecit-jinak-si-poskodite-plice-zkuste-i-inhalace-5455.html' title="Alergii je třeba léčit, jinak si poškodíte plíce! Zkuste i inhalace">Alergii je třeba léčit, jinak si poškodíte plíce! Zkuste i inhalace</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/kdyz-vynecha-menstruace-sest-pricin-ktere-je-treba-znat-5341.html' title="Když vynechá menstruace: Šest příčin, které je třeba znát">Když vynechá menstruace: Šest příčin, které je třeba znát</a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/caje-ktere-pomohou-telu-v-boji-se-zanetlivymi-procesy-ktere-pijte-kazdy-den-5304.html' title="Čaje, které pomohou tělu v boji se zánětlivými procesy. Které pijte každý den?">Čaje, které pomohou tělu v boji se zánětlivými procesy. Které pijte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/fotorealisticka-prochazka-lesem-z-platformy-dreams-vam-vyrazi-dech' title="Fotorealistická procházka lesem z platformy DREAMS vám vyrazí dech">Fotorealistická procházka lesem z platformy DREAMS vám vyrazí dech</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/remaster-kampane-call-of-duty-modern-warfare-2-by-mel-vyjit-uz-zitra' title="Remaster kampaně Call of Duty: Modern Warfare 2 by měl vyjít už zítra">Remaster kampaně Call of Duty: Modern Warfare 2 by měl vyjít už zítra</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/akcni-silenost-my-friend-pedro-vyjde-na-ps4-uz-za-par-dni' title="Akční šílenost My Friend Pedro vyjde na PS4 už za pár dní">Akční šílenost My Friend Pedro vyjde na PS4 už za pár dní</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6262706/bizarni-posily-plzne-troublemaker-kace-ale-i-poznar-nebo-ivanschitz.html' title="Bizarní posily Plzně: Troublemaker Kace, ale i Poznar nebo Ivanschitz">Bizarní posily Plzně: Troublemaker Kace, ale i Poznar nebo Ivanschitz</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6247748/top-5-sportovnich-filmu-legendy-tenisu-i-pribeh-kontroverzni-krasobruslarky.html' title="TOP 5 sportovních filmů: legendy tenisu i příběh kontroverzní krasobruslařky">TOP 5 sportovních filmů: legendy tenisu i příběh kontroverzní…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6262618/rozhovor-se-zuzanou-belohorcovou.html' title="Rozhovor se Zuzanou Belohorcovou">Rozhovor se Zuzanou Belohorcovou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>