
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Samsung hned ze startu nabídne ohebné displeje konkurenci. Důvod vás překvapí – SamsungMania.cz</title>
		<meta name="description" content="Skládací smartphony jsou podle mnohých hudbou budoucnosti. A neobejdou se bez úplně či částečně skládacích komponent. Za ty nejdůležitější je považována skládací baterie a také samotný skládací displej. Jihokorejský zdroj mezi řádky" />
		<meta property="og:title" content="Samsung hned ze startu nabídne ohebné displeje konkurenci. Důvod vás překvapí" />
		<meta property="og:description" content="Skládací smartphony jsou podle mnohých hudbou budoucnosti. A neobejdou se bez úplně či částečně skládacích komponent. Za ty nejdůležitější je považována skládací baterie a také samotný skládací displej. Jihokorejský zdroj mezi řádky" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Samsung hned ze startu nabídne ohebné displeje konkurenci. Důvod vás překvapí" />
		<meta name="twitter:description" content="Skládací smartphony jsou podle mnohých hudbou budoucnosti. A neobejdou se bez úplně či částečně skládacích komponent. Za ty nejdůležitější je považována skládací baterie a také samotný skládací displej. Jihokorejský zdroj mezi řádky" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=246946793" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=246946793" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=246946793" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/samsung-hned-ze-startu-nabidne-ohebne-displeje-konkurenci-duvod-vas-prekvapi/a-1342802" >
		<meta name="id" content="1342802"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/samsung-hned-ze-startu-nabidne-ohebne-displeje-konkurenci-duvod-vas-prekvapi/sc-309-a-1342802" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/samsung-hned-ze-startu-nabidne-ohebne-displeje-konkurenci-duvod-vas-prekvapi/sc-309-a-1342802" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/samsung-hned-ze-startu-nabidne-ohebne-displeje-konkurenci-duvod-vas-prekvapi/sc-309-a-1342802" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0758' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.1.011"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.001"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v75"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		
<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.278.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.278.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/6.1\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.278.0&isCookieBar=0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("samsungmania.mobilmania.cz", "").replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1342802" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fsamsung-hned-ze-startu-nabidne-ohebne-displeje-konkurenci-duvod-vas-prekvapi%2fsc-309-a-1342802" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/normalne-za-penize-dnes-zdarma--tentokrat-pro-vas-mame-osm-zajimavych-aplikaci/a-1342783" class="war-im-cnt" title="Normálně za peníze, dnes zdarma – tentokrát pro vás máme osm zajímavých aplikací"><img title='Normálně za peníze, dnes zdarma – tentokrát pro vás máme osm zajímavých aplikací' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=24042260&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/normalne-za-penize-dnes-zdarma--tentokrat-pro-vas-mame-osm-zajimavych-aplikaci/a-1342783" title="Normálně za peníze, dnes zdarma – tentokrát pro vás máme osm zajímavých aplikací">Normálně za peníze, dnes zdarma – tentokrát pro vás máme osm…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/neplette-si-vodeodolny-mobil-s-potapecskou-kamerou-co-dovoli-ip68-a-jine-standardy/a-1342716" class="war-im-cnt" title="Nepleťte si voděodolný mobil s potápěčskou kamerou. Co dovolí IP68 a jiné standardy?"><img title='Nepleťte si voděodolný mobil s potápěčskou kamerou. Co dovolí IP68 a jiné standardy?' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=856223287&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/neplette-si-vodeodolny-mobil-s-potapecskou-kamerou-co-dovoli-ip68-a-jine-standardy/a-1342716" title="Nepleťte si voděodolný mobil s potápěčskou kamerou. Co dovolí IP68 a jiné standardy?">Nepleťte si voděodolný mobil s potápěčskou kamerou. Co dovolí…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/huawei-zlevnil-celou-rodinu-p20-usetrit-muzete-i-nekolik-tisic/a-1342808" class="war-im-cnt" title="Huawei zlevnil celou rodinu P20. Ušetřit můžete i několik tisíc"><img title='Huawei zlevnil celou rodinu P20. Ušetřit můžete i několik tisíc' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=726536178&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/huawei-zlevnil-celou-rodinu-p20-usetrit-muzete-i-nekolik-tisic/a-1342808" title="Huawei zlevnil celou rodinu P20. Ušetřit můžete i několik tisíc">Huawei zlevnil celou rodinu P20. Ušetřit můžete i několik tisíc</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/vyzkouseli-jsme-prvni-model-z-kralovske-rady-mate-20-k-prezentaci-si-huawei-vybral-netradicni-misto/a-1342792" class="war-im-cnt" title="Vyzkoušeli jsme první model z královské řady Mate 20. K prezentaci si Huawei vybral netradiční místo"><img title='Vyzkoušeli jsme první model z královské řady Mate 20. K prezentaci si Huawei vybral netradiční místo' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=633135510&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/vyzkouseli-jsme-prvni-model-z-kralovske-rady-mate-20-k-prezentaci-si-huawei-vybral-netradicni-misto/a-1342792" title="Vyzkoušeli jsme první model z královské řady Mate 20. K prezentaci si Huawei vybral netradiční místo">Vyzkoušeli jsme první model z královské řady Mate 20. K…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/applu-utekla-grafika-tohle-je-iphone-xs-a-apple-watch-4/a-1342781" class="war-im-cnt" title="Applu utekla grafika. Tohle je iPhone XS a Apple Watch 4"><img title='Applu utekla grafika. Tohle je iPhone XS a Apple Watch 4' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=834927148&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/applu-utekla-grafika-tohle-je-iphone-xs-a-apple-watch-4/a-1342781" title="Applu utekla grafika. Tohle je iPhone XS a Apple Watch 4">Applu utekla grafika. Tohle je iPhone XS a Apple Watch 4</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/prvni-pohled-na-xiaomi-mi-mix-3-v-zavode-o-nejtenci-ramecky-nehodla-zustat-pozadu/a-1342801" title="První pohled na Xiaomi Mi Mix 3: V závodě o nejtenčí rámečky nehodlá zůstat pozadu"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=543570315' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/prvni-pohled-na-xiaomi-mi-mix-3-v-zavode-o-nejtenci-ramecky-nehodla-zustat-pozadu/a-1342801" title="První pohled na Xiaomi Mi Mix 3: V závodě o nejtenčí rámečky nehodlá zůstat pozadu">První pohled na Xiaomi Mi Mix 3: V závodě o nejtenčí rámečky nehodlá zůstat pozadu</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/samsung-hned-ze-startu-nabidne-ohebne-displeje-konkurenci-duvod-vas-prekvapi/sc-309-a-1342802"
  },
  "headline": "Samsung hned ze startu nabídne ohebné displeje konkurenci. Důvod vás překvapí",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=246946793",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2018-09-04T07:30:00Z",
  "dateModified": "2018-09-04T07:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1342802">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/skladaci-displej/sc-708">Skládací displej</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/displeje/sc-589">Displeje</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/hybridy/sc-834">Hybridy</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1342802">
	<h1 itemprop="name">Samsung hned ze startu nabídne ohebné displeje konkurenci. Důvod vás překvapí</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">4. září 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/slevy-u-o2-dva-tisice-na-huawei-novu-3-tri-tisice-na-p20-pro-v-akci-je-13-modelu/sc-309-a-1342793" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Slevy u O2: Dva tisíce na Huawei Novu 3, tři tisíce na P20 Pro. V akci je 13 modelů">Slevy u O2: Dva tisíce na Huawei Novu 3, tři tisíce na P20 Pro. V akci je 13 modelů</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1342802%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Samsung+hned+ze+startu+nab%c3%addne+ohebn%c3%a9+displeje+konkurenci.+D%c5%afvod+v%c3%a1s+p%c5%99ekvap%c3%ad&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fsamsung-hned-ze-startu-nabidne-ohebne-displeje-konkurenci-duvod-vas-prekvapi%2fsc-309-a-1342802" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='79694777' href='/Client.Gallery/show.aspx?id_file=79694777&article=1342802' onclick='javascript:ShowArticleImage(79694777,750,500,""); return false' title='Ohebné displeje a jejich prototypy jsou populárních tématem už několik let. '><img itemprop='image' alt='Ohebné displeje a jejich prototypy jsou populárních tématem už několik let. ' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=79694777' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=79713410&article=1342802'  onclick='javascript:ShowArticleImage(79713410,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Někteří světoví výrobci už své prototypy představili světu, na trh se však žádný z nich zatím nedostal.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=79713410' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=77626517&article=1342802'  onclick='javascript:ShowArticleImage(77626517,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Apple by rozhodně měl být jedním z výrobců, který ohebný telefon ve svém portfoliu bude chtít mít. ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=77626517' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=78539533&article=1342802'  onclick='javascript:ShowArticleImage(78539533,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Prozatím ohebné displeje představili na výstavách např. společnosti LG, Lenovo či Samsung. ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=78539533' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=76471273&article=1342802'  onclick='javascript:ShowArticleImage(76471273,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Takhle by pak mohla vypadat náhrada tabletu - byla by to jen rulička, ze které byste si displej v případě potřeby vytáhli. Jinak by mohla fungovat jen jako hlasový asistent. ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=76471273' /></a><a href='/Client.Gallery/show.aspx?id_file=79694777&article=1342802' onclick='javascript:ShowArticleImage(79694777,750,500,""); return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Skládací smartphony jsou podle mnohých hudbou budoucnosti. A neobejdou se bez úplně či částečně skládacích komponent. Za ty nejdůležitější je považována skládací baterie a také samotný skládací displej. Jihokorejský zdroj mezi řádky naznačuje, že Samsung je v oblasti ohebných displejů téměř v cíli. Technologie tak má být brzy&nbsp;„market ready“, a Samsung z ní chce vymačkat maximum. I když se to z pohledu renomé značky zdá jako holý nesmysl, má Samsung skládací displeje co nejdříve nabídnout konkurenci. A za tím můžeme vidět hned dvě roviny.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/sef-samsungu-potvrdil-prvni-skladaci-smartphone-na-rok-2018/sc-21-a-1339602" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Šéf Samsungu potvrdil první skládací smartphone na rok 2018">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=99122899' alt='Šéf Samsungu potvrdil první skládací smartphone na rok 2018' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/sef-samsungu-potvrdil-prvni-skladaci-smartphone-na-rok-2018/sc-21-a-1339602" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Šéf Samsungu potvrdil první skládací smartphone na rok 2018">Šéf Samsungu potvrdil první skládací smartphone na rok 2018</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Tou první je business jako takový. Samsung má nespočet divizí a široké zacílení na produkty. Z pohledu konglomerátu je tak vlastně jedno, kdo do velkého pytle přisype nejvíce zlaťáků. A skládací displeje jsou business jako každý jiný, Samsung je vyvine a s nemalým ziskem prodá. Druhou rovinou je vytvoření zcela nového segmentu skládacích smartphonů, ke kterému je třeba spolupráce více výrobců. Samsung tak displeje co nejdříve nabídne <a href="/oppo">Oppu</a> a <a href="/xiaomi">Xiaomi</a>, a to proto, aby hned ze startu na trhu existovalo více skládacích modelů.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/huawei-pristi-rok-uvede-skladaci-telefon-kusu-bude-malo-cilem-je-byt-prvni/sc-3-a-1342458" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Huawei příští rok uvede skládací telefon. Kusů bude málo, cílem je být první">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=617726966' alt='Huawei příští rok uvede skládací telefon. Kusů bude málo, cílem je být první' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/huawei-pristi-rok-uvede-skladaci-telefon-kusu-bude-malo-cilem-je-byt-prvni/sc-3-a-1342458" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Huawei příští rok uvede skládací telefon. Kusů bude málo, cílem je být první">Huawei příští rok uvede skládací telefon. Kusů bude málo, cílem je být první</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>A tím chce Samsung ukázat, že se nejedná pouze o jeden „zvláštní“&nbsp;telefon bez větší budoucnosti, ale rovnou o celý nový segment, tedy něco na způsob prvního modelu řady <a href="/samsung-galaxy-note">Galaxy Note</a>. Tehdy se přerostlému smartphonu všichni vysmívali, dnes je řada Note vyhledávána kvůli dotykovému peru S Pen.&nbsp;A pokud budou i konkurenční výrobci používat součástky od Samsungu, je to pro jihokorejce obrovská příležitosti, která se jen tak neodmítá...</p>

<p><strong>Skládací smartphony jsou blízkou budoucností:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="3729897"><div id="video-3729897"></div></div>
<div class="clear"></div>

<p>Zdroj <a href="http://www.etnews.com/20180830000290">ETNews</a></p>

			

			

		        

		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/samsung-hned-ze-startu-nabidne-ohebne-displeje-konkurenci-duvod-vas-prekvapi/sc-309-a-1342802/?artcomments=1">Diskuze (11)</a>
				
			</span>
			<a href="/clanky/slevy-u-o2-dva-tisice-na-huawei-novu-3-tri-tisice-na-p20-pro-v-akci-je-13-modelu/sc-309-a-1342793" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Slevy u O2: Dva tisíce na Huawei Novu 3, tři tisíce na P20 Pro. V akci je 13 modelů">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Slevy u O2: Dva tisíce na Huawei Novu 3, tři tisíce na P20 Pro. V akci je 13 modelů
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1342802">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/oppo'>Oppo</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Oppo');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');/*]]>*/</script>, <a href='http://www.mobilmania.cz/xiaomi'>Xiaomi</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Xiaomi');/*]]>*/</script>, <a href="http://www.mobilmania.cz/skladaci-displej/sc-708">Skládací displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládací displej');/*]]>*/</script>, <a href="http://www.mobilmania.cz/displeje/sc-589">Displeje</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Displeje');/*]]>*/</script>, <a href="http://www.mobilmania.cz/zisky/sc-759">Zisky</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zisky');/*]]>*/</script>, <a href="http://www.mobilmania.cz/hybridy/sc-834">Hybridy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hybridy');/*]]>*/</script>, <a href="http://www.mobilmania.cz/vyzkum-a-vyvoj/sc-1167">Výzkum a vývoj</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzkum a vývoj');/*]]>*/</script>, <a href="http://www.mobilmania.cz/prerostly-smartphone/at-1039640">Přerostlý smartphone</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Přerostlý smartphone');/*]]>*/</script>, <a href="http://www.mobilmania.cz/konkurencni-vyrobce/at-1005534">Konkurenční výrobce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Konkurenční výrobce');/*]]>*/</script>, <a href="http://www.mobilmania.cz/ohebny-displej/at-1008405">Ohebný displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ohebný displej');/*]]>*/</script>, <a href="http://www.mobilmania.cz/s-pen/at-1000130">S PEN</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('S PEN');/*]]>*/</script>, <a href="http://www.mobilmania.cz/opp/at-1039639">Opp</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Opp');/*]]>*/</script>, <a href="http://www.mobilmania.cz/velka-budoucnost/at-1031653">Velká budoucnost</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Velká budoucnost');/*]]>*/</script>, <a href="http://www.mobilmania.cz/skladaci-smartphone/at-1008046">Skládací smartphone</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládací smartphone');/*]]>*/</script>, <a href="http://www.mobilmania.cz/nemaly-zisk/at-1015371">Nemalý zisk</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nemalý zisk');/*]]>*/</script>, <a href="http://www.mobilmania.cz/konkurence/at-1003351">Konkurence</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Konkurence');/*]]>*/</script>, <a href="http://www.mobilmania.cz/jihokorejsky-zdroj/at-1003810">Jihokorejský zdroj</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jihokorejský zdroj');/*]]>*/</script>, <a href="http://www.mobilmania.cz/blizka-budoucnost/at-1003821">Blízká budoucnost</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Blízká budoucnost');/*]]>*/</script>, <a href="http://www.mobilmania.cz/displej/at-1000028">Displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Displej');/*]]>*/</script>, <a href="http://www.mobilmania.cz/dotykove-pero/at-1004592">Dotykové pero</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dotykové pero');/*]]>*/</script>, <a href="http://www.mobilmania.cz/obrovska-prilezitost/at-1039638">Obrovská příležitost</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Obrovská příležitost');/*]]>*/</script>, <a href="http://www.mobilmania.cz/skladaci-model/at-1006496">Skládací model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládací model');/*]]>*/</script>, <a href="http://www.mobilmania.cz/holy-nesmysl/at-1039636">Holý nesmysl</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Holý nesmysl');/*]]>*/</script>, <a href="http://www.mobilmania.cz/novy-segment/at-1039637">Nový segment</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový segment');/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/15-tipu-jak-usetrit-cas-a-z-navigace-waze-vymackat-maximum/sc-3-a-1342631" class="ga-plain-title" title="15 tipů, jak ušetřit čas a z navigace Waze vymačkat maximum" data-title="15 tipů, jak ušetřit čas a z navigace Waze vymačkat maximum"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=201180961' alt='15 tipů, jak ušetřit čas a z navigace Waze vymačkat maximum' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/15-tipu-jak-usetrit-cas-a-z-navigace-waze-vymackat-maximum/sc-3-a-1342631" class="ga-plain-title" title="15 tipů, jak ušetřit čas a z navigace Waze vymačkat maximum" data-title="15 tipů, jak ušetřit čas a z navigace Waze vymačkat maximum">15 tipů, jak ušetřit čas a z navigace Waze vymačkat maximum</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/15-tipu-jak-usetrit-cas-a-z-navigace-waze-vymackat-maximum/sc-3-a-1342631/?showforum=1">50</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-honor-v-berline-ostatnim-sebral-show-magic-2-je-mobil-absolutne-bez-ramecku/sc-3-a-1342776" class="ga-plain-title" title="Jak Honor v Berlíně ostatním sebral show. Magic 2 je mobil absolutně bez rámečků" data-title="Jak Honor v Berlíně ostatním sebral show. Magic 2 je mobil absolutně bez rámečků"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=765813747' alt='Jak Honor v Berlíně ostatním sebral show. Magic 2 je mobil absolutně bez rámečků' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-honor-v-berline-ostatnim-sebral-show-magic-2-je-mobil-absolutne-bez-ramecku/sc-3-a-1342776" class="ga-plain-title" title="Jak Honor v Berlíně ostatním sebral show. Magic 2 je mobil absolutně bez rámečků" data-title="Jak Honor v Berlíně ostatním sebral show. Magic 2 je mobil absolutně bez rámečků">Jak Honor v Berlíně ostatním sebral show. Magic 2 je mobil absolutně bez rámečků</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/jak-honor-v-berline-ostatnim-sebral-show-magic-2-je-mobil-absolutne-bez-ramecku/sc-3-a-1342776/?showforum=1">35</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-konkuruje-samo-sobe-naramek-hey-stoji-stejne-jako-mi-band-3-ale-ma-lepsi-vybavu/sc-3-a-1342655" class="ga-plain-title" title="Xiaomi konkuruje samo sobě. Náramek Hey+ stojí stejně jako Mi Band 3, ale má lepší výbavu" data-title="Xiaomi konkuruje samo sobě. Náramek Hey+ stojí stejně jako Mi Band 3, ale má lepší výbavu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=788663265' alt='Xiaomi konkuruje samo sobě. Náramek Hey+ stojí stejně jako Mi Band 3, ale má lepší výbavu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-konkuruje-samo-sobe-naramek-hey-stoji-stejne-jako-mi-band-3-ale-ma-lepsi-vybavu/sc-3-a-1342655" class="ga-plain-title" title="Xiaomi konkuruje samo sobě. Náramek Hey+ stojí stejně jako Mi Band 3, ale má lepší výbavu" data-title="Xiaomi konkuruje samo sobě. Náramek Hey+ stojí stejně jako Mi Band 3, ale má lepší výbavu">Xiaomi konkuruje samo sobě. Náramek Hey+ stojí stejně jako Mi Band 3, ale má lepší výbavu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-konkuruje-samo-sobe-naramek-hey-stoji-stejne-jako-mi-band-3-ale-ma-lepsi-vybavu/sc-3-a-1342655/?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655" class="ga-plain-title" title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou" data-title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=21882737' alt='RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655" class="ga-plain-title" title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou" data-title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou">RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou</a></h2>
				
				
				
				<p class="ar-anno">** Osvědčený recept Huawei v trochu modernějším střihu ** Výřez v displeji neruší ani zdaleka, jak by se mohlo zdát ** Odemykání obličejem je návykové a překvapivě dobře funguje</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655/?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://navigovat.mobilmania.cz/clanky/24-skrytych-ale-praktickych-funkci-google-map-vedeli-jste-o-nich/sc-265-a-1336541" class="ga-plain-title" title="24 skrytých, ale praktických funkcí Google Map. Věděli jste o nich?" data-title="24 skrytých, ale praktických funkcí Google Map. Věděli jste o nich?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=541514170' alt='24 skrytých, ale praktických funkcí Google Map. Věděli jste o nich?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://navigovat.mobilmania.cz/clanky/24-skrytych-ale-praktickych-funkci-google-map-vedeli-jste-o-nich/sc-265-a-1336541" class="ga-plain-title" title="24 skrytých, ale praktických funkcí Google Map. Věděli jste o nich?" data-title="24 skrytých, ale praktických funkcí Google Map. Věděli jste o nich?">24 skrytých, ale praktických funkcí Google Map. Věděli jste o nich?</a></h2>
				
				
				
				<p class="ar-anno">** Mapy Googlu nabízí nespočet užitečných funkcí ** Vybrali jsme 24 těch méně známých a skrytých ** Využijete je na počítači i v mobilu</p>
				<p class="ar-info">

					<span>Computer časopis, Jiří Kuruc</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://navigovat.mobilmania.cz/clanky/24-skrytych-ale-praktickych-funkci-google-map-vedeli-jste-o-nich/sc-265-a-1336541/?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p20--premiant-s-vyhodnejsi-cenovkou/sc-3-a-1341658" class="ga-plain-title" title="RECENZE: Huawei P20 — premiant s výhodnější cenovkou" data-title="RECENZE: Huawei P20 — premiant s výhodnější cenovkou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=775040459' alt='RECENZE: Huawei P20 — premiant s výhodnější cenovkou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p20--premiant-s-vyhodnejsi-cenovkou/sc-3-a-1341658" class="ga-plain-title" title="RECENZE: Huawei P20 — premiant s výhodnější cenovkou" data-title="RECENZE: Huawei P20 — premiant s výhodnější cenovkou">RECENZE: Huawei P20 — premiant s výhodnější cenovkou</a></h2>
				
				
				
				<p class="ar-anno">** Huawei u modelu P20 nasadil rozumnou cenovku ** V aktuálním portfoliu se P20 jeví jako zlatá střední cesta ** Nechybí moderní výřez v displeji a zůstala spolupráce s Leicou</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-p20--premiant-s-vyhodnejsi-cenovkou/sc-3-a-1341658/?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-predstavilo-svuj-zatim-nejdrazsi-produkt-elektroniku-ale-necekejte/sc-3-a-1342504" class="ga-plain-title" title="Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale nečekejte" data-title="Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale nečekejte"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=359596767' alt='Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale nečekejte' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-predstavilo-svuj-zatim-nejdrazsi-produkt-elektroniku-ale-necekejte/sc-3-a-1342504" class="ga-plain-title" title="Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale nečekejte" data-title="Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale nečekejte">Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale nečekejte</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-spravne-dobijet-baterie-soucasnych-mobilu-pozor-na-zastarale-navyky/sc-3-a-1335281" class="ga-plain-title" title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky" data-title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=384740208' alt='Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-spravne-dobijet-baterie-soucasnych-mobilu-pozor-na-zastarale-navyky/sc-3-a-1335281" class="ga-plain-title" title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky" data-title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky">Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky</a></h2>
				
				
				
				<p class="ar-anno">Baterie v mobilních zařízeních se vyvíjejí, i když možná ne tak rychle jako některé jiné komponenty. Přesto už s dnešními články není žádoucí pracovat jako kdysi s NiCd bateriemi.</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/jak-spravne-dobijet-baterie-soucasnych-mobilu-pozor-na-zastarale-navyky/sc-3-a-1335281/?showforum=1">117</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-watch-chytre-hodinky-tikaji-a-odbijeji-teste-se-na-esim/sc-309-a-1342578" class="ga-plain-title" title="Samsung Galaxy Watch: Chytré hodinky tikají a odbíjejí. Těšte se na eSIM!" data-title="Samsung Galaxy Watch: Chytré hodinky tikají a odbíjejí. Těšte se na eSIM!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=626729609' alt='Samsung Galaxy Watch: Chytré hodinky tikají a odbíjejí. Těšte se na eSIM!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-watch-chytre-hodinky-tikaji-a-odbijeji-teste-se-na-esim/sc-309-a-1342578" class="ga-plain-title" title="Samsung Galaxy Watch: Chytré hodinky tikají a odbíjejí. Těšte se na eSIM!" data-title="Samsung Galaxy Watch: Chytré hodinky tikají a odbíjejí. Těšte se na eSIM!">Samsung Galaxy Watch: Chytré hodinky tikají a odbíjejí. Těšte se na eSIM!</a></h2>
				
				
				
				<p class="ar-anno">** Samsung v New Yorku představil i novou generaci hodinek Galaxy Watch ve dvou velikostech a třech barvách** Hodinky mohou tikat a odbíjet jako běžné analogové hodinky ** Připojíte je k Androidu i iOS, my se těšíme zejména na model s eSIM</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-watch-chytre-hodinky-tikaji-a-odbijeji-teste-se-na-esim/sc-309-a-1342578/?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/budoucnost-je-ohebna-a-jmenuje-se-samsung-galaxy-f-grafik-vychazi-ze-spekulaci-a-patentu/sc-3-a-1342642" class="ga-plain-title" title="Budoucnost je ohebná a jmenuje se Samsung Galaxy F. Grafik vychází ze spekulací a patentů" data-title="Budoucnost je ohebná a jmenuje se Samsung Galaxy F. Grafik vychází ze spekulací a patentů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=215035997' alt='Budoucnost je ohebná a jmenuje se Samsung Galaxy F. Grafik vychází ze spekulací a patentů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/budoucnost-je-ohebna-a-jmenuje-se-samsung-galaxy-f-grafik-vychazi-ze-spekulaci-a-patentu/sc-3-a-1342642" class="ga-plain-title" title="Budoucnost je ohebná a jmenuje se Samsung Galaxy F. Grafik vychází ze spekulací a patentů" data-title="Budoucnost je ohebná a jmenuje se Samsung Galaxy F. Grafik vychází ze spekulací a patentů">Budoucnost je ohebná a jmenuje se Samsung Galaxy F. Grafik vychází ze spekulací a patentů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/budoucnost-je-ohebna-a-jmenuje-se-samsung-galaxy-f-grafik-vychazi-ze-spekulaci-a-patentu/sc-3-a-1342642/?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=6&amp;t=1124370&amp;p=12031748#p12031748">Nokia N8 - obecná diskuse, dostupná Belle</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1934&amp;t=1287018&amp;p=12031722#p12031722">Huawei P20 /Pro - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1918&amp;t=1115397&amp;p=12031703#p12031703">Užitečné aplikace na OS Android - tipy</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1291442">Android vs IOs - telefon vs kolik aktualizaci</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1964&amp;t=1291444">Kombinace Emtéčko + a2mobile</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.e15.cz/zahranicni/britanie-vydala-zatykac-na-dva-rusy-ktere-vini-z-utoku-na-skripala-1350802" title="Británie vydala zatykač na dva Rusy, které viní z útoku na Skripala" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5151741-img-sergej-skripal-skripalovi-novicok-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/zahranicni/britanie-vydala-zatykac-na-dva-rusy-ktere-vini-z-utoku-na-skripala-1350802" title="Británie vydala zatykač na dva Rusy, které viní z útoku na Skripala"><span>Británie vydala zatykač na dva Rusy, které viní z útoku na Skripala</span></a></li><li><a rel="nofollow" class="img" href="https://www.e15.cz/byznys/doprava-a-logistika/autobazary-aaa-auto-letos-ocekavaji-prodejni-rekord-1350801" title="Autobazary AAA Auto letos očekávají prodejní rekord " style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5151651-img-budova-autobazaru-aaa-auto-v-praze-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/byznys/doprava-a-logistika/autobazary-aaa-auto-letos-ocekavaji-prodejni-rekord-1350801" title="Autobazary AAA Auto letos očekávají prodejní rekord "><span>Autobazary AAA Auto letos očekávají prodejní rekord </span></a></li><li class="last"><a rel="nofollow" class="img" href="https://www.e15.cz/volby/komunalni-volby-2018/exsef-sazky-husak-znovu-kandiduje-chce-do-prazskeho-zastupitelstva-1350796" title="Exšéf Sazky Hušák znovu kandiduje, chce do pražského zastupitelstva" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5107769-img-ales-husak-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/volby/komunalni-volby-2018/exsef-sazky-husak-znovu-kandiduje-chce-do-prazskeho-zastupitelstva-1350796" title="Exšéf Sazky Hušák znovu kandiduje, chce do pražského zastupitelstva"><span>Exšéf Sazky Hušák znovu kandiduje, chce do pražského zastupitelstva</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-krimi/562959/skandal-ve-strakonicich-zena-nasla-v-byte-po-pohrebacich-lidske-ostatky.html" title="Skandál ve Strakonicích: Žena našla v bytě po pohřebácích lidské ostatky!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/2118010-img-pohrebni-sluzba-krejcik-vdova-pohrebaci-sanitka-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-krimi/562959/skandal-ve-strakonicich-zena-nasla-v-byte-po-pohrebacich-lidske-ostatky.html" title="Skandál ve Strakonicích: Žena našla v bytě po pohřebácích lidské ostatky!"><span>Skandál ve Strakonicích: Žena našla v bytě po pohřebácích lidské ostatky!</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-politika/562947/babis-hanba-evropy-cesi-demonstrovali-v-berline-merkelova-prijala-premiera.html" title="„Babiš, hanba Evropy.“ Češi demonstrovali v Berlíně, Merkelová přijala premiéra" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5151955-img-andrej-babis-monika-babisova-nemecko-angela-merkelova-statni-navsteva-berlin-v1.jpg?v=1&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-politika/562947/babis-hanba-evropy-cesi-demonstrovali-v-berline-merkelova-prijala-premiera.html" title="„Babiš, hanba Evropy.“ Češi demonstrovali v Berlíně, Merkelová přijala premiéra"><span>„Babiš, hanba Evropy.“ Češi demonstrovali v Berlíně, Merkelová přijala premiéra</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="https://isport.blesk.cz/clanek/vip-sport/344137/pliskova-ma-zastavni-pravo-na-vilu-rodicu-hrdlicky-pomohla-tchanovi-56-miliony.html" title="Plíšková má zástavní právo na vilu rodičů Hrdličky: Pomohla tchánovi (†56) miliony?" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/5150833-img-tenis-hrdlicka-pliskova-tata-smrt-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://isport.blesk.cz/clanek/vip-sport/344137/pliskova-ma-zastavni-pravo-na-vilu-rodicu-hrdlicky-pomohla-tchanovi-56-miliony.html" title="Plíšková má zástavní právo na vilu rodičů Hrdličky: Pomohla tchánovi (†56) miliony?"><span>Plíšková má zástavní právo na vilu rodičů Hrdličky: Pomohla tchánovi (†56) miliony?</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85746" title="Pod kostelem (foto: Mr.Oizo)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/588/photostudio_1535915285831.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85747" title="Brouk ze silnice (foto: radek-pol)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/593/20180901_143452.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85748" title="20180902_145539 (foto: planetoid_LV426)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/20180902_145539.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/renault-megane-cena-2018-wltp-13-tce" title="Emise převrátily ceník Renaultu Mégane: Už vždy s filtrem a turbem" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=693790123&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/renault-megane-cena-2018-wltp-13-tce" title="Emise převrátily ceník Renaultu Mégane: Už vždy s filtrem a turbem"><span>Emise převrátily ceník Renaultu Mégane: Už vždy s filtrem a turbem</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/toyota-corolla-touring-sports-oficialne-motory-objem-kufru" title="Toyota Corolla Touring Sports míří do Paříže. Čím chce trumfnout Octavii? " style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=106371667&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/toyota-corolla-touring-sports-oficialne-motory-objem-kufru" title="Toyota Corolla Touring Sports míří do Paříže. Čím chce trumfnout Octavii? "><span>Toyota Corolla Touring Sports míří do Paříže. Čím chce trumfnout Octavii? </span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/tarf-italcorsa-piero-taruffi-rychlostni-rekord-historie" title="Italové chtěli v 50. letech vyzrát na odpor vzduchu. Výsledek stále bere dech" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=514071191&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/tarf-italcorsa-piero-taruffi-rychlostni-rekord-historie" title="Italové chtěli v 50. letech vyzrát na odpor vzduchu. Výsledek stále bere dech"><span>Italové chtěli v 50. letech vyzrát na odpor vzduchu. Výsledek stále bere dech</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete" title="FOTO: Polonahé krásky z nejrajcovnější sportovní soutěže na světě" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=875970388&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete" title="FOTO: Polonahé krásky z nejrajcovnější sportovní soutěže na světě"><span>FOTO: Polonahé krásky z nejrajcovnější sportovní soutěže na světě</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana" title="FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=130470766&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana" title="FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná"><span>FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram" title="Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=898766559&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram" title="Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram"><span>Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v489" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>