
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Samsung je jedničkou ve skládačkách. Příští rok chystá další čtyři novinky – SamsungMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Není žádným překvapením, že Samsung zcela dominuje trhu se skládacími zařízeními. Podle zprávy uskupení DSCC zakončí jihokorejský výrobce letošní rok s tržním podílem úctyhodných 88 procent! Ten je vypočítán podle dodávek skládacích" />
		<meta property="og:title" content="Samsung je jedničkou ve skládačkách. Příští rok chystá další čtyři novinky" />
		<meta property="og:description" content="Není žádným překvapením, že Samsung zcela dominuje trhu se skládacími zařízeními. Podle zprávy uskupení DSCC zakončí jihokorejský výrobce letošní rok s tržním podílem úctyhodných 88 procent! Ten je vypočítán podle dodávek skládacích" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Samsung je jedničkou ve skládačkách. Příští rok chystá další čtyři novinky" />
		<meta name="twitter:description" content="Není žádným překvapením, že Samsung zcela dominuje trhu se skládacími zařízeními. Podle zprávy uskupení DSCC zakončí jihokorejský výrobce letošní rok s tržním podílem úctyhodných 88 procent! Ten je vypočítán podle dodávek skládacích" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=843155861" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=843155861" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=843155861" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/samsung-je-jednickou-ve-skladackach-pristi-rok-chysta-dalsi-ctyri-novinky/a-1350117" >
		<meta name="id" content="1350117"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 15 Dec 2020 08:38:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "358",
		    article_categories: ["SamsungMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1350117',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/samsung-je-jednickou-ve-skladackach-pristi-rok-chysta-dalsi-ctyri-novinky/sc-309-a-1350117" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/samsung-je-jednickou-ve-skladackach-pristi-rok-chysta-dalsi-ctyri-novinky/sc-309-a-1350117" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/samsung-je-jednickou-ve-skladackach-pristi-rok-chysta-dalsi-ctyri-novinky/sc-309-a-1350117" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.1.013' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.007"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1350117" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTIzNjg1MDQ4Nw9kFgYCAQ8WAh4EaHJlZgUuL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tY29tLmNzcz92PTcuMy4xMmQCAg8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1wZy5jc3M/dj01LjcuOWQCAw9kFgJmD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCATgBOGQCBw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRktqy6jS5HDwdaItHMGrS3I348A9o=" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fsamsung-je-jednickou-ve-skladackach-pristi-rok-chysta-dalsi-ctyri-novinky%2fsc-309-a-1350117" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/zlobi-vas-sms-chyba-je-na-strane-googlu-ale-reseni-je-jednoduche/a-1350104" class="war-im-cnt" title="Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché"><img title='Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=60221067&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/zlobi-vas-sms-chyba-je-na-strane-googlu-ale-reseni-je-jednoduche/a-1350104" title="Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché">Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/proc-je-klasicka-ctecka-otisku-prstu-lepsi-nez-ta-draha-schovana-v-displeji/a-1350100" class="war-im-cnt" title="Proč je klasická čtečka otisků prstů lepší než ta drahá schovaná v displeji"><img title='Proč je klasická čtečka otisků prstů lepší než ta drahá schovaná v displeji' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=649831212&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/proc-je-klasicka-ctecka-otisku-prstu-lepsi-nez-ta-draha-schovana-v-displeji/a-1350100" title="Proč je klasická čtečka otisků prstů lepší než ta drahá schovaná v displeji">Proč je klasická čtečka otisků prstů lepší než ta drahá schovaná…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/test-levna-nabijecka-od-alzaka-neni-nejrychlejsi-ale-ma-jeden-zasadni-trumf/a-1350105" class="war-im-cnt" title="TEST: Levná nabíječka od Alzáka není nejrychlejší, ale má jeden zásadní trumf"><img title='TEST: Levná nabíječka od Alzáka není nejrychlejší, ale má jeden zásadní trumf' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=17914976&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/test-levna-nabijecka-od-alzaka-neni-nejrychlejsi-ale-ma-jeden-zasadni-trumf/a-1350105" title="TEST: Levná nabíječka od Alzáka není nejrychlejší, ale má jeden zásadní trumf">TEST: Levná nabíječka od Alzáka není nejrychlejší, ale má jeden…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejlepsi-prislusenstvi-pro-mobily/a-1336740" class="war-im-cnt" title="Vybrali jsme zajímavé drobnosti pro telefony. Překvapí, potěší, jsou užitečné"><img title='Vybrali jsme zajímavé drobnosti pro telefony. Překvapí, potěší, jsou užitečné' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=560045711&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejlepsi-prislusenstvi-pro-mobily/a-1336740" title="Vybrali jsme zajímavé drobnosti pro telefony. Překvapí, potěší, jsou užitečné">Vybrali jsme zajímavé drobnosti pro telefony. Překvapí, potěší,…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/esim-od-t-mobilu-nyni-jednoduseji-misto-papirove-karticky-najdete-qr-kod-v-aplikaci/a-1350095" class="war-im-cnt" title="eSIM od T-Mobilu nyní jednodušeji. Místo papírové kartičky čeká QR kód v aplikaci"><img title='eSIM od T-Mobilu nyní jednodušeji. Místo papírové kartičky čeká QR kód v aplikaci' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=475292792&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/esim-od-t-mobilu-nyni-jednoduseji-misto-papirove-karticky-najdete-qr-kod-v-aplikaci/a-1350095" title="eSIM od T-Mobilu nyní jednodušeji. Místo papírové kartičky čeká QR kód v aplikaci">eSIM od T-Mobilu nyní jednodušeji. Místo papírové kartičky čeká…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/recenze-xiaomi-mi-10t-pro--144-hz-potesi-hrace-108-mpx-zase-fotografy/a-1349770" title="RECENZE: Xiaomi Mi 10T Pro – 144 Hz potěší hráče, 108 Mpx zase fotografy "><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=273554393' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/recenze-xiaomi-mi-10t-pro--144-hz-potesi-hrace-108-mpx-zase-fotografy/a-1349770" title="RECENZE: Xiaomi Mi 10T Pro – 144 Hz potěší hráče, 108 Mpx zase fotografy ">RECENZE: Xiaomi Mi 10T Pro – 144 Hz potěší hráče, 108 Mpx zase fotografy </a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/samsung-je-jednickou-ve-skladackach-pristi-rok-chysta-dalsi-ctyri-novinky/sc-309-a-1350117"
  },
  "headline": "Samsung je jedničkou ve skládačkách. Příští rok chystá další čtyři novinky",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=843155861",
    "width": 1600,
    "height": 800
  },
  
  "datePublished": "2020-12-15T08:38:00Z",
  "dateModified": "2020-12-15T08:38:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1350117">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/skladaci-displej/sc-708">Skládací displej</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1350117" data-io-article-url="https://samsungmania.mobilmania.cz/clanky/samsung-je-jednickou-ve-skladackach-pristi-rok-chysta-dalsi-ctyri-novinky/sc-309-a-1350117/?mobiredir=off">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Samsung je jedničkou ve skládačkách. Příští rok chystá další čtyři novinky</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">15. prosince 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/nejvyhodnejsi-smartphony/sc-309-a-1336618" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu pod stromeček">Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu pod stromeček</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1350117%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Samsung+je+jedni%c4%8dkou+ve+skl%c3%a1da%c4%8dk%c3%a1ch.+P%c5%99%c3%ad%c5%a1t%c3%ad+rok+chyst%c3%a1+dal%c5%a1%c3%ad+%c4%8dty%c5%99i+novinky&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fsamsung-je-jednickou-ve-skladackach-pristi-rok-chysta-dalsi-ctyri-novinky%2fsc-309-a-1350117" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='566867922' href='/Client.Gallery/show.aspx?id_file=566867922&article=1350117' onclick='javascript:ShowArticleImage(566867922,750,500,""); return false' title='Samsung je jedničkou ve skládačkách. Příští rok chystá další čtyři novinky'><img itemprop='image' alt='Samsung je jedničkou ve skládačkách. Příští rok chystá další čtyři novinky' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=566867922' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=563066796&article=1350117'  onclick='javascript:ShowArticleImage(563066796,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung je jedničkou ve skládačkách. Příští rok chystá další čtyři novinky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=563066796' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=563364923&article=1350117'  onclick='javascript:ShowArticleImage(563364923,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung je jedničkou ve skládačkách. Příští rok chystá další čtyři novinky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=563364923' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=293502979&article=1350117'  onclick='javascript:ShowArticleImage(293502979,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung je jedničkou ve skládačkách. Příští rok chystá další čtyři novinky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=293502979' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=293204851&article=1350117'  onclick='javascript:ShowArticleImage(293204851,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung je jedničkou ve skládačkách. Příští rok chystá další čtyři novinky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=293204851' /></a><a href='/Client.Gallery/show.aspx?id_file=566867922&article=1350117' onclick='javascript:ShowArticleImage(566867922,750,500,""); return false' class='info'><span class='gallery-count'>13</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Není žádným překvapením, že Samsung zcela dominuje trhu se skládacími zařízeními. Podle zprávy uskupení DSCC zakončí jihokorejský výrobce letošní rok s tržním podílem úctyhodných 88 procent! Ten je vypočítán podle dodávek skládacích zařízení na trh, a to, že Samsung v segmentu&nbsp;„Foldables“ dominuje, v současné době není žádná náhoda. Má totiž na trhu nejvíce skládacích modelů - <a href="/samsung-galaxy-fold">Galaxy Fold</a>, <a href="/samsung-galaxy-z-fold2-5g">Galaxy Z Fold2</a> i <a href="/samsung-galaxy-z-flip">Galaxy Z Flip</a> v LTE a <a href="/samsung-galaxy-z-flip-5g">5G variantě</a>.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/vecko-samsung-galaxy-z-flip-5g-dostalo-novy-cipset-v-bronzove-se-vam-bude-libit/sc-21-a-1349084" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Véčko Samsung Galaxy Z Flip 5G dostalo nový čipset. V bronzové se vám bude líbit">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=50143963' alt='Véčko Samsung Galaxy Z Flip 5G dostalo nový čipset. V bronzové se vám bude líbit' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/vecko-samsung-galaxy-z-flip-5g-dostalo-novy-cipset-v-bronzove-se-vam-bude-libit/sc-21-a-1349084" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Véčko Samsung Galaxy Z Flip 5G dostalo nový čipset. V bronzové se vám bude líbit">Véčko Samsung Galaxy Z Flip 5G dostalo nový čipset. V bronzové se vám bude líbit</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Jedinou větší konkurencí Samsung je&nbsp;prakticky jen řada <a href="/huawei-mate-x">Mate X</a> od Huawei, ovšem čínský výrobce má kvůli sankcím svých starostí dost a dost. Pak tu máme ještě slibné skládací <a href="/motorola-razr-5g">Motoroly Razr</a>, dále už je jen&nbsp;ticho po pěšině. A ani Apple se do tohoto segmentu zatím nijak nehrne. Ze všech skládacích displejů, které byly prodány ve třetím čtvrtletí letošního roku jich od divize Samsung Display pocházelo 96 procent, což ukazuje, že jihokorejci mají na skládací displeje prakticky monopol.&nbsp;</p>

<p><strong>Redakční představení skládacího Galaxy Z Fold2:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6529800"><div id="video-6529800"></div></div>
<div class="clear"></div>

<p>V příštím roce chce Samsung skládací displeje s UTG skly začít prodávat konkurenci, takže je pravděpodobné, že mohou počty skládacích zařízení na trhu až skokově zvýšit. Očekává se, že se do tohoto segmentu přidají i další výrobci, kteří až dosud váhali. Segment skládacích zařízení má navíc v dalších letech zažít nebývalý boom. Díky větší nabídce klesne cena telefonů, což by mohlo pomoci většímu rozšíření skládaček. Jen do roku 2025 má být na trhu k dispozici 95 milionů skládacích displejů, přičemž 59 milionů z nich bude určeno pro smartphony. A zbytek? Třeba pro <a href="https://www.mobilmania.cz/clanky/notebooky-dohani-svet-mobilu-lenovo-zacina-prodavat-skladaci-thinkpad-x1/sc-3-a-1349453/default.aspx">skládací notebooky</a>...</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/notebooky-dohani-svet-mobilu-lenovo-zacina-prodavat-skladaci-thinkpad-x1/sc-3-a-1349453" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Notebooky dohání svět mobilů. Lenovo začíná prodávat skládací ThinkPad X1">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=732561197' alt='Notebooky dohání svět mobilů. Lenovo začíná prodávat skládací ThinkPad X1' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/notebooky-dohani-svet-mobilu-lenovo-zacina-prodavat-skladaci-thinkpad-x1/sc-3-a-1349453" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Notebooky dohání svět mobilů. Lenovo začíná prodávat skládací ThinkPad X1">Notebooky dohání svět mobilů. Lenovo začíná prodávat skládací ThinkPad X1</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Samsung chce v příštím roce svou pozici s segmentu skládaček ještě posílit, a to hned čtyřmi dalšími modely. Sázkou na jistotu je skládací hybrid <a href="https://samsungmania.mobilmania.cz/clanky/nove-zverejneny-patent-prozrazuje-moznou-podobu-samsungu-galaxy-z-fold3/sc-309-a-1349721/default.aspx">Galaxy Z Fold3</a> a také nástupce véčka Z Flip, který by se mohl v podobě označení Galaxy Z Flip3 se souběžně nabízeným hybridem číselně sladit. Třetím do party by měla být <a href="https://samsungmania.mobilmania.cz/clanky/levnejsi-samsung-galaxy-fold-lite-je-v-planu-na-pristi-rok-cena-zni-zajimave/sc-309-a-1348680/default.aspx">Lite verze Z Fold3</a>, která přijde o velký vnější displej, zato by měla nabídnout podstatně atraktivnější cenovku. Čtvrtým zařízením by měla být skládačka určená výhradně pro Čínu, zřejmě se bude jednat o nástupce <a href="https://samsungmania.mobilmania.cz/clanky/stoji-o-tretinu-vice-nez-galaxy-z-fold2-samsung-oznamil-galaxy-w21-5g-pro-cinu/sc-309-a-1349767/default.aspx">Galaxy W21</a>.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/stoji-o-tretinu-vice-nez-galaxy-z-fold2-samsung-oznamil-galaxy-w21-5g-pro-cinu/sc-21-a-1349767" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Stojí o třetinu více než Galaxy Z Fold2. Samsung oznámil Galaxy W21 5G pro Čínu">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=71145825' alt='Stojí o třetinu více než Galaxy Z Fold2. Samsung oznámil Galaxy W21 5G pro Čínu' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/stoji-o-tretinu-vice-nez-galaxy-z-fold2-samsung-oznamil-galaxy-w21-5g-pro-cinu/sc-21-a-1349767" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Stojí o třetinu více než Galaxy Z Fold2. Samsung oznámil Galaxy W21 5G pro Čínu">Stojí o třetinu více než Galaxy Z Fold2. Samsung oznámil Galaxy W21 5G pro Čínu</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Zdroj <a href="https://en.yna.co.kr/view/AEN20201215001800320">Yna</a></p>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/samsung-je-jednickou-ve-skladackach-pristi-rok-chysta-dalsi-ctyri-novinky/sc-309-a-1350117/?artcomments=1">Diskuze (4)</a>
				
			</span>
			<a href="/clanky/nejvyhodnejsi-smartphony/sc-309-a-1336618" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu pod stromeček">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu pod stromeček
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1350117">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/cina/sc-517">Čína</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína');ArticleKeyWords.push("Čína");ArticleMainKeyWords.push("Čína");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 517;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/nazvoslovi/sc-1055">Názvosloví</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Názvosloví');ArticleKeyWords.push("Názvosloví");ArticleMainKeyWords.push("Názvosloví");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1055;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/vecko/sc-697">Véčko</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Véčko');ArticleKeyWords.push("Véčko");ArticleMainKeyWords.push("Véčko");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 697;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/spekulace/sc-366">Spekulace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace');ArticleKeyWords.push("Spekulace");ArticleMainKeyWords.push("Spekulace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 366;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/flip/sc-1569">Flip</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Flip');ArticleKeyWords.push("Flip");ArticleMainKeyWords.push("Flip");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1569;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/portfolio/sc-748">Portfolio</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Portfolio');ArticleKeyWords.push("Portfolio");ArticleMainKeyWords.push("Portfolio");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 748;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/pant/sc-1606">pant</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('pant');ArticleKeyWords.push("pant");ArticleMainKeyWords.push("pant");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1606;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/skladaci-displej/sc-708">Skládací displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládací displej');ArticleKeyWords.push("Skládací displej");ArticleMainKeyWords.push("Skládací displej");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 708;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/hybridy/sc-834">Hybridy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hybridy');ArticleKeyWords.push("Hybridy");ArticleMainKeyWords.push("Hybridy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 834;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/druhy-displej/sc-1044">Druhý displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Druhý displej');ArticleKeyWords.push("Druhý displej");ArticleMainKeyWords.push("Druhý displej");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1044;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/vyzkum-a-vyvoj/sc-1167">Výzkum a vývoj</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzkum a vývoj');ArticleKeyWords.push("Výzkum a vývoj");ArticleMainKeyWords.push("Výzkum a vývoj");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1167;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/skladaci-konstrukce/sc-1336">Skládací konstrukce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládací konstrukce');ArticleKeyWords.push("Skládací konstrukce");ArticleMainKeyWords.push("Skládací konstrukce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1336;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/utg/sc-1559">UTG</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('UTG');ArticleKeyWords.push("UTG");ArticleMainKeyWords.push("UTG");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1559;}/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-fold'>Samsung Galaxy Fold</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Fold');ArticleKeyWords.push("Samsung Galaxy Fold");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-z-flip'>Samsung Galaxy Z Flip</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Z Flip');ArticleKeyWords.push("Samsung Galaxy Z Flip");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-z-flip-5g'>Samsung Galaxy Z Flip 5G</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Z Flip 5G');ArticleKeyWords.push("Samsung Galaxy Z Flip 5G");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-z-fold2-5g'>Samsung Galaxy Z Fold2 5G</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Z Fold2 5G');ArticleKeyWords.push("Samsung Galaxy Z Fold2 5G");/*]]>*/</script>, <a href="http://www.mobilmania.cz/skladacka/at-1048091">Skládačka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládačka');ArticleKeyWords.push("Skládačka");/*]]>*/</script>, <a href="http://www.mobilmania.cz/trh/at-1005109">Trh</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Trh');ArticleKeyWords.push("Trh");/*]]>*/</script>, <a href="http://www.mobilmania.cz/pristi-rok/at-1002422">Příští rok</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Příští rok');ArticleKeyWords.push("Příští rok");/*]]>*/</script>, <a href="http://www.mobilmania.cz/hybrid/at-1019250">Hybrid</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hybrid');ArticleKeyWords.push("Hybrid");/*]]>*/</script>, <a href="http://www.mobilmania.cz/dscc/at-1056126">DSCC</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('DSCC');ArticleKeyWords.push("DSCC");/*]]>*/</script>, <a href="http://www.mobilmania.cz/samsung-displej/at-1049272">Samsung Displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Displej');ArticleKeyWords.push("Samsung Displej");/*]]>*/</script>, <a href="http://www.mobilmania.cz/zarizeni/at-1001617">Zařízení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zařízení');ArticleKeyWords.push("Zařízení");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/mapycz-maji-nove-letecke-snimky-podivejte-se-na-zmeny-ktere-prinaseji/sc-3-a-1349381" class="ga-plain-title" title="Mapy.cz mají nové letecké snímky. Podívejte se na změny, které přinášejí " data-title="Mapy.cz mají nové letecké snímky. Podívejte se na změny, které přinášejí "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=740560606' alt='Mapy.cz mají nové letecké snímky. Podívejte se na změny, které přinášejí ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/mapycz-maji-nove-letecke-snimky-podivejte-se-na-zmeny-ktere-prinaseji/sc-3-a-1349381" class="ga-plain-title" title="Mapy.cz mají nové letecké snímky. Podívejte se na změny, které přinášejí " data-title="Mapy.cz mají nové letecké snímky. Podívejte se na změny, které přinášejí ">Mapy.cz mají nové letecké snímky. Podívejte se na změny, které přinášejí </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/mapycz-maji-nove-letecke-snimky-podivejte-se-na-zmeny-ktere-prinaseji/sc-3-a-1349381/?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/testujeme-iphone-12-a-12-pro-letos-usetrite-levnejsi-verze-je-rozumny-kompromis/sc-3-a-1349684" class="ga-plain-title" title="Testujeme iPhone 12 a 12 Pro. Letos ušetříte, levnější verze je rozumný kompromis" data-title="Testujeme iPhone 12 a 12 Pro. Letos ušetříte, levnější verze je rozumný kompromis"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=791586064' alt='Testujeme iPhone 12 a 12 Pro. Letos ušetříte, levnější verze je rozumný kompromis' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/testujeme-iphone-12-a-12-pro-letos-usetrite-levnejsi-verze-je-rozumny-kompromis/sc-3-a-1349684" class="ga-plain-title" title="Testujeme iPhone 12 a 12 Pro. Letos ušetříte, levnější verze je rozumný kompromis" data-title="Testujeme iPhone 12 a 12 Pro. Letos ušetříte, levnější verze je rozumný kompromis">Testujeme iPhone 12 a 12 Pro. Letos ušetříte, levnější verze je rozumný kompromis</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/testujeme-iphone-12-a-12-pro-letos-usetrite-levnejsi-verze-je-rozumny-kompromis/sc-3-a-1349684/?showforum=1">336</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-nadeluje-pro-zakazniky-ma-telefony-za-korunu-data-kredit-a-tv-kanaly-zdarma/sc-3-a-1350008" class="ga-plain-title" title="T-Mobile naděluje. Pro zákazníky má telefony za korunu, data, kredit a TV kanály zdarma" data-title="T-Mobile naděluje. Pro zákazníky má telefony za korunu, data, kredit a TV kanály zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=395421232' alt='T-Mobile naděluje. Pro zákazníky má telefony za korunu, data, kredit a TV kanály zdarma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-nadeluje-pro-zakazniky-ma-telefony-za-korunu-data-kredit-a-tv-kanaly-zdarma/sc-3-a-1350008" class="ga-plain-title" title="T-Mobile naděluje. Pro zákazníky má telefony za korunu, data, kredit a TV kanály zdarma" data-title="T-Mobile naděluje. Pro zákazníky má telefony za korunu, data, kredit a TV kanály zdarma">T-Mobile naděluje. Pro zákazníky má telefony za korunu, data, kredit a TV kanály zdarma</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/t-mobile-nadeluje-pro-zakazniky-ma-telefony-za-korunu-data-kredit-a-tv-kanaly-zdarma/sc-3-a-1350008/?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-realme-6--tahle-vybava-za-tyhle-penize-konkurence-by-mela-zpozornet/sc-3-a-1348521" class="ga-plain-title" title="RECENZE: Realme 6 – Tahle výbava za tyhle peníze? Konkurence by měla zpozornět" data-title="RECENZE: Realme 6 – Tahle výbava za tyhle peníze? Konkurence by měla zpozornět"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=149700912' alt='RECENZE: Realme 6 – Tahle výbava za tyhle peníze? Konkurence by měla zpozornět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-realme-6--tahle-vybava-za-tyhle-penize-konkurence-by-mela-zpozornet/sc-3-a-1348521" class="ga-plain-title" title="RECENZE: Realme 6 – Tahle výbava za tyhle peníze? Konkurence by měla zpozornět" data-title="RECENZE: Realme 6 – Tahle výbava za tyhle peníze? Konkurence by měla zpozornět">RECENZE: Realme 6 – Tahle výbava za tyhle peníze? Konkurence by měla zpozornět</a></h2>
				
				
				
				<p class="ar-anno">** Realme 6 je nejlevnější telefonem na trhu s 90Hz displejem ** S 30W adaptérem dokáže telefon dobít z nuly na sto do 60 minut ** Čtyři fotosnímače sice neumí zázraky, ale ostudu neudělají</p>
				<p class="ar-info">

					<span>Milan Měchura</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/recenze-realme-6--tahle-vybava-za-tyhle-penize-konkurence-by-mela-zpozornet/sc-3-a-1348521/?showforum=1">12</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/black-friday-u-sousedu-neomezene-minuty-sms-a-50-gb-dat-za-75-kc/sc-3-a-1349966" class="ga-plain-title" title="Takhle má vypadat pořádný černý pátek: neomezené minuty, SMS a 50 GB za 75 Kč" data-title="Takhle má vypadat pořádný černý pátek: neomezené minuty, SMS a 50 GB za 75 Kč"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=876606134' alt='Takhle má vypadat pořádný černý pátek: neomezené minuty, SMS a 50 GB za 75 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/black-friday-u-sousedu-neomezene-minuty-sms-a-50-gb-dat-za-75-kc/sc-3-a-1349966" class="ga-plain-title" title="Takhle má vypadat pořádný černý pátek: neomezené minuty, SMS a 50 GB za 75 Kč" data-title="Takhle má vypadat pořádný černý pátek: neomezené minuty, SMS a 50 GB za 75 Kč">Takhle má vypadat pořádný černý pátek: neomezené minuty, SMS a 50 GB za 75 Kč</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/black-friday-u-sousedu-neomezene-minuty-sms-a-50-gb-dat-za-75-kc/sc-3-a-1349966/?showforum=1">49</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096" class="ga-plain-title" title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy" data-title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=626430800' alt='Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096" class="ga-plain-title" title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy" data-title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy">Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy</a></h2>
				
				
				
				<p class="ar-anno">** Oficiální podpora Samsung Pay v Česku je zatím nedohlednu ** Ukážeme vám postup, které vám umožní již nyní platit hodinkami od Samsungu bezkontaktně i v ČR! ** Budete muset sáhnout po kartě Curve a upravit software hodinek</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096/?showforum=1">186</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ocekavane-poco-x3-nfc-je-v-prodeji-v-prvnim-tydnu-za-nizsi-zavadeci-cenu/sc-3-a-1349442" class="ga-plain-title" title="Očekávané Poco X3 NFC je v prodeji. V prvním týdnu za nižší zaváděcí cenu" data-title="Očekávané Poco X3 NFC je v prodeji. V prvním týdnu za nižší zaváděcí cenu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=721459335' alt='Očekávané Poco X3 NFC je v prodeji. V prvním týdnu za nižší zaváděcí cenu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ocekavane-poco-x3-nfc-je-v-prodeji-v-prvnim-tydnu-za-nizsi-zavadeci-cenu/sc-3-a-1349442" class="ga-plain-title" title="Očekávané Poco X3 NFC je v prodeji. V prvním týdnu za nižší zaváděcí cenu" data-title="Očekávané Poco X3 NFC je v prodeji. V prvním týdnu za nižší zaváděcí cenu">Očekávané Poco X3 NFC je v prodeji. V prvním týdnu za nižší zaváděcí cenu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/ocekavane-poco-x3-nfc-je-v-prodeji-v-prvnim-tydnu-za-nizsi-zavadeci-cenu/sc-3-a-1349442/?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/erouska-20-co-to-je-jak-se-pouziva-a-proc-se-nemusite-bat-o-soukromi/sc-3-a-1349357" class="ga-plain-title" title="eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o soukromí" data-title="eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o soukromí"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=853659472' alt='eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o soukromí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/erouska-20-co-to-je-jak-se-pouziva-a-proc-se-nemusite-bat-o-soukromi/sc-3-a-1349357" class="ga-plain-title" title="eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o soukromí" data-title="eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o soukromí">eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o soukromí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Marek Lutonský</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/erouska-20-co-to-je-jak-se-pouziva-a-proc-se-nemusite-bat-o-soukromi/sc-3-a-1349357/?showforum=1">168</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/uplne-jiny-svet-takhle-xiaomi-prodava-mobily-v-miliardove-indii/sc-3-a-1349406" class="ga-plain-title" title="Úplně jiný svět. Takhle Xiaomi prodává mobily v miliardové Indii" data-title="Úplně jiný svět. Takhle Xiaomi prodává mobily v miliardové Indii"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=817002775' alt='Úplně jiný svět. Takhle Xiaomi prodává mobily v miliardové Indii' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/uplne-jiny-svet-takhle-xiaomi-prodava-mobily-v-miliardove-indii/sc-3-a-1349406" class="ga-plain-title" title="Úplně jiný svět. Takhle Xiaomi prodává mobily v miliardové Indii" data-title="Úplně jiný svět. Takhle Xiaomi prodává mobily v miliardové Indii">Úplně jiný svět. Takhle Xiaomi prodává mobily v miliardové Indii</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/uplne-jiny-svet-takhle-xiaomi-prodava-mobily-v-miliardove-indii/sc-3-a-1349406/?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=791679034' alt='RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování">RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování</a></h2>
				
				
				
				<p class="ar-anno">** Redmi Note 8 Pro přináší nekompromisní poměr výkon / cena ** Přidává čtyřnásobný fotoaparát s 64Mpx rozlišením ** Zamrzí jen košaté MIUI se zbytečnými aplikacemi</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1311396">Převod firemního účtu na soukromý kvůli změně operátora</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1200358&amp;p=12754071#p12754071">Kaktus v síti T-Mobile - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1311389&amp;p=12754070#p12754070">T-Mobile Vánoce 2020</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1309718&amp;p=12754064#p12754064">Samsung Galaxy Note 20 /Note 20 Ultra - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=17&amp;t=1311379&amp;p=12754062#p12754062">Neomezený internet za 399,-</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=samsungmania" style="width:300px;height:460px;border:0px solid;margin-top: 11px!important;"></iframe>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-babisova-vlada-pozada-pred-vanoci-o-delsi-stav-nouze-a-9743-umrti-v-cr.html" title="Koronavirus ONLINE: Babišova vláda požádá před Vánoci o delší stav nouze. A 9743 úmrtí v ČR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-babisova-vlada-pozada-pred-vanoci-o-delsi-stav-nouze-a-9743-umrti-v-cr.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149238.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tjtHQDnG4l5G_REgM44-Sw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-babisova-vlada-pozada-pred-vanoci-o-delsi-stav-nouze-a-9743-umrti-v-cr.html" title="Koronavirus ONLINE: Babišova vláda požádá před Vánoci o delší stav nouze. A 9743 úmrtí v ČR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-babisova-vlada-pozada-pred-vanoci-o-delsi-stav-nouze-a-9743-umrti-v-cr.html'});"><span>Koronavirus ONLINE: Babišova vláda požádá před Vánoci o delší stav nouze. A 9743 úmrtí v ČR</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/664062/vysilame-virolog-grubhoffer-o-ockovani-odlozime-pristi-rok-rousky-a-cemu-o-vakcine-ne-verit.html" title="Vysíláme: Virolog Grubhoffer o očkování. Odložíme příští rok roušky? A čemu o vakcíně (ne)věřit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/664062/vysilame-virolog-grubhoffer-o-ockovani-odlozime-pristi-rok-rousky-a-cemu-o-vakcine-ne-verit.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149549.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=W9_Ne4Q1E-JDud80jaYf_g&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/664062/vysilame-virolog-grubhoffer-o-ockovani-odlozime-pristi-rok-rousky-a-cemu-o-vakcine-ne-verit.html" title="Vysíláme: Virolog Grubhoffer o očkování. Odložíme příští rok roušky? A čemu o vakcíně (ne)věřit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/664062/vysilame-virolog-grubhoffer-o-ockovani-odlozime-pristi-rok-rousky-a-cemu-o-vakcine-ne-verit.html'});"><span>Vysíláme: Virolog Grubhoffer o očkování. Odložíme příští rok roušky? A čemu o vakcíně (ne)věřit?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664053/ornella-koktova-o-svem-tehotenstvi-je-hodne-nebezpecne-ale-muzu-to-zvladnout.html" title="Ornella Koktová o svém těhotenství: Je hodně nebezpečné, ale můžu to zvládnout!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664053/ornella-koktova-o-svem-tehotenstvi-je-hodne-nebezpecne-ale-muzu-to-zvladnout.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149548.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dIaJDaHhqx-boArvzDg9RQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664053/ornella-koktova-o-svem-tehotenstvi-je-hodne-nebezpecne-ale-muzu-to-zvladnout.html" title="Ornella Koktová o svém těhotenství: Je hodně nebezpečné, ale můžu to zvládnout!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664053/ornella-koktova-o-svem-tehotenstvi-je-hodne-nebezpecne-ale-muzu-to-zvladnout.html'});"><span>Ornella Koktová o svém těhotenství: Je hodně nebezpečné, ale můžu to zvládnout!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/663672/sezerte-parazity-kteri-vas-zmeni-v-zradlo-bugsnax-je-hodne-divna-a-ujeta-zalezitost-presto-jde-o-bombu.html" title="Sežerte parazity, kteří vás změní v žrádlo! Bugsnax je hodně divná a ujetá záležitost. Přesto jde o bombu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/663672/sezerte-parazity-kteri-vas-zmeni-v-zradlo-bugsnax-je-hodne-divna-a-ujeta-zalezitost-presto-jde-o-bombu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148209.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=REb8pEMRHNNUvdyQxz-94w&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/663672/sezerte-parazity-kteri-vas-zmeni-v-zradlo-bugsnax-je-hodne-divna-a-ujeta-zalezitost-presto-jde-o-bombu.html" title="Sežerte parazity, kteří vás změní v žrádlo! Bugsnax je hodně divná a ujetá záležitost. Přesto jde o bombu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/663672/sezerte-parazity-kteri-vas-zmeni-v-zradlo-bugsnax-je-hodne-divna-a-ujeta-zalezitost-presto-jde-o-bombu.html'});"><span>Sežerte parazity, kteří vás změní v žrádlo! Bugsnax je hodně divná a ujetá záležitost. Přesto jde o bombu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus" title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978943.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=IKeIGcvmWddswdCWSZSmPw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus" title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus'});"><span>Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-702037.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DpnFyPwdWuNvM4mORXOP0g&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});"><span>FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="11 tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088474.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=FNJvhd2xpaFDJekz8zdIvw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="11 tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><span>11 tipů na levné televizory se skvělým poměrem cena/výkon</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-fotomobily'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-984753.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Vr8gw6IlmaLGoEkp0v0-vQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-fotomobily'});"><span>Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo" title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112500.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=86ymXiNtK6PQj3u_83X4BA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo" title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo'});"><span>Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26904/doba-roboticka-robot-z-vecerky-i-posty.html" title="Doba robotická: Robot z večerky i pošty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26904/doba-roboticka-robot-z-vecerky-i-posty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149500.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wpc2rHOFM18CKZ0VN-PrsA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26904/doba-roboticka-robot-z-vecerky-i-posty.html" title="Doba robotická: Robot z večerky i pošty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26904/doba-roboticka-robot-z-vecerky-i-posty.html'});"><span>Doba robotická: Robot z večerky i pošty</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86274" title="Okno (foto: hodnypaja)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/590/PSX_20201203_131308.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86272" title="SOU (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/588/zoner.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86273" title="Chopok (foto: ...tibi...)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/WP_20201111_14_24_11_Raw.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86275" title="procházka (foto: Karel57)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_20201211_132826.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" title="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149012.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=oK09HLvCD8k99t3AXA7tXg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" title="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx'});">Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/sony-svleklo-playstation-5-donaha-chlazeni-je-skutecne-masivni-a-vyuziva-tekuty-kov/sc-3-a-206338/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/sony-svleklo-playstation-5-donaha-chlazeni-je-skutecne-masivni-a-vyuziva-tekuty-kov/sc-3-a-206338/default.aspx" title="Sony svléklo PlayStation 5 donaha. Chlazení je skutečně masivní a využívá tekutý kov" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/sony-svleklo-playstation-5-donaha-chlazeni-je-skutecne-masivni-a-vyuziva-tekuty-kov/sc-3-a-206338/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128061.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0iTPtWG6BUPgDAOASKD4JQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/sony-svleklo-playstation-5-donaha-chlazeni-je-skutecne-masivni-a-vyuziva-tekuty-kov/sc-3-a-206338/default.aspx" title="Sony svléklo PlayStation 5 donaha. Chlazení je skutečně masivní a využívá tekutý kov" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/sony-svleklo-playstation-5-donaha-chlazeni-je-skutecne-masivni-a-vyuziva-tekuty-kov/sc-3-a-206338/default.aspx'});">Sony svléklo PlayStation 5 donaha. Chlazení je skutečně masivní a využívá tekutý kov</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/388569/forma-v-extralize-kometa-k-placi-a-hradecky-fen-narodni-tym-sparta.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/388569/forma-v-extralize-kometa-k-placi-a-hradecky-fen-narodni-tym-sparta.html" title="Forma v extralize: Kometa k pláči a hradecký fén! Národní tým Sparta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/388569/forma-v-extralize-kometa-k-placi-a-hradecky-fen-narodni-tym-sparta.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149502.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hiSfPWfZ2z7rkBBtKYqtUQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/388569/forma-v-extralize-kometa-k-placi-a-hradecky-fen-narodni-tym-sparta.html" title="Forma v extralize: Kometa k pláči a hradecký fén! Národní tým Sparta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/388569/forma-v-extralize-kometa-k-placi-a-hradecky-fen-narodni-tym-sparta.html'});">Forma v extralize: Kometa k pláči a hradecký fén! Národní tým Sparta</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto" title="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233856.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1sMwSYvursRhas469_xzug&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto" title="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto'});">VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/73556/popularni-sobe-navzdory-dnes-by-oslavil-ste-narozeniny-vlastimil-broda-brodsky.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/causy/73556/popularni-sobe-navzdory-dnes-by-oslavil-ste-narozeniny-vlastimil-broda-brodsky.html" title="Populární sobě navzdory. Dnes by oslavil sté narozeniny Vlastimil „Bróďa“ Brodský" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/73556/popularni-sobe-navzdory-dnes-by-oslavil-ste-narozeniny-vlastimil-broda-brodsky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149525.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GqDUzrt8DpXqHQZ82v3HYQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/causy/73556/popularni-sobe-navzdory-dnes-by-oslavil-ste-narozeniny-vlastimil-broda-brodsky.html" title="Populární sobě navzdory. Dnes by oslavil sté narozeniny Vlastimil „Bróďa“ Brodský" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/73556/popularni-sobe-navzdory-dnes-by-oslavil-ste-narozeniny-vlastimil-broda-brodsky.html'});">Populární sobě navzdory. Dnes by oslavil sté narozeniny Vlastimil „Bróďa“ Brodský</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/104507/pirati-nebo-ods-rysuje-se-volebni-lidr-opozice.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/104507/pirati-nebo-ods-rysuje-se-volebni-lidr-opozice.html" title="Piráti, nebo ODS? Rýsuje se volební lídr opozice " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/104507/pirati-nebo-ods-rysuje-se-volebni-lidr-opozice.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149479.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2x-A-huKEG9OVdzGrAYFPQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/104507/pirati-nebo-ods-rysuje-se-volebni-lidr-opozice.html" title="Piráti, nebo ODS? Rýsuje se volební lídr opozice " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/104507/pirati-nebo-ods-rysuje-se-volebni-lidr-opozice.html'});">Piráti, nebo ODS? Rýsuje se volební lídr opozice </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232" title="Výročí týdne: Čtyřicet let od úmrtí krále smažených kuřat Harlanda Sanderse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149496.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HmTkvYK9zVF0vvOyyxBNdg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232" title="Výročí týdne: Čtyřicet let od úmrtí krále smažených kuřat Harlanda Sanderse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232'});">Výročí týdne: Čtyřicet let od úmrtí krále smažených kuřat Harlanda Sanderse</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227" title="Větší než Beatles. Jak si mladí Korejci podmanili svět a udělali ze sebe multimilionáře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148981.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8w9XKPwDgFDGS1jxZDZuVQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227" title="Větší než Beatles. Jak si mladí Korejci podmanili svět a udělali ze sebe multimilionáře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227'});">Větší než Beatles. Jak si mladí Korejci podmanili svět a udělali ze sebe multimilionáře</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128" title="Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148045.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YxD-uI_g-DhiKQs19EFxTA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128" title="Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128'});">Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042" title="Mercedes-Benz 130,150 a 170 H: H jako Heck. Lidovka a vše vzadu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148060.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=890fr2wKsEXcTRORa0XUNg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042" title="Mercedes-Benz 130,150 a 170 H: H jako Heck. Lidovka a vše vzadu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042'});">Mercedes-Benz 130,150 a 170 H: H jako Heck. Lidovka a vše vzadu!</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 15. 12. 2020 14:46:04 -->
<!-- GetData(): 15. 12. 2020 14:46:04 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/zajimavosti/104512/kafe-v-pytliku-a-preference-v-pytli-andrej-vi-kdo-muze-za-sesup-ano.html' title="Kafe v pytlíku a preference v pytli. Andrej ví, kdo může za sešup ANO ">Kafe v pytlíku a preference v pytli. Andrej ví, kdo může za sešup ANO </a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/664079/drogy-pry-daval-zadarmo-nebo-menil-za-obleceni-ted-ho-ceka-erar-az-na-10-let.html' title="Drogy prý dával zadarmo nebo měnil za oblečení: Teď ho čeká erár až na 10 let">Drogy prý dával zadarmo nebo měnil za oblečení: Teď ho čeká erár až…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/663790/pri-sobotni-nehode-u-nameste-zemrel-spolujezdec-ridic-19-skoncil-ve-vazbe.html' title="Při sobotní nehodě u Náměště zemřel spolujezdec: Řidič (19) skončil ve vazbě">Při sobotní nehodě u Náměště zemřel spolujezdec: Řidič (19) skončil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388580/online-video-boleslav-banik-0-1-azevedo-poslal-hosty-do-vedeni.html' title="ONLINE + VIDEO: Boleslav - Baník 0:1. Azevedo poslal hosty do vedení">ONLINE + VIDEO: Boleslav - Baník 0:1. Azevedo poslal hosty do vedení</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388581/online-video-karvina-jablonec-0-1-hoste-vedou-trefil-se-schranz.html' title="ONLINE + VIDEO: Karviná - Jablonec 0:1. Hosté vedou, trefil se Schranz">ONLINE + VIDEO: Karviná - Jablonec 0:1. Hosté vedou, trefil se Schranz</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388586/opava-hlasi-dalsi-nakazene-hrat-ale-bude-nemame-ani-14-hracu-divi-se-sef.html' title="Opava hlásí další nakažené, hrát ale bude. Nemáme ani 14 hráčů, diví se šéf">Opava hlásí další nakažené, hrát ale bude. Nemáme ani 14 hráčů, diví…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/664076/ani-ne-za-pet-minut-dvanact-prazsti-straznici-zachranili-zivot-opilci-prestaval-dychat.html' title="Ani ne za pět minut dvanáct! Pražští strážníci zachránili život opilci. Přestával dýchat">Ani ne za pět minut dvanáct! Pražští strážníci zachránili život…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/664073/otresny-nalez-vychodne-od-prahy-kolemjdouci-nasel-v-lese-mrtvou-zenu-policie-patra-po-jeji-totoznosti.html' title="Otřesný nález východně od Prahy: Kolemjdoucí našel v lese mrtvou ženu. Policie pátrá po její totožnosti">Otřesný nález východně od Prahy: Kolemjdoucí našel v lese mrtvou…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664050/netradicni-vanoce-mariana-vojtka-kvuli-covidu-zazije-smutne-poprve.html' title="Netradiční Vánoce Mariana Vojtka: Kvůli covidu zažije smutné poprvé!">Netradiční Vánoce Mariana Vojtka: Kvůli covidu zažije smutné poprvé!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/178239/puvabne-baleni-darku-s-krajkou.html' title="Půvabné balení dárků s krajkou...">Půvabné balení dárků s krajkou...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/178325/lucie-borhyova-42-o-vanocnich-pranich-a-planech-svatbe-i-detech.html' title="Lucie Borhyová (42) o vánočních přáních a plánech, svatbě i dětech...">Lucie Borhyová (42) o vánočních přáních a plánech, svatbě i dětech...</a><a class="list-section-article" href='https://www.zeny.cz/motivace-a-kariera/jak-zabranit-tomu-aby-vam-pracovni-stres-ovladal-zivot-7678.html' title="Jak zabránit tomu, aby vám pracovní stres ovládal život">Jak zabránit tomu, aby vám pracovní stres ovládal život</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/toyota-gr-yaris-dostala-rousku-a-vzdava-hold-bojovnikum-s-pandemii-137192' title="Toyota GR Yaris dostala roušku a vzdává hold bojovníkům s pandemií">Toyota GR Yaris dostala roušku a vzdává hold bojovníkům s pandemií</a><a class="list-section-article" href='https://www.autorevue.cz/lamborghini-i-ducati-zustavaji-v-koncernu-vw-audi-prevezme-kontrolu-nad-bentley' title="Lamborghini i Ducati zůstávají v koncernu VW. Audi převezme kontrolu nad Bentley">Lamborghini i Ducati zůstávají v koncernu VW. Audi převezme kontrolu…</a><a class="list-section-article" href='https://www.auto.cz/prvni-dacia-logan-mcv-zije-dal-lada-largus-se-dockala-dalsi-modernizace-137191' title="První Dacia Logan MCV žije dál. Lada Largus se dočkala další modernizace">První Dacia Logan MCV žije dál. Lada Largus se dočkala další…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/lg-ma-noveho-robota-pomoci-uv-svetla-pomuze-dezinfikovat-verejne-prostory/sc-3-a-1350124/default.aspx' title="LG má nového robota. Pomocí UV světla pomůže dezinfikovat veřejné prostory">LG má nového robota. Pomocí UV světla pomůže dezinfikovat veřejné…</a><a class="list-section-article" href='https://www.zive.cz/clanky/v-mapach-od-seznamu-je-schovana-vanocni-hra-pro-vase-deti/sc-3-a-207498/default.aspx' title="V mapách od Seznamu je schovaná vánoční hra pro vaše děti">V mapách od Seznamu je schovaná vánoční hra pro vaše děti</a><a class="list-section-article" href='https://www.zive.cz/clanky/visa-a-mastercard-davaji-ruce-pryc-od-pornhubu-premiove-clenstvi-ted-koupite-jen-za-kryptomeny/sc-3-a-207491/default.aspx' title="Visa a Mastercard dávají ruce pryč od Pornhubu. Prémiové členství teď koupíte jen za kryptoměny">Visa a Mastercard dávají ruce pryč od Pornhubu. Prémiové členství teď…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/rada-obchodu-v-centru-prahy-radeji-neotevrela-pod-tlakem-je-i-luxus-v-parizske-1376249' title="Řada obchodů v centru Prahy raději neotevřela. Pod tlakem je i luxus v Pařížské">Řada obchodů v centru Prahy raději neotevřela. Pod tlakem je i luxus…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232' title="Výročí týdne: Čtyřicet let od úmrtí krále smažených kuřat Harlanda Sanderse">Výročí týdne: Čtyřicet let od úmrtí krále smažených kuřat Harlanda…</a><a class="list-section-article" href='https://www.e15.cz/magazin/zeleznicni-dopravci-lakaji-na-nove-evropske-linky-do-vyberu-se-dostalo-i-cesko-1376266' title="Železniční dopravci lákají na nové evropské linky. Do výběru se dostalo i Česko">Železniční dopravci lákají na nové evropské linky. Do výběru se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/rajska-omacka-199' title="Rajská omáčka">Rajská omáčka</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531' title="Bramborový salát s majonézou">Bramborový salát s majonézou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kruti-rolky-se-zeleninou-60148' title="Krůtí rolky se zeleninou">Krůtí rolky se zeleninou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/659719/kamaradi-nabidli-nejhorsi-ubytovani-na-svete-o-nocleh-na-matraci-pod-stromem-je-obrovsky-zajem.html' title="Kamarádi nabídli „nejhorší ubytování na světě“: O nocleh na matraci pod stromem je obrovský zájem">Kamarádi nabídli „nejhorší ubytování na světě“: O nocleh na matraci…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104448/tip-na-vylet-od-unikatniho-kaplickoveho-hrbitova-v-albrechticich-az-k-nejstarsimu-mostu-v-cechach.html' title="Tip na výlet: Od unikátního kapličkového hřbitova v Albrechticích až k nejstaršímu mostu v Čechách">Tip na výlet: Od unikátního kapličkového hřbitova v Albrechticích až…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/104430/myanma-nejmene-navstevovana-zeme-jihovychodni-asie-ktera-si-doposud-zachovala-kouzlo-starych-casu.html' title="Myanma: Nejméně navštěvovaná země jihovýchodní Asie, která si doposud zachovala kouzlo starých časů">Myanma: Nejméně navštěvovaná země jihovýchodní Asie, která si doposud…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-ceska_stavebni_a_pamatkova_obnova_matas_s_r_o_v_likvidaci-25417134' title="Česká stavební a památková obnova Matas s.r.o. v likvidaci - 25417134">Česká stavební a památková obnova Matas s.r.o. v likvidaci - 25417134</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/663359/vyrobte-si-pernikovou-chaloupku-s-nasim-navodem-ji-hrave-zvladnete.html' title="Vyrobte si perníkovou chaloupku. S naším návodem ji hravě zvládnete!">Vyrobte si perníkovou chaloupku. S naším návodem ji hravě zvládnete!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/652051/elegantni-byt-v-zitne-ulici-zdobi-dubove-drevo-a-tmave-barvy-presto-neni-stisneny-nebo-temny.html' title="Elegantní byt v Žitné ulici zdobí dubové dřevo a tmavé barvy. Přesto není stísněný nebo temný">Elegantní byt v Žitné ulici zdobí dubové dřevo a tmavé barvy. Přesto…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/osteoporozu-casto-odhali-az-zlomenina-jak-se-nechat-vysetrit-vcas-6000.html' title="Osteoporózu často odhalí až zlomenina. Jak se nechat vyšetřit včas? ">Osteoporózu často odhalí až zlomenina. Jak se nechat vyšetřit včas? </a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/vanoce-jsou-za-rohem-bylinkarka-radi-jak-podporit-traveni-5999.html' title="Vánoce jsou za rohem. Bylinkářka radí, jak podpořit trávení">Vánoce jsou za rohem. Bylinkářka radí, jak podpořit trávení</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-spravne-sedet-tyto-pomucky-pomuzou-od-bolesti-zad-5998.html' title="Jak správně sedět? Tyto pomůcky pomůžou od bolesti zad">Jak správně sedět? Tyto pomůcky pomůžou od bolesti zad</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/codemasters-pravdepodobne-miri-pod-ea-nabizi-vice-penez-nez-take-two' title="Codemasters nejspíše míří pod EA, nabízí více peněz než Take-Two">Codemasters nejspíše míří pod EA, nabízí více peněz než Take-Two</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/dalsi-stripky-z-hratelnosti-tymovky-back-4-blood-v-traileru-k-alfatestu' title="Další střípky z hratelnosti týmovky Back 4 Blood v traileru k alfatestu">Další střípky z hratelnosti týmovky Back 4 Blood v traileru k…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/26904/doba-roboticka-robot-z-vecerky-i-posty.html' title="Doba robotická: Robot z večerky i pošty">Doba robotická: Robot z večerky i pošty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6721234/karvina-jablonec-po-rohu-nebezpecne-hlavickoval-martinec.html' title="Karviná - Jablonec: Po rohu nebezpečně hlavičkoval Martinec">Karviná - Jablonec: Po rohu nebezpečně hlavičkoval Martinec</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6721235/mlada-boleslav-banik-potocny-na-prave-tyci-jen-tesne-nedotlacil-mic-do-brany.html' title="Mladá Boleslav - Baník: Potočný na pravé tyči jen těsně nedotlačil míč do brány!">Mladá Boleslav - Baník: Potočný na pravé tyči jen těsně nedotlačil…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6721223/mlada-boleslav-banik-azevedo-si-zasekl-na-strelu-ranu-mikulec-kryl.html' title="Mladá Boleslav - Baník: Azevedo si zasekl na střelu, ránu Mikulec kryl">Mladá Boleslav - Baník: Azevedo si zasekl na střelu, ránu Mikulec kryl</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>