
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Samsung má odvážné plány. Příští rok chce prodat až šest milionů skládaček – SamsungMania.cz</title>
		<meta name="description" content="I když první rok skládacích zařízení u Samsungu nevyšel úplně podle představ (kauzu Galaxy Fold zřejmě netřeba připomínat), jihokorejci mají na příští rok odvážné plány. V příštím roce chce Samsung prodat šest milionů skládacích zařízení," />
		<meta property="og:title" content="Samsung má odvážné plány. Příští rok chce prodat až šest milionů skládaček" />
		<meta property="og:description" content="I když první rok skládacích zařízení u Samsungu nevyšel úplně podle představ (kauzu Galaxy Fold zřejmě netřeba připomínat), jihokorejci mají na příští rok odvážné plány. V příštím roce chce Samsung prodat šest milionů skládacích zařízení," />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Samsung má odvážné plány. Příští rok chce prodat až šest milionů skládaček" />
		<meta name="twitter:description" content="I když první rok skládacích zařízení u Samsungu nevyšel úplně podle představ (kauzu Galaxy Fold zřejmě netřeba připomínat), jihokorejci mají na příští rok odvážné plány. V příštím roce chce Samsung prodat šest milionů skládacích zařízení," />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=326197163" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=326197163" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=326197163" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/samsung-ma-odvazne-plany-pristi-rok-chce-prodat-az-sest-milionu-skladacek/a-1346657" >
		<meta name="id" content="1346657"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 07 Nov 2019 08:30:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "347",
		    article_categories: ["SamsungMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1346657',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/samsung-ma-odvazne-plany-pristi-rok-chce-prodat-az-sest-milionu-skladacek/sc-309-a-1346657" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/samsung-ma-odvazne-plany-pristi-rok-chce-prodat-az-sest-milionu-skladacek/sc-309-a-1346657" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/samsung-ma-odvazne-plany-pristi-rok-chce-prodat-az-sest-milionu-skladacek/sc-309-a-1346657" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0933' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1346657" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMTE3NTM1NTQ0D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjExZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGRbcFR2KNUpYFK38mFC7MnbVrPIOA==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fsamsung-ma-odvazne-plany-pristi-rok-chce-prodat-az-sest-milionu-skladacek%2fsc-309-a-1346657" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/prozvaneci-znovu-v-akci-nevolejte-zpatky-na-zmeskane-hovory-ze-zahranicnich-cisel/a-1346612" class="war-im-cnt" title="Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze zahraničních čísel!"><img title='Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze zahraničních čísel!' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=57026978&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/prozvaneci-znovu-v-akci-nevolejte-zpatky-na-zmeskane-hovory-ze-zahranicnich-cisel/a-1346612" title="Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze zahraničních čísel!">Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/xiaomi-mi-note-10-pro-fotograficky-vseumel-dostal-amoled-a-obri-baterii/a-1346630" class="war-im-cnt" title="Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii"><img title='Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=315819450&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/xiaomi-mi-note-10-pro-fotograficky-vseumel-dostal-amoled-a-obri-baterii/a-1346630" title="Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii">Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nezbedni-orli-posilali-sms-z-roamingu-neuveritelne-je-i-to-jak-chteli-rusti-vedci-zaplatit-obri-ucet/a-1346598" class="war-im-cnt" title="Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet"><img title='Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=69605941&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nezbedni-orli-posilali-sms-z-roamingu-neuveritelne-je-i-to-jak-chteli-rusti-vedci-zaplatit-obri-ucet/a-1346598" title="Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet">Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejlepsi-levne-smartphony/a-1336689" class="war-im-cnt" title="Vybrali jsme 12 nejlepších levných smartphonů do 6 tisíc. Který si nadělíte?"><img title='Vybrali jsme 12 nejlepších levných smartphonů do 6 tisíc. Který si nadělíte?' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=823806006&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejlepsi-levne-smartphony/a-1336689" title="Vybrali jsme 12 nejlepších levných smartphonů do 6 tisíc. Který si nadělíte?">Vybrali jsme 12 nejlepších levných smartphonů do 6 tisíc. Který…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/recenze-sony-xperia-5--kompaktni-provedeni-top-modelu-od-sony/a-1346575" class="war-im-cnt" title="RECENZE: Sony Xperia 5 – kompaktní provedení top modelu od Sony"><img title='RECENZE: Sony Xperia 5 – kompaktní provedení top modelu od Sony' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=821040440&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/recenze-sony-xperia-5--kompaktni-provedeni-top-modelu-od-sony/a-1346575" title="RECENZE: Sony Xperia 5 – kompaktní provedení top modelu od Sony">RECENZE: Sony Xperia 5 – kompaktní provedení top modelu od Sony</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/nove-prostredi-emui-10-pro-dalsi-modely-huawei-do-testovani-se-muzete-zapojit-i-vy/a-1346661" title="Nové prostředí EMUI 10 pro další modely Huawei. Do testování se můžete zapojit i vy"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=731268049' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/nove-prostredi-emui-10-pro-dalsi-modely-huawei-do-testovani-se-muzete-zapojit-i-vy/a-1346661" title="Nové prostředí EMUI 10 pro další modely Huawei. Do testování se můžete zapojit i vy">Nové prostředí EMUI 10 pro další modely Huawei. Do testování se můžete zapojit i vy</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/samsung-ma-odvazne-plany-pristi-rok-chce-prodat-az-sest-milionu-skladacek/sc-309-a-1346657"
  },
  "headline": "Samsung má odvážné plány. Příští rok chce prodat až šest milionů skládaček",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=326197163",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-11-07T08:30:00Z",
  "dateModified": "2019-11-07T08:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1346657">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="http://www.mobilmania.cz/vecko/sc-697">Véčko</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/skladaci-displej/sc-708">Skládací displej</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/skladaci-konstrukce/sc-1336">Skládací konstrukce</a>
                    
                 | 
                    
                    
                        <a href='http://www.mobilmania.cz/samsung-galaxy-fold'>Samsung Galaxy Fold</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1346657" data-io-article-url="https://samsungmania.mobilmania.cz/clanky/samsung-ma-odvazne-plany-pristi-rok-chce-prodat-az-sest-milionu-skladacek/sc-309-a-1346657/?utm_source=www.seznam.cz&amp;utm_medium=z-boxiku">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Samsung má odvážné plány. Příští rok chce prodat až šest milionů skládaček</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">7. listopadu 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/predstavujeme-hry-z-apple-arcade/sc-309-a-1346294" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Představujeme hry z Apple Arcade: tanková střílečka, taxikaření a severská mytologie">Představujeme hry z Apple Arcade: tanková střílečka, taxikaření a severská mytologie</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1346657%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Samsung+m%c3%a1+odv%c3%a1%c5%ben%c3%a9+pl%c3%a1ny.+P%c5%99%c3%ad%c5%a1t%c3%ad+rok+chce+prodat+a%c5%be+%c5%a1est+milion%c5%af+skl%c3%a1da%c4%8dek&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fsamsung-ma-odvazne-plany-pristi-rok-chce-prodat-az-sest-milionu-skladacek%2fsc-309-a-1346657" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='515522553' href='/Client.Gallery/show.aspx?id_file=515522553&article=1346657' onclick='javascript:ShowArticleImage(515522553,750,500,""); return false' title='Budoucí skládačka od Samsungu bude nanevenk připomínat véčko'><img itemprop='image' alt='Budoucí skládačka od Samsungu bude nanevenk připomínat véčko' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=515522553' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=108619239&article=1346657'  onclick='javascript:ShowArticleImage(108619239,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Smartphone jednoduše...' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=108619239' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=707318986&article=1346657'  onclick='javascript:ShowArticleImage(707318986,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='...přeložíte vejpůl.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=707318986' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=360727883&article=1346657'  onclick='javascript:ShowArticleImage(360727883,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Toto jsou fotografie aktuální generace Galaxy Fold' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=360727883' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=363466930&article=1346657'  onclick='javascript:ShowArticleImage(363466930,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung má odvážné plány. Příští rok chce prodat až šest milionů skládaček' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=363466930' /></a><a href='/Client.Gallery/show.aspx?id_file=515522553&article=1346657' onclick='javascript:ShowArticleImage(515522553,750,500,""); return false' class='info'><span class='gallery-count'>11</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>I když první rok skládacích zařízení u Samsungu nevyšel úplně podle představ (kauzu Galaxy Fold zřejmě <a href="https://samsungmania.mobilmania.cz/clanky/foldgate-nektere-kusy-galaxy-fold-maji-problem-s-displejem-i-pantem-cim-to/sc-309-a-1344867/default.aspx">netřeba připomínat</a>), jihokorejci mají na příští rok odvážné plány. V příštím roce chce Samsung prodat šest milionů skládacích zařízení, což by byl oproti 500 tisícům <a href="/samsung-galaxy-fold">Galaxy Fold</a>, které Samsung v letošním roce doposud prodal, výrazný posun kupředu.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/toto-jsou-vsechny-vizualni-rozdily-mezi-prvni-a-revidovanou-verzi-galaxy-fold/sc-21-a-1345711" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Toto jsou všechny vizuální rozdíly mezi první a revidovanou verzí Galaxy Fold">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=868006721' alt='Toto jsou všechny vizuální rozdíly mezi první a revidovanou verzí Galaxy Fold' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/toto-jsou-vsechny-vizualni-rozdily-mezi-prvni-a-revidovanou-verzi-galaxy-fold/sc-21-a-1345711" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Toto jsou všechny vizuální rozdíly mezi první a revidovanou verzí Galaxy Fold">Toto jsou všechny vizuální rozdíly mezi první a revidovanou verzí Galaxy Fold</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Jihokorejci si sice pro rok 2020 vytyčili metu 10 milionů prodaných skládaček, po problémech Foldu, které zpozdily jeho nástup na trh, se však uchýlili ke&nbsp;„střídmějšímu“ odhadu šesti milionů kusů. Je zcela jisté, že jediný model by vytyčenou metu naplnit nedokázal, a tak se očekává, že Samsung&nbsp;příští rok představí hned několik skládacích zařízení. <strong>Galaxy Fold 2</strong>, jak se přezdívá chystanému nástupci Foldu, by měl být oznámen příští rok v dubnu. Zatím se u něj spekuluje o vnitřním 8,1" OLED displeji, který by měl být chráněn tenkou skleněnou vrstvou. Nic víc se o něm zatím neví.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-naznacil-jak-bude-vypadat-dalsi-skladacka-displej-prelozi-jako-vecko/sc-21-a-1346562" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung naznačil, jak bude vypadat další skládačka. Displej přeloží jako véčko">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=118076472' alt='Samsung naznačil, jak bude vypadat další skládačka. Displej přeloží jako véčko' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-naznacil-jak-bude-vypadat-dalsi-skladacka-displej-prelozi-jako-vecko/sc-21-a-1346562" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung naznačil, jak bude vypadat další skládačka. Displej přeloží jako véčko">Samsung naznačil, jak bude vypadat další skládačka. Displej přeloží jako véčko</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Zapomenout nesmíme ani na další skládací model, tentokrát v podobě véčka, jehož rámcovou podobu Samsung <a href="https://samsungmania.mobilmania.cz/clanky/samsung-naznacil-jak-bude-vypadat-dalsi-skladacka-displej-prelozi-jako-vecko/sc-309-a-1346562/default.aspx">prozradil na letošní konferenci SDC 2019 v San José</a>. A to by mělo být levnější, než Galaxy Fold, který se v Evropě prodává za částku převyšující 50 tisíc Kč! Samsung v segmentu skládacích hybridů i přes úvodní neúspěch vidí velký potenciál, i proto s divizí Samsung Display ladí a vylepšuje skládací displeje. Jihokorejci navíc, kvůli zvýšené produkci skládaček, investovali nemalé finanční částky do svých továren ve Vietnamu.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/vyzkouseli-jsme-ohebny-galaxy-fold-samsung-vychytal-mouchy-vypada-skvele/sc-21-a-1346071" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vyzkoušeli jsme ohebný Galaxy Fold: Samsung vychytal mouchy, vypadá skvěle!">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=365858595' alt='Vyzkoušeli jsme ohebný Galaxy Fold: Samsung vychytal mouchy, vypadá skvěle!' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/vyzkouseli-jsme-ohebny-galaxy-fold-samsung-vychytal-mouchy-vypada-skvele/sc-21-a-1346071" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vyzkoušeli jsme ohebný Galaxy Fold: Samsung vychytal mouchy, vypadá skvěle!">Vyzkoušeli jsme ohebný Galaxy Fold: Samsung vychytal mouchy, vypadá skvěle!</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Analytici však nejsou tak optimističtí jako Samsung. Podle jejich odhadů poroste segment skládacích zařízení v příštím&nbsp;roce jen o 3 miliony kusů, z aktuálních dvou na pět milionů. Samsung ve svých číslech ale zřejmě vyhodnocuje i&nbsp;postupný start prodejů skládaček na dalších trzích, což&nbsp;zcela jistě zvýší uživatelskou základnu skládacích hybridů. Česko je však zemí skládačkami zcela nepolíbenou, <a href="/samsung-galaxy-fold">Galaxy Fold</a> se u nás neprodává, stejně jako <a href="/huawei-mate-x">Huawei Mate X</a>, který půjde v Číně do prodeje 15. listopadu. A jeho dostupnost v Evropě je, i díky trvajícím americkým sankcím, velkou neznámou.</p>



<p><strong>Budoucí skládačka od Samsungu bude vypadat jako véčko:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5998790"><div id="video-5998790"></div></div>
<div class="clear"></div>

<p>Via <a href="https://www.androidcentral.com/samsung-reportedly-sets-target-selling-6-million-foldable-phones-next-year">Android Central</a></p>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/samsung-ma-odvazne-plany-pristi-rok-chce-prodat-az-sest-milionu-skladacek/sc-309-a-1346657/?artcomments=1">Diskuze (8)</a>
				
			</span>
			<a href="/clanky/predstavujeme-hry-z-apple-arcade/sc-309-a-1346294" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Představujeme hry z Apple Arcade: tanková střílečka, taxikaření a severská mytologie">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Představujeme hry z Apple Arcade: tanková střílečka, taxikaření a severská mytologie
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1346657">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/vecko/sc-697">Véčko</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Véčko');ArticleKeyWords.push("Véčko");ArticleMainKeyWords.push("Véčko");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 697;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');ArticleKeyWords.push("Galaxy");ArticleMainKeyWords.push("Galaxy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1043;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/spekulace/sc-366">Spekulace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace');ArticleKeyWords.push("Spekulace");ArticleMainKeyWords.push("Spekulace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 366;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/skladaci-displej/sc-708">Skládací displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládací displej');ArticleKeyWords.push("Skládací displej");ArticleMainKeyWords.push("Skládací displej");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 708;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/analyza/sc-872">Analýza</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Analýza');ArticleKeyWords.push("Analýza");ArticleMainKeyWords.push("Analýza");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 872;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/skladaci-konstrukce/sc-1336">Skládací konstrukce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládací konstrukce');ArticleKeyWords.push("Skládací konstrukce");ArticleMainKeyWords.push("Skládací konstrukce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1336;}/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-fold'>Samsung Galaxy Fold</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Fold');ArticleKeyWords.push("Samsung Galaxy Fold");/*]]>*/</script>, <a href="http://www.mobilmania.cz/vietnam/at-1008179">Vietnam</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vietnam');ArticleKeyWords.push("Vietnam");/*]]>*/</script>, <a href="http://www.mobilmania.cz/ceska-republika/at-1000097">Česká republika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');ArticleKeyWords.push("Česká republika");/*]]>*/</script>, <a href="http://www.mobilmania.cz/skladacka/at-1048091">Skládačka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládačka');ArticleKeyWords.push("Skládačka");/*]]>*/</script>, <a href="http://www.mobilmania.cz/pristi-rok/at-1002422">Příští rok</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Příští rok');ArticleKeyWords.push("Příští rok");/*]]>*/</script>, <a href="http://www.mobilmania.cz/san-jose/at-1028153">San José</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('San José');ArticleKeyWords.push("San José");/*]]>*/</script>, <a href="http://www.mobilmania.cz/odvazny-plan/at-1048602">Odvážný plán</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Odvážný plán');ArticleKeyWords.push("Odvážný plán");/*]]>*/</script>, <a href="http://www.mobilmania.cz/zarizeni/at-1001617">Zařízení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zařízení');ArticleKeyWords.push("Zařízení");/*]]>*/</script>, <a href="http://www.mobilmania.cz/samsung-displej/at-1049272">Samsung Displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Displej');ArticleKeyWords.push("Samsung Displej");/*]]>*/</script>, <a href="http://www.mobilmania.cz/android-central/at-1051825">Android Central</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android Central');ArticleKeyWords.push("Android Central");/*]]>*/</script>, <a href="http://www.mobilmania.cz/evropa/at-1000005">Evropa</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa');ArticleKeyWords.push("Evropa");/*]]>*/</script>, <a href="http://www.mobilmania.cz/huawei-mast-x/at-1049187">Huawei Mást X</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Huawei Mást X');ArticleKeyWords.push("Huawei Mást X");/*]]>*/</script>, <a href="http://www.mobilmania.cz/jihokorejec/at-1004000">Jihokorejec</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jihokorejec');ArticleKeyWords.push("Jihokorejec");/*]]>*/</script>, <a href="http://www.mobilmania.cz/fold/at-1049049">Fold</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fold');ArticleKeyWords.push("Fold");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://navigovat.mobilmania.cz/clanky/24-skrytych-ale-praktickych-funkci-google-map-vedeli-jste-o-nich/sc-265-a-1336541" class="ga-plain-title" title="24 skrytých, ale praktických funkcí Google Map. Věděli jste o nich?" data-title="24 skrytých, ale praktických funkcí Google Map. Věděli jste o nich?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=541514170' alt='24 skrytých, ale praktických funkcí Google Map. Věděli jste o nich?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://navigovat.mobilmania.cz/clanky/24-skrytych-ale-praktickych-funkci-google-map-vedeli-jste-o-nich/sc-265-a-1336541" class="ga-plain-title" title="24 skrytých, ale praktických funkcí Google Map. Věděli jste o nich?" data-title="24 skrytých, ale praktických funkcí Google Map. Věděli jste o nich?">24 skrytých, ale praktických funkcí Google Map. Věděli jste o nich?</a></h2>
				
				
				
				<p class="ar-anno">** Mapy Googlu nabízí nespočet užitečných funkcí ** Vybrali jsme 24 těch méně známých a skrytých ** Využijete je na počítači i v mobilu</p>
				<p class="ar-info">

					<span>Computer časopis, Jiří Kuruc</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://navigovat.mobilmania.cz/clanky/24-skrytych-ale-praktickych-funkci-google-map-vedeli-jste-o-nich/sc-265-a-1336541/?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/kdyz-neni-mobilni-signal-da-se-volat-pres-wi-fi-opomijena-funkce-stale-dobre-funguje/sc-3-a-1346114" class="ga-plain-title" title="Když není mobilní signál, dá se volat přes Wi-Fi. Opomíjená funkce stále dobře funguje" data-title="Když není mobilní signál, dá se volat přes Wi-Fi. Opomíjená funkce stále dobře funguje"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=769687537' alt='Když není mobilní signál, dá se volat přes Wi-Fi. Opomíjená funkce stále dobře funguje' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/kdyz-neni-mobilni-signal-da-se-volat-pres-wi-fi-opomijena-funkce-stale-dobre-funguje/sc-3-a-1346114" class="ga-plain-title" title="Když není mobilní signál, dá se volat přes Wi-Fi. Opomíjená funkce stále dobře funguje" data-title="Když není mobilní signál, dá se volat přes Wi-Fi. Opomíjená funkce stále dobře funguje">Když není mobilní signál, dá se volat přes Wi-Fi. Opomíjená funkce stále dobře funguje</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/kdyz-neni-mobilni-signal-da-se-volat-pres-wi-fi-opomijena-funkce-stale-dobre-funguje/sc-3-a-1346114/?showforum=1">58</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlevnejsi-novy-iphone-11-ma-vykonny-procesor-vylepseny-fotak-a-prichazi-v-sesti-barvach/sc-3-a-1346118" class="ga-plain-title" title="„Nejlevnější“ nový iPhone 11 má výkonný procesor, vylepšený foťák a přichází v šesti barvách" data-title="„Nejlevnější“ nový iPhone 11 má výkonný procesor, vylepšený foťák a přichází v šesti barvách"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=925566903' alt='„Nejlevnější“ nový iPhone 11 má výkonný procesor, vylepšený foťák a přichází v šesti barvách' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlevnejsi-novy-iphone-11-ma-vykonny-procesor-vylepseny-fotak-a-prichazi-v-sesti-barvach/sc-3-a-1346118" class="ga-plain-title" title="„Nejlevnější“ nový iPhone 11 má výkonný procesor, vylepšený foťák a přichází v šesti barvách" data-title="„Nejlevnější“ nový iPhone 11 má výkonný procesor, vylepšený foťák a přichází v šesti barvách">„Nejlevnější“ nový iPhone 11 má výkonný procesor, vylepšený foťák a přichází v šesti barvách</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/nejlevnejsi-novy-iphone-11-ma-vykonny-procesor-vylepseny-fotak-a-prichazi-v-sesti-barvach/sc-3-a-1346118/?showforum=1">26</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/android-auto-uz-ma-cestinu-na-oficialni-posveceni-od-googlu-vsak-stale-cekame/sc-3-a-1345520" class="ga-plain-title" title="Android Auto už má češtinu. Na oficiální posvěcení od Googlu však stále čekáme" data-title="Android Auto už má češtinu. Na oficiální posvěcení od Googlu však stále čekáme"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=104581598' alt='Android Auto už má češtinu. Na oficiální posvěcení od Googlu však stále čekáme' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/android-auto-uz-ma-cestinu-na-oficialni-posveceni-od-googlu-vsak-stale-cekame/sc-3-a-1345520" class="ga-plain-title" title="Android Auto už má češtinu. Na oficiální posvěcení od Googlu však stále čekáme" data-title="Android Auto už má češtinu. Na oficiální posvěcení od Googlu však stále čekáme">Android Auto už má češtinu. Na oficiální posvěcení od Googlu však stále čekáme</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/android-auto-uz-ma-cestinu-na-oficialni-posveceni-od-googlu-vsak-stale-cekame/sc-3-a-1345520/?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/o2-nasobi-fup-limity-a-predstavuje-neomezene-tarify-neo/sc-3-a-1346131" class="ga-plain-title" title="O2 násobí FUP limity a představuje neomezené tarify Neo" data-title="O2 násobí FUP limity a představuje neomezené tarify Neo"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=752747686' alt='O2 násobí FUP limity a představuje neomezené tarify Neo' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/o2-nasobi-fup-limity-a-predstavuje-neomezene-tarify-neo/sc-3-a-1346131" class="ga-plain-title" title="O2 násobí FUP limity a představuje neomezené tarify Neo" data-title="O2 násobí FUP limity a představuje neomezené tarify Neo">O2 násobí FUP limity a představuje neomezené tarify Neo</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/o2-nasobi-fup-limity-a-predstavuje-neomezene-tarify-neo/sc-3-a-1346131/?showforum=1">78</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/hlavni-cenu-za-nejosklivejsi-vlajkovy-smartphone-veletrhu-ifa-ziskava/sc-3-a-1346174" class="ga-plain-title" title="Hlavní cenu za nejošklivější vlajkový smartphone veletrhu IFA získává…" data-title="Hlavní cenu za nejošklivější vlajkový smartphone veletrhu IFA získává…"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=750749416' alt='Hlavní cenu za nejošklivější vlajkový smartphone veletrhu IFA získává…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/hlavni-cenu-za-nejosklivejsi-vlajkovy-smartphone-veletrhu-ifa-ziskava/sc-3-a-1346174" class="ga-plain-title" title="Hlavní cenu za nejošklivější vlajkový smartphone veletrhu IFA získává…" data-title="Hlavní cenu za nejošklivější vlajkový smartphone veletrhu IFA získává…">Hlavní cenu za nejošklivější vlajkový smartphone veletrhu IFA získává…</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/hlavni-cenu-za-nejosklivejsi-vlajkovy-smartphone-veletrhu-ifa-ziskava/sc-3-a-1346174/?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-9t--sikovny-hezoun-ktery-periskopem-nakukuje-o-tridu-vys/sc-3-a-1345807" class="ga-plain-title" title="RECENZE: Xiaomi Mi 9T – šikovný hezoun, který periskopem nakukuje o třídu výš" data-title="RECENZE: Xiaomi Mi 9T – šikovný hezoun, který periskopem nakukuje o třídu výš"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=459890382' alt='RECENZE: Xiaomi Mi 9T – šikovný hezoun, který periskopem nakukuje o třídu výš' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-9t--sikovny-hezoun-ktery-periskopem-nakukuje-o-tridu-vys/sc-3-a-1345807" class="ga-plain-title" title="RECENZE: Xiaomi Mi 9T – šikovný hezoun, který periskopem nakukuje o třídu výš" data-title="RECENZE: Xiaomi Mi 9T – šikovný hezoun, který periskopem nakukuje o třídu výš">RECENZE: Xiaomi Mi 9T – šikovný hezoun, který periskopem nakukuje o třídu výš</a></h2>
				
				
				
				<p class="ar-anno">** Cenovka střední třídy, avšak pocitově napůl v třídě nejvyšší ** Periskopová selfie kamerka a stylová záda = designový skvost  ** Minimum kompromisů a chyb, tohle by mohl být prodejní trhák</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-mi-9t--sikovny-hezoun-ktery-periskopem-nakukuje-o-tridu-vys/sc-3-a-1345807/?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vsimli-jste-si-jak-se-iphone-11-stydi-za-vyrez-jen-ho-zkuste-najit-na-applecom/sc-3-a-1346126" class="ga-plain-title" title="Všimli jste si, jak se iPhone 11 stydí za výřez? Jen ho zkuste najít na Apple.com" data-title="Všimli jste si, jak se iPhone 11 stydí za výřez? Jen ho zkuste najít na Apple.com"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=544911527' alt='Všimli jste si, jak se iPhone 11 stydí za výřez? Jen ho zkuste najít na Apple.com' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vsimli-jste-si-jak-se-iphone-11-stydi-za-vyrez-jen-ho-zkuste-najit-na-applecom/sc-3-a-1346126" class="ga-plain-title" title="Všimli jste si, jak se iPhone 11 stydí za výřez? Jen ho zkuste najít na Apple.com" data-title="Všimli jste si, jak se iPhone 11 stydí za výřez? Jen ho zkuste najít na Apple.com">Všimli jste si, jak se iPhone 11 stydí za výřez? Jen ho zkuste najít na Apple.com</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/vsimli-jste-si-jak-se-iphone-11-stydi-za-vyrez-jen-ho-zkuste-najit-na-applecom/sc-3-a-1346126/?showforum=1">143</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-spousti-happy-hour-kazdy-vsedni-den-nabizi-ve-svem-e-shopu-az-90-slevy/sc-3-a-1345865" class="ga-plain-title" title="Huawei spouští Happy Hour. Každý všední den nabízí ve svém e-shopu až 90% slevy" data-title="Huawei spouští Happy Hour. Každý všední den nabízí ve svém e-shopu až 90% slevy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=477557313' alt='Huawei spouští Happy Hour. Každý všední den nabízí ve svém e-shopu až 90% slevy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-spousti-happy-hour-kazdy-vsedni-den-nabizi-ve-svem-e-shopu-az-90-slevy/sc-3-a-1345865" class="ga-plain-title" title="Huawei spouští Happy Hour. Každý všední den nabízí ve svém e-shopu až 90% slevy" data-title="Huawei spouští Happy Hour. Každý všední den nabízí ve svém e-shopu až 90% slevy">Huawei spouští Happy Hour. Každý všední den nabízí ve svém e-shopu až 90% slevy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/huawei-spousti-happy-hour-kazdy-vsedni-den-nabizi-ve-svem-e-shopu-az-90-slevy/sc-3-a-1345865/?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093" class="ga-plain-title" title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět" data-title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=843758142' alt='Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093" class="ga-plain-title" title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět" data-title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět">Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět</a></h2>
				
				
				
				<p class="ar-anno">** V Česku máme mnoho možností, jak platit bezkontaktně
** Na výběr jsou různé platformy i typy zařízení
** Co je potřeba udělat, abyste mohli platit taky?</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093/?showforum=1">73</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="https://www.mobilmania.cz/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1302405">Pomoc s výběrem nového mobilu (menší smartphone)</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1302399&amp;p=12408168#p12408168">Vodaf. Předplacenka 30 data zdarma</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1300274&amp;p=12408119#p12408119">Samsung Galaxy Note 10, Note 10+ obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1302265&amp;p=12408112#p12408112">Xiaomi MI 9T popř. MI 9 T Pro vs. Xiaomi Redmi Note 8</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296357&amp;p=12408094#p12408094">Samsung Galaxy S10e, S10, S10+ obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/624883/babis-v-lucembursku-navstivi-ceskeho-krale-barevna-monika-ozarila-letiste.html" title="Babiš v Lucembursku navštíví českého krále. Barevná Monika ozářila letiště" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/624883/babis-v-lucembursku-navstivi-ceskeho-krale-barevna-monika-ozarila-letiste.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982556.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0usNJ_PDhq6sgo5oyKkHSQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/624883/babis-v-lucembursku-navstivi-ceskeho-krale-barevna-monika-ozarila-letiste.html" title="Babiš v Lucembursku navštíví českého krále. Barevná Monika ozářila letiště" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/624883/babis-v-lucembursku-navstivi-ceskeho-krale-barevna-monika-ozarila-letiste.html'});"><span>Babiš v Lucembursku navštíví českého krále. Barevná Monika ozářila letiště</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/milion-chvilek-na-rozcesti-mluvci-opustenych-liberalu-nebo-deti-ktere-pozira-jejich-revoluce-43524.html" title="Milion chvilek na rozcestí: Mluvčí opuštěných liberálů, nebo děti, které požírá jejich revoluce?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/milion-chvilek-na-rozcesti-mluvci-opustenych-liberalu-nebo-deti-ktere-pozira-jejich-revoluce-43524.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982517.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yBaC4CDlLLhkrODWKAP1Cg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/milion-chvilek-na-rozcesti-mluvci-opustenych-liberalu-nebo-deti-ktere-pozira-jejich-revoluce-43524.html" title="Milion chvilek na rozcestí: Mluvčí opuštěných liberálů, nebo děti, které požírá jejich revoluce?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/milion-chvilek-na-rozcesti-mluvci-opustenych-liberalu-nebo-deti-ktere-pozira-jejich-revoluce-43524.html'});"><span>Milion chvilek na rozcestí: Mluvčí opuštěných liberálů, nebo děti, které požírá jejich revoluce?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/624853/problemy-s-nemocnou-camillou-zachrani-situaci-meghan-s-harrym.html" title="Problémy s nemocnou Camillou! Zachrání situaci Meghan s Harrym?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/624853/problemy-s-nemocnou-camillou-zachrani-situaci-meghan-s-harrym.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982499.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Zgo9EZFH6eJ43JQsuFe12w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/624853/problemy-s-nemocnou-camillou-zachrani-situaci-meghan-s-harrym.html" title="Problémy s nemocnou Camillou! Zachrání situaci Meghan s Harrym?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/624853/problemy-s-nemocnou-camillou-zachrani-situaci-meghan-s-harrym.html'});"><span>Problémy s nemocnou Camillou! Zachrání situaci Meghan s Harrym?!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/624572/svety-mrtvych-a-zivych-se-protnuly-v-genialni-ujetosti-recenze-death-stranding.html" title="Světy mrtvých a živých se protnuly v geniální ujetosti. Recenze Death Stranding" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/624572/svety-mrtvych-a-zivych-se-protnuly-v-genialni-ujetosti-recenze-death-stranding.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981728.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3U7Je6Yc2PQPs3gHjgOgLQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/624572/svety-mrtvych-a-zivych-se-protnuly-v-genialni-ujetosti-recenze-death-stranding.html" title="Světy mrtvých a živých se protnuly v geniální ujetosti. Recenze Death Stranding" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/624572/svety-mrtvych-a-zivych-se-protnuly-v-genialni-ujetosti-recenze-death-stranding.html'});"><span>Světy mrtvých a živých se protnuly v geniální ujetosti. Recenze Death Stranding</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-933248.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=I3dVdrWgF5BUApEbmTURaQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video'});"><span>Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233857.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_bFeKbhVk5AfcOo3si6pHQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});"><span>FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/videli-jsme-novy-shield-android-tv-a-vime-co-nabidne" title="Viděli jsme nový Shield Android TV a víme, co nabídne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/videli-jsme-novy-shield-android-tv-a-vime-co-nabidne'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-979297.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HFYpGDZJbXkHAIfC17mPLA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/videli-jsme-novy-shield-android-tv-a-vime-co-nabidne" title="Viděli jsme nový Shield Android TV a víme, co nabídne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/videli-jsme-novy-shield-android-tv-a-vime-co-nabidne'});"><span>Viděli jsme nový Shield Android TV a víme, co nabídne</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/nejlepsi-levne-zrcadlovky" title="Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-levne-zrcadlovky'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640831.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=X2jiXkxw8VPQK8IqOs0MXQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/nejlepsi-levne-zrcadlovky" title="Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-levne-zrcadlovky'});"><span>Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/mortal-kombat-11-ve-4k-rozliseni-je-krasnym-krvavym-baletem" title="Mortal Kombat 11 ve 4K rozlišení je krásným krvavým baletem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/mortal-kombat-11-ve-4k-rozliseni-je-krasnym-krvavym-baletem'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-965117.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5v0sKsPx6k3CZNh4NXhYIg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/mortal-kombat-11-ve-4k-rozliseni-je-krasnym-krvavym-baletem" title="Mortal Kombat 11 ve 4K rozlišení je krásným krvavým baletem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/mortal-kombat-11-ve-4k-rozliseni-je-krasnym-krvavym-baletem'});"><span>Mortal Kombat 11 ve 4K rozlišení je krásným krvavým baletem</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25551/superschopnosti-komodskych-varanu.html" title="Superschopnosti komodských varanů " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25551/superschopnosti-komodskych-varanu.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982402.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GUFScYpkTo9yQ8vPpxIlmw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25551/superschopnosti-komodskych-varanu.html" title="Superschopnosti komodských varanů " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25551/superschopnosti-komodskych-varanu.html'});"><span>Superschopnosti komodských varanů </span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86033" title="krajinka pod kopcami (foto: ...tibi...)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/WP_20191013_17_16_54_Raw.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86036" title="Koukáš na mě? (foto: backpa)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/597/Male.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86035" title="Západ nad JE Dukovany (foto: zd.len)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_20191011_183338.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86048" title="Vychlazené bílo-červené (foto: kopydlno)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/590/Vychlazen_b_lo-_erven_.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86038" title="Žena křičí na ustrašeného muže (foto: kopydlno)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/656/ena_k_i_na_ustra_en_ho_mu_e_.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86039" title="Růže u chodníku (foto: kopydlno)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/20170629_185015_HDR.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" title="Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx'});"><img alt="Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982201.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=20zku2LNdGaHKCFoBlVt3g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" title="Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx'});">Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nova-generace-windows-se-jmenuje-10x-prinese-zcela-nove-rozhrani-a-ovladani/sc-3-a-200544/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/nova-generace-windows-se-jmenuje-10x-prinese-zcela-nove-rozhrani-a-ovladani/sc-3-a-200544/default.aspx" title="Nová generace Windows se jmenuje 10X. Přinese zcela nové rozhraní a ovládání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nova-generace-windows-se-jmenuje-10x-prinese-zcela-nove-rozhrani-a-ovladani/sc-3-a-200544/default.aspx'});"><img alt="Nová generace Windows se jmenuje 10X. Přinese zcela nové rozhraní a ovládání" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-971843.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7SwrHcPjiAi0-qvUlvSqEQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/nova-generace-windows-se-jmenuje-10x-prinese-zcela-nove-rozhrani-a-ovladani/sc-3-a-200544/default.aspx" title="Nová generace Windows se jmenuje 10X. Přinese zcela nové rozhraní a ovládání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nova-generace-windows-se-jmenuje-10x-prinese-zcela-nove-rozhrani-a-ovladani/sc-3-a-200544/default.aspx'});">Nová generace Windows se jmenuje 10X. Přinese zcela nové rozhraní a ovládání</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-mma-oktagon/371315/o-cem-je-zapas-stoleti-skonci-detstvi-mma-v-cesku-rika-promoter-novotny.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-mma-oktagon/371315/o-cem-je-zapas-stoleti-skonci-detstvi-mma-v-cesku-rika-promoter-novotny.html" title="O čem je Zápas století? Skončí dětství MMA v Česku, říká Novotný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-mma-oktagon/371315/o-cem-je-zapas-stoleti-skonci-detstvi-mma-v-cesku-rika-promoter-novotny.html'});"><img alt="O čem je Zápas století? Skončí dětství MMA v Česku, říká Novotný" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982538.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Wih_16blJim2b4hMFC4BtA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-mma-oktagon/371315/o-cem-je-zapas-stoleti-skonci-detstvi-mma-v-cesku-rika-promoter-novotny.html" title="O čem je Zápas století? Skončí dětství MMA v Česku, říká Novotný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-mma-oktagon/371315/o-cem-je-zapas-stoleti-skonci-detstvi-mma-v-cesku-rika-promoter-novotny.html'});">O čem je Zápas století? Skončí dětství MMA v Česku, říká Novotný</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});"><img alt="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9GJvwifQ5bLTkj-shdXUUw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});">FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/98323/vladimir-pikora-jediny-spravny-nazor-pro-prezidenta.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/98323/vladimir-pikora-jediny-spravny-nazor-pro-prezidenta.html" title="Vladimír Pikora: Jediný správný názor pro prezidenta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/98323/vladimir-pikora-jediny-spravny-nazor-pro-prezidenta.html'});"><img alt="Vladimír Pikora: Jediný správný názor pro prezidenta" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982518.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BwVGBCZaQZflBqHTmT65hQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/98323/vladimir-pikora-jediny-spravny-nazor-pro-prezidenta.html" title="Vladimír Pikora: Jediný správný názor pro prezidenta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/98323/vladimir-pikora-jediny-spravny-nazor-pro-prezidenta.html'});">Vladimír Pikora: Jediný správný názor pro prezidenta</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/98325/odvracena-tvar-new-orleans-unikatni-portrety-prostitutek-z-pocatku-20-stoleti.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/98325/odvracena-tvar-new-orleans-unikatni-portrety-prostitutek-z-pocatku-20-stoleti.html" title="Odvrácená tvář New Orleans: Unikátní portréty prostitutek z počátku 20. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/98325/odvracena-tvar-new-orleans-unikatni-portrety-prostitutek-z-pocatku-20-stoleti.html'});"><img alt="Odvrácená tvář New Orleans: Unikátní portréty prostitutek z počátku 20. století" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982544.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QTV3gDWWwVO6g1RyjcEbaA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/98325/odvracena-tvar-new-orleans-unikatni-portrety-prostitutek-z-pocatku-20-stoleti.html" title="Odvrácená tvář New Orleans: Unikátní portréty prostitutek z počátku 20. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/98325/odvracena-tvar-new-orleans-unikatni-portrety-prostitutek-z-pocatku-20-stoleti.html'});">Odvrácená tvář New Orleans: Unikátní portréty prostitutek z počátku 20. století</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/v-kodani-vyresili-problem-s-parkovanim-kol-stojany-umistili-pod-zem-vejde-se-jich-tam-az-dva-tisice-1363882'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/v-kodani-vyresili-problem-s-parkovanim-kol-stojany-umistili-pod-zem-vejde-se-jich-tam-az-dva-tisice-1363882" title="V Kodani vyřešili problém s parkováním kol. Stojany umístili pod zem, vejde se jich tam až dva tisíce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/v-kodani-vyresili-problem-s-parkovanim-kol-stojany-umistili-pod-zem-vejde-se-jich-tam-az-dva-tisice-1363882'});"><img alt="V Kodani vyřešili problém s parkováním kol. Stojany umístili pod zem, vejde se jich tam až dva tisíce" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981617.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0zmqMegCH2r9s2-PDSKmlw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/v-kodani-vyresili-problem-s-parkovanim-kol-stojany-umistili-pod-zem-vejde-se-jich-tam-az-dva-tisice-1363882" title="V Kodani vyřešili problém s parkováním kol. Stojany umístili pod zem, vejde se jich tam až dva tisíce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/v-kodani-vyresili-problem-s-parkovanim-kol-stojany-umistili-pod-zem-vejde-se-jich-tam-az-dva-tisice-1363882'});">V Kodani vyřešili problém s parkováním kol. Stojany umístili pod zem, vejde se jich tam až dva tisíce</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/lesni-mesto-pro-vice-nez-sto-tisic-obyvatel-v-mexiku-vznika-revolucni-projekt-1363865'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/lesni-mesto-pro-vice-nez-sto-tisic-obyvatel-v-mexiku-vznika-revolucni-projekt-1363865" title="Lesní město pro více než sto tisíc obyvatel. V Mexiku vzniká revoluční projekt" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/lesni-mesto-pro-vice-nez-sto-tisic-obyvatel-v-mexiku-vznika-revolucni-projekt-1363865'});"><img alt="Lesní město pro více než sto tisíc obyvatel. V Mexiku vzniká revoluční projekt" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981193.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9dsgQOzAqHxI2LuJBfGzTg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/lesni-mesto-pro-vice-nez-sto-tisic-obyvatel-v-mexiku-vznika-revolucni-projekt-1363865" title="Lesní město pro více než sto tisíc obyvatel. V Mexiku vzniká revoluční projekt" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/lesni-mesto-pro-vice-nez-sto-tisic-obyvatel-v-mexiku-vznika-revolucni-projekt-1363865'});">Lesní město pro více než sto tisíc obyvatel. V Mexiku vzniká revoluční projekt</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/vw-predstavuje-sedmy-elektricky-koncept-id-space-vizzion-je-mix-suv-a-gt-jenz-miri-do-vyroby-131945'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/vw-predstavuje-sedmy-elektricky-koncept-id-space-vizzion-je-mix-suv-a-gt-jenz-miri-do-vyroby-131945" title="VW představuje sedmý elektrický koncept: ID. Space Vizzion je mix SUV a GT, jenž míří do výroby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/vw-predstavuje-sedmy-elektricky-koncept-id-space-vizzion-je-mix-suv-a-gt-jenz-miri-do-vyroby-131945'});"><img alt="VW představuje sedmý elektrický koncept: ID. Space Vizzion je mix SUV a GT, jenž míří do výroby" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982525.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=U6eyUUQygKUQ7UHZsSr31w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/vw-predstavuje-sedmy-elektricky-koncept-id-space-vizzion-je-mix-suv-a-gt-jenz-miri-do-vyroby-131945" title="VW představuje sedmý elektrický koncept: ID. Space Vizzion je mix SUV a GT, jenž míří do výroby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/vw-predstavuje-sedmy-elektricky-koncept-id-space-vizzion-je-mix-suv-a-gt-jenz-miri-do-vyroby-131945'});">VW představuje sedmý elektrický koncept: ID. Space Vizzion je mix SUV a GT, jenž míří do výroby</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/prohlednete-si-nejdulezitejsi-motocyklove-novinky-z-eicma-2019-131920'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/prohlednete-si-nejdulezitejsi-motocyklove-novinky-z-eicma-2019-131920" title="Prohlédněte si nejdůležitější motocyklové novinky z EICMA 2019 " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/prohlednete-si-nejdulezitejsi-motocyklove-novinky-z-eicma-2019-131920'});"><img alt="Prohlédněte si nejdůležitější motocyklové novinky z EICMA 2019 " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982437.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_Mz8nYPAtt7UHkjMiUwOtg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/prohlednete-si-nejdulezitejsi-motocyklove-novinky-z-eicma-2019-131920" title="Prohlédněte si nejdůležitější motocyklové novinky z EICMA 2019 " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/prohlednete-si-nejdulezitejsi-motocyklove-novinky-z-eicma-2019-131920'});">Prohlédněte si nejdůležitější motocyklové novinky z EICMA 2019 </a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 7. 11. 2019 17:59:10 -->
<!-- GetData(): 7. 11. 2019 17:59:10 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/rok-1989-sametova-revoluce'>Sametová revoluce</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/624883/babis-v-lucembursku-navstivi-ceskeho-krale-barevna-monika-ozarila-letiste.html' title="Babiš v Lucembursku navštíví českého krále. Barevná Monika ozářila letiště">Babiš v Lucembursku navštíví českého krále. Barevná Monika ozářila…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/624882/stykal-se-s-kocnerem-mistopredseda-slovenskeho-parlamentu-po-kritice-rezignoval.html' title="Stýkal se s Kočnerem. Místopředseda slovenského parlamentu po kritice rezignoval">Stýkal se s Kočnerem. Místopředseda slovenského parlamentu po kritice…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/624850/utyrany-marecek-3-z-loun-ma-v-praze-pomnik-slozili-se-na-nej-cizi-lide.html' title="Utýraný Mareček (†3) z Loun má v Praze pomník: Složili se na něj cizí lidé">Utýraný Mareček (†3) z Loun má v Praze pomník: Složili se na něj cizí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-u20'>MS v hokeji do 20 let</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-reprezentace/371334/dreveny-raj-u-jezera-podivejte-se-kde-bydli-cesti-hokejiste-ve-svedsku.html' title="Dřevěný ráj u jezera. Podívejte se, kde bydlí čeští hokejisté ve Švédsku">Dřevěný ráj u jezera. Podívejte se, kde bydlí čeští hokejisté ve…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-mma-oktagon/371331/bookmaker-tipsportu-vyhraje-vemola-ale-nejvic-ziskate-pri-jinem-vysledku.html' title="Bookmaker Tipsportu: Vyhraje Vémola, ale nejvíc získáte při jiném výsledku">Bookmaker Tipsportu: Vyhraje Vémola, ale nejvíc získáte při jiném…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-mma-oktagon/371315/o-cem-je-zapas-stoleti-skonci-detstvi-mma-v-cesku-rika-promoter-novotny.html' title="O čem je Zápas století? Skončí dětství MMA v Česku, říká promotér Novotný">O čem je Zápas století? Skončí dětství MMA v Česku, říká promotér…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/tag/Tvoje%20tv%C3%A1%C5%99%20m%C3%A1%20zn%C3%A1m%C3%BD%20hlas/1'>Tvoje tvář 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/624881/vrazda-v-ceske-lipe-mladou-maminku-pry-ubodal-partner-po-hadce.html' title="Vražda v České Lípě: Mladou maminku prý ubodal partner po hádce">Vražda v České Lípě: Mladou maminku prý ubodal partner po hádce</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cesko/624755/tipy-na-vikend-prijede-sv-martin-a-priveze-husi-pecinku-zajdete-i-na-veterany-a-voriskiadu.html' title="Tipy na víkend: Přijede sv. Martin a přiveze husí pečínku! Zajděte i na veterány a voříškiádu">Tipy na víkend: Přijede sv. Martin a přiveze husí pečínku! Zajděte i…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/624718/ucitelka-63-obvinena-ze-zneuziti-zaka-zastrelila-manzela-pak-spachala-sebevrazdu.html' title="Učitelka (†63) obviněná ze zneužití žáka zastřelila manžela: Pak spáchala sebevraždu">Učitelka (†63) obviněná ze zneužití žáka zastřelila manžela: Pak…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-tipy-redakce/624864/pozor-je-tu-obri-obleva-a-vedeli-jste-ze-pstros-neumi-couvat.html' title="Pozor, je tu Obří obleva! A věděli jste, že pštros neumí couvat? ">Pozor, je tu Obří obleva! A věděli jste, že pštros neumí couvat? </a><a class="list-section-article" href='https://www.maminka.cz/clanek/sikanu-dcery-zavinila-tridni-ucitelka-vyhlasovala-koktu-tydne-a-podobne' title="Šikanu dcery zavinila třídní učitelka! Vyhlašovala koktu týdne a podobně">Šikanu dcery zavinila třídní učitelka! Vyhlašovala koktu týdne a…</a><a class="list-section-article" href='https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-tipy-redakce/624814/maly-princ-elisky-podzimkove-vystava-z-jine-planety-rodice-vrati-do-detstvi.html' title="Malý princ Elišky Podzimkové: Výstava z jiné planety. Rodiče vrátí do dětství">Malý princ Elišky Podzimkové: Výstava z jiné planety. Rodiče vrátí do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/alfa-romeo-bojuje-o-preziti-skoncuje-s-nejlepsim-modelem-soucasnosti' title="Alfa Romeo bojuje o přežití. Skoncuje s nejlepším modelem současnosti">Alfa Romeo bojuje o přežití. Skoncuje s nejlepším modelem současnosti</a><a class="list-section-article" href='https://www.auto.cz/vw-predstavuje-sedmy-elektricky-koncept-id-space-vizzion-je-mix-suv-a-gt-jenz-miri-do-vyroby-131945' title="VW představuje sedmý elektrický koncept: ID. Space Vizzion je mix SUV a GT, jenž míří do výroby">VW představuje sedmý elektrický koncept: ID. Space Vizzion je mix SUV…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/zajimave-statistiky-po-gp-usa-2019' title="Zajímavé statistiky po GP USA 2019">Zajímavé statistiky po GP USA 2019</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/nove-prostredi-emui-10-pro-dalsi-modely-huawei-do-testovani-se-muzete-zapojit-i-vy/sc-3-a-1346661/default.aspx' title="Nové prostředí EMUI 10 pro další modely Huawei. Do testování se můžete zapojit i vy">Nové prostředí EMUI 10 pro další modely Huawei. Do testování se…</a><a class="list-section-article" href='https://www.zive.cz/clanky/razer-ma-nove-mysi-basilisk-pro-herni-fajnovky-slibuji-vydrz-a-vysokou-citlivost/sc-3-a-201101/default.aspx' title="Razer má nové myši Basilisk pro herní fajnovky. Slibují výdrž a vysokou citlivost">Razer má nové myši Basilisk pro herní fajnovky. Slibují výdrž a…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/iphone-11-pro-je-konecne-v-dxo-fotograficka-kouzla-staci-pouze-na-stupne-vitezu/sc-3-a-1346664/default.aspx' title="iPhone 11 Pro je konečně v DxO. Fotografická kouzla stačí pouze na stupně vítězů ">iPhone 11 Pro je konečně v DxO. Fotografická kouzla stačí pouze na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/bude-krize/v-ekonomice-panuje-nezvykle-velka-nejistota-muze-za-to-brexit-rika-david-marek-1364007' title="V ekonomice panuje nezvykle velká nejistota, může za to brexit, říká David Marek">V ekonomice panuje nezvykle velká nejistota, může za to brexit, říká…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/macron-nato-se-nachazi-ve-stavu-mozkove-smrti-1363998' title="Macron: NATO se nachází ve stavu mozkové smrti ">Macron: NATO se nachází ve stavu mozkové smrti </a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/deutsche-bahn-odlozila-prodej-arrivy-zajemci-nenabidli-dost-1364006' title="Deutsche Bahn odložila prodej Arrivy, zájemci nenabídli dost">Deutsche Bahn odložila prodej Arrivy, zájemci nenabídli dost</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/testoviny-s-pecenymi-rajcaty-165411' title="Těstoviny s pečenými rajčaty">Těstoviny s pečenými rajčaty</a><a class="list-section-article" href='https://www.recepty.cz/recept/svestkova-galetka-165409' title="Švestková galetka">Švestková galetka</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/165572/pochutnejte-si-na-svateho-martina-stehna-na-tymianu-a-cesneku.html' title="Pochutnejte si na Svatého Martina: Stehna na tymiánu a česneku">Pochutnejte si na Svatého Martina: Stehna na tymiánu a česneku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/624513/vikendovy-program-v-brne-je-jasny-karavany-elektrokola-a-tanec-na-vystavisti.html' title="Víkendový program v Brně je jasný: Karavany, elektrokola a tanec na výstavišti">Víkendový program v Brně je jasný: Karavany, elektrokola a tanec na…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/97209/rybari-z-brei-afjor-uru-s-drsnymi-chlapiky-na-vylovu-tresek-v-nejvetsim-islandskem-fjordu.html' title="Rybáři z Breiðafjörðuru: S drsnými chlapíky na výlovu tresek v největším islandském fjordu">Rybáři z Breiðafjörðuru: S drsnými chlapíky na výlovu tresek v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/624573/v-rakousku-vznika-nejvetsi-ledovcovy-lyzarsky-areal-sveta-projekt-ale-mnohym-vadi.html' title="V Rakousku vzniká největší ledovcový lyžařský areál světa. Projekt ale mnohým vadí">V Rakousku vzniká největší ledovcový lyžařský areál světa. Projekt…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-gros_spol_s_r_o_v_likvidaci-43420176' title="GROS, spol. s r.o. v likvidaci - 43420176">GROS, spol. s r.o. v likvidaci - 43420176</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-rocky_wood_s_r_o-1504363' title="Rocky Wood s.r.o. - 1504363">Rocky Wood s.r.o. - 1504363</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-koupelny_kasarna_s_r_o-29276721' title="KOUPELNY KASÁRNA s.r.o. - 29276721">KOUPELNY KASÁRNA s.r.o. - 29276721</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/mojezdravi-cz/vrozena-rakovina-vedci-hlasi-prulom-dokazi-zjistit-kterym-zenam-hrozi-5163.html' title="Vrozená rakovina? Vědci hlásí průlom. Dokáží zjistit, kterým ženám hrozí">Vrozená rakovina? Vědci hlásí průlom. Dokáží zjistit, kterým ženám…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/unaveni-pres-den-techto-deset-potravin-vas-nakopne-lepe-nez-dalsi-kava-5175.html' title="Unaveni přes den? Těchto deset potravin vás nakopne lépe než další káva!">Unaveni přes den? Těchto deset potravin vás nakopne lépe než další…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/624074/zamereno-na-zeny-co-vas-v-oblasti-zdravi-ceka-ve-20-30-a-40-letech.html' title="Zaměřeno na ženy: Co vás v oblasti zdraví čeká ve 20, 30 a 40 letech?">Zaměřeno na ženy: Co vás v oblasti zdraví čeká ve 20, 30 a 40 letech?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-co-ciha-pod-vodou/25559/co-ciha-pod-vodou-9.html' title="Co číhá pod vodou 9">Co číhá pod vodou 9</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/25551/superschopnosti-komodskych-varanu.html' title="Superschopnosti komodských varanů ">Superschopnosti komodských varanů </a><a class="list-section-article" href='https://doupe.zive.cz/clanek/norman-reedus-je-rad-ze-misto-silent-hills-pracoval-na-death-stranding' title="Norman Reedus je rád, že místo Silent Hills pracoval na Death Stranding">Norman Reedus je rád, že místo Silent Hills pracoval na Death…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6014302/muradov-se-smal-bagarove-pred-natacenim-u-krause-mi-psala-pro-stesti-jako-pri-zapase.html' title="Muradov se smál Bagárové: Před natáčením u Krause mi psala pro štěstí jako při zápase">Muradov se smál Bagárové: Před natáčením u Krause mi psala pro štěstí…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6008456/anna-polivkova-o-filmu-zenska-na-vrcholu-nataceli-jsme-v-extremnich-podminkach.html' title="Anna Polívková o filmu Ženská na vrcholu: Natáčeli jsme v extrémních podmínkách!">Anna Polívková o filmu Ženská na vrcholu: Natáčeli jsme v extrémních…</a><a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6014571/tri-encyklopedie-o-zvireci-risi-ktere-byste-nemeli-minout.html' title="Tři encyklopedie o zvířecí říši, které byste neměli minout">Tři encyklopedie o zvířecí říši, které byste neměli minout</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/apple-iphone-xs' title="Apple iPhone XS">Apple iPhone XS</a><a class="list-section-article" href='https://www.mall.cz/kampan/black-friday' title="Black Friday">Black Friday</a><a class="list-section-article" href='https://www.czc.cz/black-friday-2019/produkty' title="Black Friday CZC.cz">Black Friday CZC.cz</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>