
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Samsung na promo videu blíže představuje nový fotočip ISOCELL GN1 – SamsungMania.cz</title>
		<meta name="description" content="Samsung na novém promo videu prezentuje přednosti svého nejnovějšího fotočipu ISOCELL GN1. Ten byl sice představen už v polovině května, ovšem až s dvouměsíčním odstupem jej Samsung podpořil doplňkovým videem, které shrnuje všechny jeho" />
		<meta property="og:title" content="Samsung na promo videu blíže představuje nový fotočip ISOCELL GN1" />
		<meta property="og:description" content="Samsung na novém promo videu prezentuje přednosti svého nejnovějšího fotočipu ISOCELL GN1. Ten byl sice představen už v polovině května, ovšem až s dvouměsíčním odstupem jej Samsung podpořil doplňkovým videem, které shrnuje všechny jeho" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Samsung na promo videu blíže představuje nový fotočip ISOCELL GN1" />
		<meta name="twitter:description" content="Samsung na novém promo videu prezentuje přednosti svého nejnovějšího fotočipu ISOCELL GN1. Ten byl sice představen už v polovině května, ovšem až s dvouměsíčním odstupem jej Samsung podpořil doplňkovým videem, které shrnuje všechny jeho" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=666618907" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=666618907" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=666618907" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/samsung-na-promo-videu-blize-predstavuje-novy-fotocip-isocell-gn1/a-1348667" >
		<meta name="id" content="1348667"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 26 Jun 2020 12:41:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "144",
		    article_categories: ["SamsungMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1348667',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/samsung-na-promo-videu-blize-predstavuje-novy-fotocip-isocell-gn1/sc-309-a-1348667" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/samsung-na-promo-videu-blize-predstavuje-novy-fotocip-isocell-gn1/sc-309-a-1348667" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/samsung-na-promo-videu-blize-predstavuje-novy-fotocip-isocell-gn1/sc-309-a-1348667" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.023' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.006"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1348667" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMTE3NTM1NTQ0D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjEyZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIPD2QWAgIDD2QWAmYPZBYGZg8WAh8BaBYCZg8VAQBkAgEPZBYCAgEPFgIfAAV4L2NsYW5reS9zYW1zdW5nLW5hLXByb21vLXZpZGV1LWJsaXplLXByZWRzdGF2dWplLW5vdnktZm90b2NpcC1pc29jZWxsLWduMS9zYy0zMDktYS0xMzQ4NjY3Lz9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBL05hcGnFoXRlIGRvIGRpc2t1emUgc3bFr2oga29tZW50w6HFmSBrIMSNbMOhbmt1ZAIDDxYCHwFoFgQCAQ8WBB8ABWkvY2xhbmt5L3NhbXN1bmctbmEtcHJvbW8tdmlkZXUtYmxpemUtcHJlZHN0YXZ1amUtbm92eS1mb3RvY2lwLWlzb2NlbGwtZ24xL3NjLTMwOS1hLTEzNDg2NjcvP2FydGNvbW1lbnRzPTEfAWhkAgMPFgIfAAV4L2NsYW5reS9zYW1zdW5nLW5hLXByb21vLXZpZGV1LWJsaXplLXByZWRzdGF2dWplLW5vdnktZm90b2NpcC1pc29jZWxsLWduMS9zYy0zMDktYS0xMzQ4NjY3Lz9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZGR3brl6IShQ7JdhD8zTSbS26V0cFA==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fsamsung-na-promo-videu-blize-predstavuje-novy-fotocip-isocell-gn1%2fsc-309-a-1348667" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/bleskmobil-laka-na-15-gb-za-bezkonkurencnich-249-kc-kdyz-si-pospisite-muze-to-byt-dokonce-225-gb/a-1348613" class="war-im-cnt" title="BLESKmobil láká na 15 GB za bezkonkurenčních 249 Kč. Když si pospíšíte, může to být dokonce 22,5 GB"><img title='BLESKmobil láká na 15 GB za bezkonkurenčních 249 Kč. Když si pospíšíte, může to být dokonce 22,5 GB' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=293781576&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/bleskmobil-laka-na-15-gb-za-bezkonkurencnich-249-kc-kdyz-si-pospisite-muze-to-byt-dokonce-225-gb/a-1348613" title="BLESKmobil láká na 15 GB za bezkonkurenčních 249 Kč. Když si pospíšíte, může to být dokonce 22,5 GB">BLESKmobil láká na 15 GB za bezkonkurenčních 249 Kč. Když si…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/apple-ios-14-se-inspiroval-u-androidu-a-prinasi-nejvetsi-zmeny-za-posledni-roky/a-1348622" class="war-im-cnt" title="Apple iOS 14 se inspiroval u Androidu a přináší největší změny za poslední roky"><img title='Apple iOS 14 se inspiroval u Androidu a přináší největší změny za poslední roky' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=699641870&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/apple-ios-14-se-inspiroval-u-androidu-a-prinasi-nejvetsi-zmeny-za-posledni-roky/a-1348622" title="Apple iOS 14 se inspiroval u Androidu a přináší největší změny za poslední roky">Apple iOS 14 se inspiroval u Androidu a přináší největší změny za…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/odstrasujici-pripad-objednali-jsme-levne-chytre-hodinky-z-ciny-a-poradne-jsme-se-spalili/a-1348603" class="war-im-cnt" title="Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili"><img title='Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=878392454&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/odstrasujici-pripad-objednali-jsme-levne-chytre-hodinky-z-ciny-a-poradne-jsme-se-spalili/a-1348603" title="Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili">Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/t-mobile-ma-originalni-letni-akci-udelejte-si-vylet-po-cesku-dostanete-data-zdarma/a-1348640" class="war-im-cnt" title="T-Mobile má originální letní akci. Udělejte si výlet po Česku, dostanete data zdarma"><img title='T-Mobile má originální letní akci. Udělejte si výlet po Česku, dostanete data zdarma' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=612083331&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/t-mobile-ma-originalni-letni-akci-udelejte-si-vylet-po-cesku-dostanete-data-zdarma/a-1348640" title="T-Mobile má originální letní akci. Udělejte si výlet po Česku, dostanete data zdarma">T-Mobile má originální letní akci. Udělejte si výlet po Česku,…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/ten-jehoz-se-vyhosteni-netyka-v-cesku-zustava-jediny-zastupce-rodu-xiaomi-mi-10-lite/a-1348569" class="war-im-cnt" title="Ten, jehož se „vyhoštění“ netýká. V Česku zůstává jediný zástupce rodu Xiaomi Mi 10 Lite"><img title='Ten, jehož se „vyhoštění“ netýká. V Česku zůstává jediný zástupce rodu Xiaomi Mi 10 Lite' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=736472434&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/ten-jehoz-se-vyhosteni-netyka-v-cesku-zustava-jediny-zastupce-rodu-xiaomi-mi-10-lite/a-1348569" title="Ten, jehož se „vyhoštění“ netýká. V Česku zůstává jediný zástupce rodu Xiaomi Mi 10 Lite">Ten, jehož se „vyhoštění“ netýká. V Česku zůstává jediný zástupce…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/v-kamennych-obchodech-se-proda-mene-telefonu-lide-davaji-prednost-e-shopum/a-1348670" title="V kamenných obchodech se prodá méně telefonů. Lidé dávají přednost e-shopům"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=145486765' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/v-kamennych-obchodech-se-proda-mene-telefonu-lide-davaji-prednost-e-shopum/a-1348670" title="V kamenných obchodech se prodá méně telefonů. Lidé dávají přednost e-shopům">V kamenných obchodech se prodá méně telefonů. Lidé dávají přednost e-shopům</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/samsung-na-promo-videu-blize-predstavuje-novy-fotocip-isocell-gn1/sc-309-a-1348667"
  },
  "headline": "Samsung na promo videu blíže představuje nový fotočip ISOCELL GN1",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=666618907",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-06-26T12:41:00Z",
  "dateModified": "2020-06-26T12:41:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1348667">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/isocell/sc-1600">ISOCELL</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/fotocipy/sc-1496">Fotočipy</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1348667" data-io-article-url="https://samsungmania.mobilmania.cz/clanky/samsung-na-promo-videu-blize-predstavuje-novy-fotocip-isocell-gn1/sc-309-a-1348667">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Samsung na promo videu blíže představuje nový fotočip ISOCELL GN1</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">26. června 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/v-kamennych-obchodech-se-proda-mene-telefonu-lide-davaji-prednost-e-shopum/sc-309-a-1348670" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="V kamenných obchodech se prodá méně telefonů. Lidé dávají přednost e-shopům">V kamenných obchodech se prodá méně telefonů. Lidé dávají přednost e-shopům</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1348667%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Samsung+na+promo+videu+bl%c3%ad%c5%bee+p%c5%99edstavuje+nov%c3%bd+foto%c4%8dip+ISOCELL+GN1&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fsamsung-na-promo-videu-blize-predstavuje-novy-fotocip-isocell-gn1%2fsc-309-a-1348667" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='825171291' href='/Client.Gallery/show.aspx?id_file=825171291&article=1348667' onclick='javascript:ShowArticleImage(825171291,750,500,""); return false' title='Samsung na promo videu blíže představuje nový fotočip ISOCELL GN1'><img itemprop='image' alt='Samsung na promo videu blíže představuje nový fotočip ISOCELL GN1' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=825171291' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=822488144&article=1348667'  onclick='javascript:ShowArticleImage(822488144,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung na promo videu blíže představuje nový fotočip ISOCELL GN1' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=822488144' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=821910521&article=1348667'  onclick='javascript:ShowArticleImage(821910521,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung na promo videu blíže představuje nový fotočip ISOCELL GN1' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=821910521' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=823717920&article=1348667'  onclick='javascript:ShowArticleImage(823717920,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung na promo videu blíže představuje nový fotočip ISOCELL GN1' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=823717920' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=823121665&article=1348667'  onclick='javascript:ShowArticleImage(823121665,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung na promo videu blíže představuje nový fotočip ISOCELL GN1' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=823121665' /></a><a href='/Client.Gallery/show.aspx?id_file=825171291&article=1348667' onclick='javascript:ShowArticleImage(825171291,750,500,""); return false' class='info'><span class='gallery-count'>13</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Samsung na novém promo videu prezentuje přednosti svého nejnovějšího fotočipu ISOCELL GN1. Ten byl sice představen <a href="https://samsungmania.mobilmania.cz/clanky/samsung-predstavil-50mpx-fotocip-gn1-s-podporou-funkci-dual-pixel-a-tetracell/sc-309-a-1348307/default.aspx">už v polovině května</a>, ovšem až s dvouměsíčním odstupem jej Samsung podpořil doplňkovým videem, které shrnuje všechny jeho přednosti. Jedná se o 50MPx fotočip s 1,2µm pixely, který u Samsungu vůbec poprvé kombinuje technologie Tetracell (spojování čtyř pixelů do jednoho) a Dual Pixel pro rychlé ostření.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-predstavil-50mpx-fotocip-gn1-s-podporou-funkci-dual-pixel-a-tetracell/sc-21-a-1348307" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung představil 50MPx fotočip GN1 s podporou funkcí Dual Pixel a Tetracell">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=904589981' alt='Samsung představil 50MPx fotočip GN1 s podporou funkcí Dual Pixel a Tetracell' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-predstavil-50mpx-fotocip-gn1-s-podporou-funkci-dual-pixel-a-tetracell/sc-21-a-1348307" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung představil 50MPx fotočip GN1 s podporou funkcí Dual Pixel a Tetracell">Samsung představil 50MPx fotočip GN1 s podporou funkcí Dual Pixel a Tetracell</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Samsung u nového fotočipu vyzdvihuje zejména superrychlý autofocus, o který se stará 100 milionů ostřících jednotek (dvě na každý pixel). Fotočip se dále opírá o podporu HDR a v&nbsp;noci má pořizovat kvalitnější fotografie díky tříúrovňové expozici. Fotočip ISOCELL GN1 je již ve fázi hromadné výroby, jako první jej do výbavy dostal <a href="/vivo-x50-pro">Vivo X50 Pro</a>. ISOCELL GN1 by se měl brzy dostat i do dalších smartphonů včetně řady Galaxy od Samsungu.</p>

<p><strong>Představovací video fotočipu ISOCELL GN1 od Samsungu:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6412656"><div id="video-6412656"></div></div>
<div class="clear"></div>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/samsung-na-promo-videu-blize-predstavuje-novy-fotocip-isocell-gn1/sc-309-a-1348667/?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/v-kamennych-obchodech-se-proda-mene-telefonu-lide-davaji-prednost-e-shopum/sc-309-a-1348670" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="V kamenných obchodech se prodá méně telefonů. Lidé dávají přednost e-shopům">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: V kamenných obchodech se prodá méně telefonů. Lidé dávají přednost e-shopům
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1348667">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/technologie/sc-232">Technologie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');ArticleKeyWords.push("Technologie");ArticleMainKeyWords.push("Technologie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 232;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/fotoaparat/sc-512">Fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotoaparát');ArticleKeyWords.push("Fotoaparát");ArticleMainKeyWords.push("Fotoaparát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 512;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/hardware/sc-556">Hardware</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hardware');ArticleKeyWords.push("Hardware");ArticleMainKeyWords.push("Hardware");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 556;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/isocell/sc-1600">ISOCELL</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('ISOCELL');ArticleKeyWords.push("ISOCELL");ArticleMainKeyWords.push("ISOCELL");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1600;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/fotocipy/sc-1496">Fotočipy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotočipy');ArticleKeyWords.push("Fotočipy");ArticleMainKeyWords.push("Fotočipy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1496;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/vyroba/at-1005885">Výroba</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výroba');ArticleKeyWords.push("Výroba");/*]]>*/</script>, <a href="http://www.mobilmania.cz/prednost/at-1039045">Přednost</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Přednost');ArticleKeyWords.push("Přednost");/*]]>*/</script>, <a href="http://www.mobilmania.cz/promo-video/at-1017230">Promo video</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Promo video');ArticleKeyWords.push("Promo video");/*]]>*/</script>, <a href="http://www.mobilmania.cz/dual-pixel/at-1008482">Dual pixel</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dual pixel');ArticleKeyWords.push("Dual pixel");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/sc-309-a-1347497" class="ga-plain-title" title="RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20" data-title="RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=776550307' alt='RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/sc-309-a-1347497" class="ga-plain-title" title="RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20" data-title="RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20">RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20</a></h2>
				
				
				
				<p class="ar-anno">** Papírové skvělá výbava se potvrdila i v praxi, kompromisů je jen pár ** Všestranný topmodel je levnější alternativou k řadě Galaxy S20 ** Galaxy S10 Lite v několika oblastech dokonce poráží i původní S10+ </p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/sc-309-a-1347497/?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/pry-je-to-novy-zabijak-vlajkovych-lodi-poco-f2-pro-utoci-zakernym-pomerem-vykon/cena/sc-3-a-1348252" class="ga-plain-title" title="Prý je to nový zabiják vlajkových lodí! Poco F2 Pro útočí zákeřným poměrem výkon/cena" data-title="Prý je to nový zabiják vlajkových lodí! Poco F2 Pro útočí zákeřným poměrem výkon/cena"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=614507687' alt='Prý je to nový zabiják vlajkových lodí! Poco F2 Pro útočí zákeřným poměrem výkon/cena' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/pry-je-to-novy-zabijak-vlajkovych-lodi-poco-f2-pro-utoci-zakernym-pomerem-vykon/cena/sc-3-a-1348252" class="ga-plain-title" title="Prý je to nový zabiják vlajkových lodí! Poco F2 Pro útočí zákeřným poměrem výkon/cena" data-title="Prý je to nový zabiják vlajkových lodí! Poco F2 Pro útočí zákeřným poměrem výkon/cena">Prý je to nový zabiják vlajkových lodí! Poco F2 Pro útočí zákeřným poměrem výkon/cena</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/pry-je-to-novy-zabijak-vlajkovych-lodi-poco-f2-pro-utoci-zakernym-pomerem-vykon/cena/sc-3-a-1348252/?showforum=1">87</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/miui-12-je-tady-na-prvnich-pet-telefonu-xiaomi-a-redmi-se-dostane-jiz-v-cervnu/sc-3-a-1348315" class="ga-plain-title" title="MIUI 12 je tady! Na prvních pět telefonů Xiaomi a Redmi se dostane již v červnu" data-title="MIUI 12 je tady! Na prvních pět telefonů Xiaomi a Redmi se dostane již v červnu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=680799725' alt='MIUI 12 je tady! Na prvních pět telefonů Xiaomi a Redmi se dostane již v červnu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/miui-12-je-tady-na-prvnich-pet-telefonu-xiaomi-a-redmi-se-dostane-jiz-v-cervnu/sc-3-a-1348315" class="ga-plain-title" title="MIUI 12 je tady! Na prvních pět telefonů Xiaomi a Redmi se dostane již v červnu" data-title="MIUI 12 je tady! Na prvních pět telefonů Xiaomi a Redmi se dostane již v červnu">MIUI 12 je tady! Na prvních pět telefonů Xiaomi a Redmi se dostane již v červnu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/miui-12-je-tady-na-prvnich-pet-telefonu-xiaomi-a-redmi-se-dostane-jiz-v-cervnu/sc-3-a-1348315/?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/otestujte-nove-funkce-v-aplikacich-mapycz-nestaci-aktualizovat-musite-prokliknout-tyto-odkazy/sc-3-a-1348451" class="ga-plain-title" title="Otestujte nové funkce v aplikacích Mapy.cz. Nestačí aktualizovat, musíte prokliknout tyto odkazy" data-title="Otestujte nové funkce v aplikacích Mapy.cz. Nestačí aktualizovat, musíte prokliknout tyto odkazy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=812050241' alt='Otestujte nové funkce v aplikacích Mapy.cz. Nestačí aktualizovat, musíte prokliknout tyto odkazy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/otestujte-nove-funkce-v-aplikacich-mapycz-nestaci-aktualizovat-musite-prokliknout-tyto-odkazy/sc-3-a-1348451" class="ga-plain-title" title="Otestujte nové funkce v aplikacích Mapy.cz. Nestačí aktualizovat, musíte prokliknout tyto odkazy" data-title="Otestujte nové funkce v aplikacích Mapy.cz. Nestačí aktualizovat, musíte prokliknout tyto odkazy">Otestujte nové funkce v aplikacích Mapy.cz. Nestačí aktualizovat, musíte prokliknout tyto odkazy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/otestujte-nove-funkce-v-aplikacich-mapycz-nestaci-aktualizovat-musite-prokliknout-tyto-odkazy/sc-3-a-1348451/?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096" class="ga-plain-title" title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy" data-title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=626430800' alt='Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096" class="ga-plain-title" title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy" data-title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy">Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy</a></h2>
				
				
				
				<p class="ar-anno">** Oficiální podpora Samsung Pay v Česku je zatím nedohlednu ** Ukážeme vám postup, které vám umožní již nyní platit hodinkami od Samsungu bezkontaktně i v ČR! ** Budete muset sáhnout po kartě Curve a upravit software hodinek</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096/?showforum=1">121</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/telefony-huawei-bez-googlu-dobrodruzstvi-do-ktereho-se-jednoduse-nechcete-pustit/sc-3-a-1348032" class="ga-plain-title" title="Telefony Huawei bez Googlu. Dobrodružství, do kterého se jednoduše nechcete pustit" data-title="Telefony Huawei bez Googlu. Dobrodružství, do kterého se jednoduše nechcete pustit"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=626399776' alt='Telefony Huawei bez Googlu. Dobrodružství, do kterého se jednoduše nechcete pustit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/telefony-huawei-bez-googlu-dobrodruzstvi-do-ktereho-se-jednoduse-nechcete-pustit/sc-3-a-1348032" class="ga-plain-title" title="Telefony Huawei bez Googlu. Dobrodružství, do kterého se jednoduše nechcete pustit" data-title="Telefony Huawei bez Googlu. Dobrodružství, do kterého se jednoduše nechcete pustit">Telefony Huawei bez Googlu. Dobrodružství, do kterého se jednoduše nechcete pustit</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/telefony-huawei-bez-googlu-dobrodruzstvi-do-ktereho-se-jednoduse-nechcete-pustit/sc-3-a-1348032/?showforum=1">88</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a51--take-letos-bude-tim-nejprodavanejsim-ackem/sc-309-a-1347906" class="ga-plain-title" title="RECENZE: Samsung Galaxy A51 – také letos bude tím nejprodávanějším „áčkem“" data-title="RECENZE: Samsung Galaxy A51 – také letos bude tím nejprodávanějším „áčkem“"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=447599081' alt='RECENZE: Samsung Galaxy A51 – také letos bude tím nejprodávanějším „áčkem“' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a51--take-letos-bude-tim-nejprodavanejsim-ackem/sc-309-a-1347906" class="ga-plain-title" title="RECENZE: Samsung Galaxy A51 – také letos bude tím nejprodávanějším „áčkem“" data-title="RECENZE: Samsung Galaxy A51 – také letos bude tím nejprodávanějším „áčkem“">RECENZE: Samsung Galaxy A51 – také letos bude tím nejprodávanějším „áčkem“</a></h2>
				
				
				
				<p class="ar-anno">** Otestovali jsme již druhý model letošní řady Galaxy A ** Samsung se zaměřil na kvalitnější focení, které doplňuje špičkovými AMOLED displeji ** Galaxy A51 bude mainstream, cena však meziročně o něco narostla...</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a51--take-letos-bude-tim-nejprodavanejsim-ackem/sc-309-a-1347906/?showforum=1">31</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/prostredi-emui-101-dostane-desitka-zarizeni-huawei-usnadni-propojeni-s-pocitacem/sc-3-a-1348598" class="ga-plain-title" title="Prostředí EMUI 10.1 dostane desítka zařízení Huawei. Usnadní propojení s počítačem" data-title="Prostředí EMUI 10.1 dostane desítka zařízení Huawei. Usnadní propojení s počítačem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=225826885' alt='Prostředí EMUI 10.1 dostane desítka zařízení Huawei. Usnadní propojení s počítačem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/prostredi-emui-101-dostane-desitka-zarizeni-huawei-usnadni-propojeni-s-pocitacem/sc-3-a-1348598" class="ga-plain-title" title="Prostředí EMUI 10.1 dostane desítka zařízení Huawei. Usnadní propojení s počítačem" data-title="Prostředí EMUI 10.1 dostane desítka zařízení Huawei. Usnadní propojení s počítačem">Prostředí EMUI 10.1 dostane desítka zařízení Huawei. Usnadní propojení s počítačem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/zpetne-zrcatko-od-lamaxu-je-krasny-gadget-ma-zaznamove-kamery-displej-a-slysi-na-hlasove-povely/sc-3-a-1348464" class="ga-plain-title" title="Zpětné zrcátko od Lamaxu je krásný gadget. Má záznamové kamery, displej a slyší na hlasové povely" data-title="Zpětné zrcátko od Lamaxu je krásný gadget. Má záznamové kamery, displej a slyší na hlasové povely"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=711810962' alt='Zpětné zrcátko od Lamaxu je krásný gadget. Má záznamové kamery, displej a slyší na hlasové povely' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/zpetne-zrcatko-od-lamaxu-je-krasny-gadget-ma-zaznamove-kamery-displej-a-slysi-na-hlasove-povely/sc-3-a-1348464" class="ga-plain-title" title="Zpětné zrcátko od Lamaxu je krásný gadget. Má záznamové kamery, displej a slyší na hlasové povely" data-title="Zpětné zrcátko od Lamaxu je krásný gadget. Má záznamové kamery, displej a slyší na hlasové povely">Zpětné zrcátko od Lamaxu je krásný gadget. Má záznamové kamery, displej a slyší na hlasové povely</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/zpetne-zrcatko-od-lamaxu-je-krasny-gadget-ma-zaznamove-kamery-displej-a-slysi-na-hlasove-povely/sc-3-a-1348464/?showforum=1">13</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nova-aplikace-google-sodar-pouziva-sofistikovane-technologie-aby-odhadla-dva-metry/sc-3-a-1348403" class="ga-plain-title" title="Nová aplikace Google Sodar používá sofistikované technologie, aby odhadla dva metry" data-title="Nová aplikace Google Sodar používá sofistikované technologie, aby odhadla dva metry"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=552215760' alt='Nová aplikace Google Sodar používá sofistikované technologie, aby odhadla dva metry' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nova-aplikace-google-sodar-pouziva-sofistikovane-technologie-aby-odhadla-dva-metry/sc-3-a-1348403" class="ga-plain-title" title="Nová aplikace Google Sodar používá sofistikované technologie, aby odhadla dva metry" data-title="Nová aplikace Google Sodar používá sofistikované technologie, aby odhadla dva metry">Nová aplikace Google Sodar používá sofistikované technologie, aby odhadla dva metry</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/nova-aplikace-google-sodar-pouziva-sofistikovane-technologie-aby-odhadla-dva-metry/sc-3-a-1348403/?showforum=1">2</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=17&amp;t=1308669&amp;p=12622029#p12622029">Udělej si výlet po ČR - po magentové</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1308733">Pixel 3a nebo Mi 9</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1305141&amp;p=12622015#p12622015">Samsung Galaxy S20,S20+ obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296357&amp;p=12622009#p12622009">Samsung Galaxy S10e, S10, S10+ obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1307567">LG Velvet:</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082737.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sVDUmmUbKnlHPxbcZC08Yg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html'});"><span>Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/holec-kral-kralu-ma-holy-zadek-45495.html" title="Holec: Král králů má holý zadek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/holec-kral-kralu-ma-holy-zadek-45495.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093655.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JJK5ZFpBBFdZwPu8FTEPBw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/holec-kral-kralu-ma-holy-zadek-45495.html" title="Holec: Král králů má holý zadek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/holec-kral-kralu-ma-holy-zadek-45495.html'});"><span>Holec: Král králů má holý zadek</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648024/nemocny-andrej-hryc-promluvil-o-leukemii-ochable-svalstvo-a-100-dni-pod-zamkem.html" title="Nemocný Andrej Hryc promluvil o leukemii: Ochablé svalstvo a 100 dní pod zámkem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648024/nemocny-andrej-hryc-promluvil-o-leukemii-ochable-svalstvo-a-100-dni-pod-zamkem.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093701.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ixm6yAQ81bsYwTp5Vl3chg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648024/nemocny-andrej-hryc-promluvil-o-leukemii-ochable-svalstvo-a-100-dni-pod-zamkem.html" title="Nemocný Andrej Hryc promluvil o leukemii: Ochablé svalstvo a 100 dní pod zámkem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648024/nemocny-andrej-hryc-promluvil-o-leukemii-ochable-svalstvo-a-100-dni-pod-zamkem.html'});"><span>Nemocný Andrej Hryc promluvil o leukemii: Ochablé svalstvo a 100 dní pod zámkem!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/646569/lesbicke-zombie-drama-the-last-of-us-part-ii-je-desivy-i-nadherny-zazitek.html" title="Lesbické zombie drama The Last of Us Part II je děsivý i nádherný zážitek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/646569/lesbicke-zombie-drama-the-last-of-us-part-ii-je-desivy-i-nadherny-zazitek.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088833.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9QjCMu0iCpIEaCyZPqPbPQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/646569/lesbicke-zombie-drama-the-last-of-us-part-ii-je-desivy-i-nadherny-zazitek.html" title="Lesbické zombie drama The Last of Us Part II je děsivý i nádherný zážitek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/646569/lesbicke-zombie-drama-the-last-of-us-part-ii-je-desivy-i-nadherny-zazitek.html'});"><span>Lesbické zombie drama The Last of Us Part II je děsivý i nádherný zážitek</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km" title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-897107.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8x4ZsATxSYRJ_4zbkdFklg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km" title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km'});"><span>V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Atlétiku Madrid má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234005.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=V0iM8InmVScYAN5LZ0ps8w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Atlétiku Madrid má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata'});"><span>FOTO: Je to tak, nejhezčí manželku v Atlétiku Madrid má Španěl Álvaro Morata</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/nejlepsi-sluchatka-pro-domaci-poslech" title="14 nejlepších Hi-Fi sluchátek pro domácí poslech. Ceny začínají už pod tisícikorunou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-sluchatka-pro-domaci-poslech'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088497.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=s8nO5tuT5JalR4O12EEJAg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/nejlepsi-sluchatka-pro-domaci-poslech" title="14 nejlepších Hi-Fi sluchátek pro domácí poslech. Ceny začínají už pod tisícikorunou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-sluchatka-pro-domaci-poslech'});"><span>14 nejlepších Hi-Fi sluchátek pro domácí poslech. Ceny začínají už pod tisícikorunou</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama" title="Fotografie týdne: když je všechno vzhůru nohama" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1043543.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SUku5wKjcCufr3RB20bG2Q&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama" title="Fotografie týdne: když je všechno vzhůru nohama" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama'});"><span>Fotografie týdne: když je všechno vzhůru nohama</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285654.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mEaXxTMasJPS3VwnjLosuQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance'});"><span>10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26289/monstrum-z-hlubin-odhaleno-lusteni-krakenova-genomu.html" title="Monstrum z hlubin odhaleno: Luštění Krakenova genomu - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26289/monstrum-z-hlubin-odhaleno-lusteni-krakenova-genomu.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091776.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uxAX4KZmhV8QIvKWyqOKrg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26289/monstrum-z-hlubin-odhaleno-lusteni-krakenova-genomu.html" title="Monstrum z hlubin odhaleno: Luštění Krakenova genomu - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26289/monstrum-z-hlubin-odhaleno-lusteni-krakenova-genomu.html'});"><span>Monstrum z hlubin odhaleno: Luštění Krakenova genomu - Ábíčko.cz</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86201" title="Květ (foto: frnak)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/20200605_173358-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86202" title="okolo Žabně (foto: Karel57)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_20200613_125847.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86203" title="Strbave Pleso (foto: ...tibi...)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/WP_20191101_15_16_55_Raw.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86204" title="Náměšť nad Oslavou (foto: hodnypaja)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/589/nnomin.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86197" title="Hlídač (foto: frnak)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/597/20200531_180038-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86198" title="beruška mutant balkonový (foto: Karel57)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/593/IMG_20200601_152005.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx'});"><img alt="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091558.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YXgGJV1-eyXw1CVpTX3WSA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx'});">Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});"><img alt="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091090.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=L2rUXCCoq5GokDLhBs7Q3A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});">Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380878/druha-letni-posila-pro-spartu-prichazi-mlade-bulharske-kridlo-mincev.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380878/druha-letni-posila-pro-spartu-prichazi-mlade-bulharske-kridlo-mincev.html" title="Druhá letní posila pro Spartu. Přichází mladé bulharské křídlo Minčev" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380878/druha-letni-posila-pro-spartu-prichazi-mlade-bulharske-kridlo-mincev.html'});"><img alt="Druhá letní posila pro Spartu. Přichází mladé bulharské křídlo Minčev" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093712.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bLBDQ7ZaiTJXMyRZRc6Yaw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380878/druha-letni-posila-pro-spartu-prichazi-mlade-bulharske-kridlo-mincev.html" title="Druhá letní posila pro Spartu. Přichází mladé bulharské křídlo Minčev" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380878/druha-letni-posila-pro-spartu-prichazi-mlade-bulharske-kridlo-mincev.html'});">Druhá letní posila pro Spartu. Přichází mladé bulharské křídlo Minčev</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});"><img alt="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233928.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1l9AMzR_3A8nt_A4dbMakQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});">FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});"><img alt="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ADlQgNKIQW89F4bv2_iQ_A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html" title="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});"><img alt="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092377.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6Aj3PYSg2-fBwNina4RS4w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html" title="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});">Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/v-dubaji-vyroste-bulvar-s-umelym-destem-nedostatku-vody-navzdory-1370947'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/zahranicni/v-dubaji-vyroste-bulvar-s-umelym-destem-nedostatku-vody-navzdory-1370947" title="V Dubaji vyroste bulvár s umělým deštěm. Nedostatku vody navzdory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/v-dubaji-vyroste-bulvar-s-umelym-destem-nedostatku-vody-navzdory-1370947'});"><img alt="V Dubaji vyroste bulvár s umělým deštěm. Nedostatku vody navzdory" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092795.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Zp9xkW7lqQxQqLmIQnZvnA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/zahranicni/v-dubaji-vyroste-bulvar-s-umelym-destem-nedostatku-vody-navzdory-1370947" title="V Dubaji vyroste bulvár s umělým deštěm. Nedostatku vody navzdory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/v-dubaji-vyroste-bulvar-s-umelym-destem-nedostatku-vody-navzdory-1370947'});">V Dubaji vyroste bulvár s umělým deštěm. Nedostatku vody navzdory</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-magnetismus-zeme-pomaha-psum-hledat-cestu-1370926'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-magnetismus-zeme-pomaha-psum-hledat-cestu-1370926" title="Vědci zjistili, že magnetismus Země pomáhá psům hledat cestu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-magnetismus-zeme-pomaha-psum-hledat-cestu-1370926'});"><img alt="Vědci zjistili, že magnetismus Země pomáhá psům hledat cestu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092783.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=URA0kfwbPB54i-z_-hDy1w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-magnetismus-zeme-pomaha-psum-hledat-cestu-1370926" title="Vědci zjistili, že magnetismus Země pomáhá psům hledat cestu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-magnetismus-zeme-pomaha-psum-hledat-cestu-1370926'});">Vědci zjistili, že magnetismus Země pomáhá psům hledat cestu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/je-tahle-napodobenina-ferrari-enzo-nejhorsi-a-nejvtipnejsi-replikou-jakou-jste-videli-134995'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/je-tahle-napodobenina-ferrari-enzo-nejhorsi-a-nejvtipnejsi-replikou-jakou-jste-videli-134995" title="Je tahle napodobenina Ferrari Enzo nejhorší a nejvtipnější replikou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/je-tahle-napodobenina-ferrari-enzo-nejhorsi-a-nejvtipnejsi-replikou-jakou-jste-videli-134995'});"><img alt="Je tahle napodobenina Ferrari Enzo nejhorší a nejvtipnější replikou?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093726.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=x8ykPQqcht-dI4BMYSZHig&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/je-tahle-napodobenina-ferrari-enzo-nejhorsi-a-nejvtipnejsi-replikou-jakou-jste-videli-134995" title="Je tahle napodobenina Ferrari Enzo nejhorší a nejvtipnější replikou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/je-tahle-napodobenina-ferrari-enzo-nejhorsi-a-nejvtipnejsi-replikou-jakou-jste-videli-134995'});">Je tahle napodobenina Ferrari Enzo nejhorší a nejvtipnější replikou?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-octavia-scout-oficialne-dobrodruznejsi-kombik-ma-2-0-tdi-evo-i-pohon-prednich-kol-134768'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/skoda-octavia-scout-oficialne-dobrodruznejsi-kombik-ma-2-0-tdi-evo-i-pohon-prednich-kol-134768" title="Škoda Octavia Scout oficiálně: Dobrodružnější kombík má 2.0 TDI Evo i pohon předních kol" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-octavia-scout-oficialne-dobrodruznejsi-kombik-ma-2-0-tdi-evo-i-pohon-prednich-kol-134768'});"><img alt="Škoda Octavia Scout oficiálně: Dobrodružnější kombík má 2.0 TDI Evo i pohon předních kol" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088037.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=v16vBAm2l_dOfvVcxYxI7Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/skoda-octavia-scout-oficialne-dobrodruznejsi-kombik-ma-2-0-tdi-evo-i-pohon-prednich-kol-134768" title="Škoda Octavia Scout oficiálně: Dobrodružnější kombík má 2.0 TDI Evo i pohon předních kol" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-octavia-scout-oficialne-dobrodruznejsi-kombik-ma-2-0-tdi-evo-i-pohon-prednich-kol-134768'});">Škoda Octavia Scout oficiálně: Dobrodružnější kombík má 2.0 TDI Evo i pohon předních kol</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 27. 6. 2020 2:32:38 -->
<!-- GetData(): 27. 6. 2020 2:32:38 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/647984/plzen-meni-uhradu-parkovneho-boticky-jsou-minulosti-platit-se-bude-kartou-i-mobilem.html' title="Plzeň mění úhradu parkovného: "Botičky" jsou minulostí, platit se bude kartou i mobilem">Plzeň mění úhradu parkovného: "Botičky" jsou minulostí, platit se…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/647870/silne-bourky-s-kroupami-v-cesku-nekonci-voda-vzala-mladika-sledujte-radar-blesku' title="Silné bouřky s kroupami v Česku nekončí. Voda vzala mladíka, sledujte radar Blesku">Silné bouřky s kroupami v Česku nekončí. Voda vzala mladíka, sledujte…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/648068/v-kamionu-smrti-zemrelo-39-migrantu-organizator-28-se-priznal-u-soudu.html' title="V kamionu smrti zemřelo 39 migrantů: Organizátor (28) se přiznal u soudu">V kamionu smrti zemřelo 39 migrantů: Organizátor (28) se přiznal u…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/380884/vaclik-si-na-stou-nulu-musi-pockat-sevilla-vybojovala-remizu-1-1.html' title="Vaclík si na stou nulu musí počkat. Sevilla vybojovala remízu 1:1">Vaclík si na stou nulu musí počkat. Sevilla vybojovala remízu 1:1</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/380883/lecce-se-v-deseti-neubranilo-juventus-po-vyhre-4-0-odskocil-od-lazia.html' title="Lecce se v deseti neubránilo. Juventus po výhře 4:0 odskočil od Lazia">Lecce se v deseti neubránilo. Juventus po výhře 4:0 odskočil od Lazia</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej/380882/nova-komise-v-kanadske-juniorce-resit-bude-sikanu-i-zneuzivani-hracu.html' title="Nová komise v kanadské juniorce! Řešit bude šikanu i zneužívání hráčů">Nová komise v kanadské juniorce! Řešit bude šikanu i zneužívání hráčů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/648060/zvrat-v-pripadu-zavrazdeneho-gymnazisty-tomase-krasnou-juditu-opustil-jeji-ochrance.html' title="Zvrat v případu zavražděného gymnazisty Tomáše: Krásnou Juditu opustil její ochránce!">Zvrat v případu zavražděného gymnazisty Tomáše: Krásnou Juditu…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/648069/na-americke-vlajce-pribude-hvezda-v-usa-zuri-debata-o-vzniku-noveho-statu.html' title="Na americké vlajce přibude hvězda? V USA zuří debata o vzniku nového státu">Na americké vlajce přibude hvězda? V USA zuří debata o vzniku nového…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/648067/podnikatel-vyvezl-z-ceska-chlapce-14-kvuli-sexu-soud-ho-poslal-na-10-let-za-mrize.html' title="Podnikatel vyvezl z Česka chlapce (14) kvůli sexu! Soud ho poslal na 10 let za mříže">Podnikatel vyvezl z Česka chlapce (14) kvůli sexu! Soud ho poslal na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/172845/dekoracni-kolicky-originalne-pripnou-treba-fotku.html' title="Dekorační kolíčky - originálně „připnou“ třeba fotku...">Dekorační kolíčky - originálně „připnou“ třeba fotku...</a><a class="list-section-article" href='https://www.maminka.cz/clanek/jak-se-vyhnat-v-tehotenskych-testech-vysvetlime-vam-to-v-podcastu' title="Jak se vyznat v těhotenských testech? Vysvětlíme vám to v podcastu">Jak se vyznat v těhotenských testech? Vysvětlíme vám to v podcastu</a><a class="list-section-article" href='https://www.maminka.cz/clanek/kliste-jak-odstranit-ochrana-deti-ockovani-encefalitida-borelioza' title="Klíšťata číhají všude: Co všechno byste měli vědět a kdy nechat děti očkovat?">Klíšťata číhají všude: Co všechno byste měli vědět a kdy nechat děti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/stroj-casu-zbarveni-vozu-williams-od-konce-80-let-po-dnesek' title="Stroj času: Zbarvení vozů Williams od konce 80. let po dnešek">Stroj času: Zbarvení vozů Williams od konce 80. let po dnešek</a><a class="list-section-article" href='https://www.auto.cz/skoda-1101-sport-zavodila-pred-sedmdesati-lety-v-le-mans-134974' title="Škoda 1101 Sport závodila před sedmdesáti lety v Le Mans">Škoda 1101 Sport závodila před sedmdesáti lety v Le Mans</a><a class="list-section-article" href='https://www.auto.cz/tato-lancia-flavia-zkroti-i-toho-nejvetsiho-vytrznika-uz-neni-na-prodej-134977' title="Tato Lancia Flavia zkrotí i toho největšího výtržníka. Už není na prodej">Tato Lancia Flavia zkrotí i toho největšího výtržníka. Už není na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/vecko-ktere-nemusite-otevirat-vnejsi-displej-dava-motorole-razr-nove-moznosti/sc-3-a-1348651/default.aspx' title="Véčko, které nemusíte otevírat. Vnější displej dává Motorole Razr nové možnosti">Véčko, které nemusíte otevírat. Vnější displej dává Motorole Razr…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/elac-debut-reference-nova-rada-reproduktoru-slibuje-skvely-zvuk-i-vzhled-za-zajimavou-cenu' title="Elac Debut Reference: nová řada reproduktorů slibuje skvělý zvuk i vzhled za zajímavou cenu">Elac Debut Reference: nová řada reproduktorů slibuje skvělý zvuk i…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/astronomove-objevili-horky-neptun-u-mladeho-vztekleho-trpaslika-au-microscopii/sc-870-a-204653/default.aspx' title="Astronomové objevili horký neptun u mladého vzteklého trpaslíka AU Microscopii">Astronomové objevili horký neptun u mladého vzteklého trpaslíka AU…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/sazka-group-se-stala-vetsinovym-majitelem-casinos-austria-1371043' title="Sazka Group se stala většinovým majitelem Casinos Austria ">Sazka Group se stala většinovým majitelem Casinos Austria </a><a class="list-section-article" href='https://www.e15.cz/zahranicni/utok-v-glasgow-na-miste-jsou-tri-mrtvi-pobodan-byl-i-policista-1371037' title="Útok v Glasgow: Na místě jsou tři mrtví, pobodán byl i policista">Útok v Glasgow: Na místě jsou tři mrtví, pobodán byl i policista</a><a class="list-section-article" href='https://www.e15.cz/kryptomeny/kryptograf-tydne-spekulanti-pry-maji-duvod-proc-ted-cekat-prudky-pohyb-ceny-bitcoinu-1371029' title="Kryptograf týdne: Spekulanti prý mají důvod, proč teď čekat prudký pohyb ceny bitcoinu">Kryptograf týdne: Spekulanti prý mají důvod, proč teď čekat prudký…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-se-syrovou-omackou-60072' title="Špagety se sýrovou omáčkou">Špagety se sýrovou omáčkou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/madarske-kure-s-nadivkou-60138' title="Maďarské kuře s nádivkou">Maďarské kuře s nádivkou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/rumove-koule-60241' title="Rumove koule">Rumove koule</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/78997/svaty-kevin-popularni-irsky-svetec-ktery-svou-obdivovatelku-svrhl-z-utesu.html' title="Svatý Kevin: Populární irský světec, který svou obdivovatelku svrhl z útesu">Svatý Kevin: Populární irský světec, který svou obdivovatelku svrhl z…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-do-zahranici-nejen-podle-semaforu-kde-musite-do-karanteny.html' title="Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde musíte do karantény?">Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/647978/zavreli-smetanovu-vyhlidku-turiste-prisli-o-vltavskou-podkovu.html' title="Zavřeli Smetanovu vyhlídku: Turisté přišli o vltavskou „podkovu“!">Zavřeli Smetanovu vyhlídku: Turisté přišli o vltavskou „podkovu“!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-skutec-sladkova-866-436548' title="Sládkova 866, Skuteč">Sládkova 866, Skuteč</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/648062/v-cervenci-tropy-necekejte-bude-nejvice-29-c-a-prvni-pulku-mesice-proprsi' title="V červenci tropy nečekejte. Bude nejvíce 29 °C a první půlku měsíce proprší">V červenci tropy nečekejte. Bude nejvíce 29 °C a první půlku měsíce…</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-ricany-sportovni-406-1350905' title="Sportovní 406, Říčany">Sportovní 406, Říčany</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/letni-otoky-a-krecove-zily-kdy-jit-k-lekari-a-co-vas-ceka-5693.html' title="Letní otoky a křečové žíly: Kdy jít k lékaři a co vás čeká?">Letní otoky a křečové žíly: Kdy jít k lékaři a co vás čeká?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravi-deti/uspech-ceskych-lekaru-dite-s-leukemii-leci-geneticky-upravenymi-bilymi-krvinkami-5692.html' title="Úspěch českých lékařů: Dítě s leukémií léčí geneticky upravenými bílými krvinkami">Úspěch českých lékařů: Dítě s leukémií léčí geneticky upravenými…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/mladi-lide-kouri-mene-cigaret-jsou-ale-vice-ohrozeni-jejich-nahrazkami-i-kvuli-socialnim-sitim-5689.html' title="Mladí lidé kouří méně cigaret, jsou ale více ohroženi jejich náhražkami. I kvůli sociálním sítím">Mladí lidé kouří méně cigaret, jsou ale více ohroženi jejich…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/fotografove-vyrazili-do-apokalypsy-poridili-krasne-snimky-z-tlou-part-ii' title="Fotografové vyrazili do apokalypsy, pořídili krásné snímky z TLOU Part II">Fotografové vyrazili do apokalypsy, pořídili krásné snímky z TLOU…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-potomci-imperia/26359/potomci-imperia-11-dil.html' title="Potomci impéria - 11. díl">Potomci impéria - 11. díl</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/diablo-4-bude-mit-take-osvobozovani-taboru-ve-stylu-far-cry-4' title="Diablo 4 bude mít také osvobozování táborů ve stylu Far Cry 4">Diablo 4 bude mít také osvobozování táborů ve stylu Far Cry 4</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6413923/casopis-maminka-je-jiny-cervencove-cislo-je-i-pro-tatinky.html' title="Časopis Maminka je jiný. Červencové číslo je i pro tatínky">Časopis Maminka je jiný. Červencové číslo je i pro tatínky</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6413906/elektronicka-tuzka-o2-tv-sport-jak-se-zlepsila-stoperska-dvojice-sparty.html' title="Elektronická tužka O2 TV Sport: Jak se zlepšila stoperská dvojice Sparty?">Elektronická tužka O2 TV Sport: Jak se zlepšila stoperská dvojice…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6413901/podivejte-se-na-blaznivou-vymenu-ceska-trojka-kolar-vs-378-hrac-sveta-satral.html' title="Podívejte se na bláznivou výměnu. Česká trojka Kolář vs. 378. hráč světa Šátral">Podívejte se na bláznivou výměnu. Česká trojka Kolář vs. 378. hráč…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>