
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Samsung ukázal na videu přínos duálního uživatelského rozhraní u Galaxy Fold – SamsungMania.cz</title>
		<meta name="description" content="Samsung na svém nejnovějším videu ukazuje schematickou podobu uživatelského rozhraní u Galaxy Fold, a to zejména při spolupráci vnějšího a vnitřního displeje. Samsung toto řešení nazývá App Continuity a ve zkratce znamená, že tam, kde na" />
		<meta property="og:title" content="Samsung ukázal na videu přínos duálního uživatelského rozhraní u Galaxy Fold" />
		<meta property="og:description" content="Samsung na svém nejnovějším videu ukazuje schematickou podobu uživatelského rozhraní u Galaxy Fold, a to zejména při spolupráci vnějšího a vnitřního displeje. Samsung toto řešení nazývá App Continuity a ve zkratce znamená, že tam, kde na" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Samsung ukázal na videu přínos duálního uživatelského rozhraní u Galaxy Fold" />
		<meta name="twitter:description" content="Samsung na svém nejnovějším videu ukazuje schematickou podobu uživatelského rozhraní u Galaxy Fold, a to zejména při spolupráci vnějšího a vnitřního displeje. Samsung toto řešení nazývá App Continuity a ve zkratce znamená, že tam, kde na" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=615348907" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=615348907" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=615348907" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/samsung-ukazal-na-videu-prinos-dualniho-uzivatelskeho-rozhrani-u-galaxy-fold/a-1344431" >
		<meta name="id" content="1344431"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/samsung-ukazal-na-videu-prinos-dualniho-uzivatelskeho-rozhrani-u-galaxy-fold/sc-309-a-1344431" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/samsung-ukazal-na-videu-prinos-dualniho-uzivatelskeho-rozhrani-u-galaxy-fold/sc-309-a-1344431" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/samsung-ukazal-na-videu-prinos-dualniho-uzivatelskeho-rozhrani-u-galaxy-fold/sc-309-a-1344431" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0911' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v331"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("samsungmania.mobilmania.cz", "").replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1344431" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fsamsung-ukazal-na-videu-prinos-dualniho-uzivatelskeho-rozhrani-u-galaxy-fold%2fsc-309-a-1344431" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/babis-jde-operatorum-po-krku-prenos-cisla-zkrati-na-dva-dny-a-prakticky-zrusi-dvoulete-smlouvy/a-1344412" class="war-im-cnt" title="Babiš jde operátorům po krku. Přenos čísla zkrátí na dva dny a prakticky zruší dvouleté smlouvy"><img title='Babiš jde operátorům po krku. Přenos čísla zkrátí na dva dny a prakticky zruší dvouleté smlouvy' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=358960255&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/babis-jde-operatorum-po-krku-prenos-cisla-zkrati-na-dva-dny-a-prakticky-zrusi-dvoulete-smlouvy/a-1344412" title="Babiš jde operátorům po krku. Přenos čísla zkrátí na dva dny a prakticky zruší dvouleté smlouvy">Babiš jde operátorům po krku. Přenos čísla zkrátí na dva dny a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/to-slo-rychle-vlada-schvalila-babisovu-prozakaznickou-novelu-zakona-o-elektronickych-komunikacich/a-1344415" class="war-im-cnt" title="To šlo rychle. Vláda schválila Babišovu prozákaznickou novelu Zákona o elektronických komunikacích"><img title='To šlo rychle. Vláda schválila Babišovu prozákaznickou novelu Zákona o elektronických komunikacích' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=956632910&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/to-slo-rychle-vlada-schvalila-babisovu-prozakaznickou-novelu-zakona-o-elektronickych-komunikacich/a-1344415" title="To šlo rychle. Vláda schválila Babišovu prozákaznickou novelu Zákona o elektronických komunikacích">To šlo rychle. Vláda schválila Babišovu prozákaznickou novelu…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/spickova-xperia-1-ma-nudli-misto-displeje-take-sony-uz-ma-fotak-siroko-normal-zoom/a-1344378" class="war-im-cnt" title="Špičková Xperia 1 má nudli místo displeje. Také Sony už umí foťák široko-normál-zoom"><img title='Špičková Xperia 1 má nudli místo displeje. Také Sony už umí foťák široko-normál-zoom' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=954021158&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/spickova-xperia-1-ma-nudli-misto-displeje-take-sony-uz-ma-fotak-siroko-normal-zoom/a-1344378" title="Špičková Xperia 1 má nudli místo displeje. Také Sony už umí foťák široko-normál-zoom">Špičková Xperia 1 má nudli místo displeje. Také Sony už umí foťák…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/hololens-2-na-vlastni-oci-v-rozsirene-realite-ma-microsoft-trilety-naskok-pred-ostatnimi/a-1344393" class="war-im-cnt" title="Hololens 2 na vlastní oči. V rozšířené realitě má Microsoft tříletý náskok před ostatními"><img title='Hololens 2 na vlastní oči. V rozšířené realitě má Microsoft tříletý náskok před ostatními' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=503229654&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/hololens-2-na-vlastni-oci-v-rozsirene-realite-ma-microsoft-trilety-naskok-pred-ostatnimi/a-1344393" title="Hololens 2 na vlastní oči. V rozšířené realitě má Microsoft tříletý náskok před ostatními">Hololens 2 na vlastní oči. V rozšířené realitě má Microsoft…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/jak-je-to-s-opevovanou-kvalitou-siti-nasich-operatoru-udelejte-si-vlastni-srovnani/a-1344417" class="war-im-cnt" title="Jak je to s opěvovanou kvalitou sítí našich operátorů? Udělejte si vlastní srovnání"><img title='Jak je to s opěvovanou kvalitou sítí našich operátorů? Udělejte si vlastní srovnání' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=434463486&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/jak-je-to-s-opevovanou-kvalitou-siti-nasich-operatoru-udelejte-si-vlastni-srovnani/a-1344417" title="Jak je to s opěvovanou kvalitou sítí našich operátorů? Udělejte si vlastní srovnání">Jak je to s opěvovanou kvalitou sítí našich operátorů? Udělejte…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/veletrh-mwc-v-barcelone-navstivilo-109-tisic-lidi-zname-termin-pristiho-rocniku/a-1344442" title="Veletrh MWC v Barceloně navštívilo 109 tisíc lidí. Známe termín příštího ročníku"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=943563850' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/veletrh-mwc-v-barcelone-navstivilo-109-tisic-lidi-zname-termin-pristiho-rocniku/a-1344442" title="Veletrh MWC v Barceloně navštívilo 109 tisíc lidí. Známe termín příštího ročníku">Veletrh MWC v Barceloně navštívilo 109 tisíc lidí. Známe termín příštího ročníku</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/samsung-ukazal-na-videu-prinos-dualniho-uzivatelskeho-rozhrani-u-galaxy-fold/sc-309-a-1344431"
  },
  "headline": "Samsung ukázal na videu přínos duálního uživatelského rozhraní u Galaxy Fold",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=615348907",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-03-01T10:00:00Z",
  "dateModified": "2019-03-01T10:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1344431">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/skladaci-konstrukce/sc-1336">Skládací konstrukce</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/uzivatelske-prostredi/sc-895">Uživatelské prostředí</a>
                    
                 | 
                    
                    
                        <a href='http://www.mobilmania.cz/samsung-galaxy-fold'>Samsung Galaxy Fold</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1344431">
	<h1 itemprop="name">Samsung ukázal na videu přínos duálního uživatelského rozhraní u Galaxy Fold</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">1. března 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/samsung-v-indii-uvedl-galaxy-a10-do-evropy-pujde-az-chystany-galaxy-a40/sc-309-a-1344430" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung v Indii uvedl Galaxy A10, do Evropy půjde až chystaný Galaxy A40">Samsung v Indii uvedl Galaxy A10, do Evropy půjde až chystaný Galaxy A40</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1344431%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Samsung+uk%c3%a1zal+na+videu+p%c5%99%c3%adnos+du%c3%a1ln%c3%adho+u%c5%beivatelsk%c3%a9ho+rozhran%c3%ad+u+Galaxy+Fold&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fsamsung-ukazal-na-videu-prinos-dualniho-uzivatelskeho-rozhrani-u-galaxy-fold%2fsc-309-a-1344431" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='476316267' href='/Client.Gallery/show.aspx?id_file=476316267&article=1344431' onclick='javascript:ShowArticleImage(476316267,750,500,""); return false' title='Samsung ukázal na MWC svůj hybrid Galaxy Fold jen za sklem'><img itemprop='image' alt='Samsung ukázal na MWC svůj hybrid Galaxy Fold jen za sklem' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=476316267' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=476893889&article=1344431'  onclick='javascript:ShowArticleImage(476893889,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='A to, jak z přední, tak zadní strany' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=476893889' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=475142389&article=1344431'  onclick='javascript:ShowArticleImage(475142389,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Galaxy Fold a Huawei Mate X na sebe koukaly doslova přes chodbu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=475142389' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=475738644&article=1344431'  onclick='javascript:ShowArticleImage(475738644,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='I Huawei svůj skládací telefon nepůjčil do ruky...' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=475738644' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=477471511&article=1344431'  onclick='javascript:ShowArticleImage(477471511,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='...a ukazoval jej jen za sklem. Že by ani jeden z výrobců neměl dotažený software či dokonce ani hardware?' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=477471511' /></a><a href='/Client.Gallery/show.aspx?id_file=476316267&article=1344431' onclick='javascript:ShowArticleImage(476316267,750,500,""); return false' class='info'><span class='gallery-count'>18</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Samsung na svém nejnovějším videu ukazuje schematickou podobu uživatelského rozhraní u <a href="/samsung-galaxy-fold">Galaxy Fold</a>, a to zejména při spolupráci vnějšího a vnitřního displeje. Samsung toto řešení&nbsp;nazývá <em>App Continuity</em> a ve zkratce znamená, že tam, kde na vnějším displeji s prací skončíte, tak tam po rozevření zase pokračujete. Funguje to samozřejmě i obráceně, v prvé řadě se však má podpora týkat pouze předinstalovaných aplikací.</p>

<p><strong>Jaké výhody přinese nové zdvojené UI u hybridu Galaxy Fold?</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5573166"><div id="video-5573166"></div></div>
<div class="clear"></div>

<p>To platí i o funkci <em>Multi-Active Window</em>, která umožní na displeji zobrazit až tři aplikace najednou a průběžně měnit jejich pozici. Samsung se <a href="https://news.samsung.com/global/interview-galaxy-fold-provides-a-completely-new-way-to-use-a-smartphone-evp-eui-suk-chung">na svém blogu</a> k podpoře aplikací třetích stran vyjádřil diplomaticky, je však pravděpodobné, že podporu obou funkcí Samsung nabídl s předstihem těm nejznámějším aplikacím pro Android, zatímco pro zbytek aplikací vydá s odstupem času veřejné SDK. Aplikace, které pro Fold nebudou upraveny, se mají přepínat z menšího na větší displej díky tzv. nástrojům kompatibility.</p>

<p><strong>Poznejte blíže skládací Galaxy Fold:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5564087"><div id="video-5564087"></div></div>
<div class="clear"></div>

<p>Oproti Huawei Mate X se Samsung může pyšnit tím, že na uživatelském rozhraní spolupracoval s Googlem. To, co tedy obě firmy spolu vymyslely, by se mohlo stát základem skládacích Androidů se dvěma displeji bez ohledu na značku. Huawei, který si rozhraní upravil sám, svůj Mate X srovnával s Galaxy Fold již na své tiskové konferenci. A na přímé konfrontaci staví i nadále, CEO Huawei Richard Yu se <a href="https://www.businessinsider.com/huawei-prototyped-folding-phone-samsung-galaxy-fold-killed-it-mate-x-2019-2?r=US&amp;IR=T">pro Businessinsider</a> vyjádřil o Galaxy Fold jako o&nbsp;<em>„formátu, který není dobrý“</em>. Samsung se s Mate X zatím nijak nesrovnává.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/galaxy-fold-samsung-ma-mobil-ktery-uvnitr-skryva-tablet-koupite-ho-uz-za-dva-mesice/sc-3-a-1344335" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet. Koupíte ho už za dva měsíce">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=280016489' alt='Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet. Koupíte ho už za dva měsíce' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/galaxy-fold-samsung-ma-mobil-ktery-uvnitr-skryva-tablet-koupite-ho-uz-za-dva-mesice/sc-3-a-1344335" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet. Koupíte ho už za dva měsíce">Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet. Koupíte ho už za dva měsíce</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Obě firmy však i přesto působí jako dva kohouti na jednom smetišti. Na výstavišti na veletrhu MWC zvolili stejnou taktiku. Stánky byly přímo naproti sobě a na krajích na sebe přes uličku koukal Mate X a Galaxy Fold. Samsung jej uzavřel do vitríny, v níž ukázal zařízení v rozevřeném stavu z předního a zadního pohledu, Huawei zase Mate X schoval za sklo. Přístup k ochranným bariérám blokoval čtvercový prostor vytyčený páskami, který měly pod palcem členové bezpečnostní služby. Novináři si ani na jeden model nemohli sáhnout.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/ohybaci-rodeo-zacina-huawei-mate-x-jde-na-vec-uplne-jinak-nez-samsung-pripravte-si-60-tisic/sc-3-a-1344373" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Ohýbací rodeo začíná. Huawei Mate X jde na věc úplně jinak, než Samsung. Připravte si 60 tisíc">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=654699586' alt='Ohýbací rodeo začíná. Huawei Mate X jde na věc úplně jinak, než Samsung. Připravte si 60 tisíc' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/ohybaci-rodeo-zacina-huawei-mate-x-jde-na-vec-uplne-jinak-nez-samsung-pripravte-si-60-tisic/sc-3-a-1344373" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Ohýbací rodeo začíná. Huawei Mate X jde na věc úplně jinak, než Samsung. Připravte si 60 tisíc">Ohýbací rodeo začíná. Huawei Mate X jde na věc úplně jinak, než Samsung. Připravte si 60 tisíc</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>O tom, který formát vyjde z klání jako vítězně, rozhodnou samotná prodejní čísla. Samsung <a href="/samsung-galaxy-fold">Galaxy Fold</a> půjde do prodeje již 26. dubna, startovat bude na částce 1 980 USD (tj. 45 tisíc Kč). <a href="/huawei-mate-x">Huawei Mate X</a> zatím přesné datum startu prodejů nemá, dočkat se jej máme v průběhu léta, nejoptimističtější odhady hovoří o červnu. Hybrid má stát 2 299 EUR, tedy zhruba 59 tisíc Kč!</p>

<p><strong>Launch video&nbsp;Huawei Mate X:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5573923"><div id="video-5573923"></div></div>
<div class="clear"></div>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/samsung-ukazal-na-videu-prinos-dualniho-uzivatelskeho-rozhrani-u-galaxy-fold/sc-309-a-1344431/?artcomments=1">Diskuze (4)</a>
				
			</span>
			<a href="/clanky/samsung-v-indii-uvedl-galaxy-a10-do-evropy-pujde-az-chystany-galaxy-a40/sc-309-a-1344430" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung v Indii uvedl Galaxy A10, do Evropy půjde až chystaný Galaxy A40">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Samsung v Indii uvedl Galaxy A10, do Evropy půjde až chystaný Galaxy A40
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1344431">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/android/sc-173">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 173;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/aplikace/sc-1233">Aplikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace');ArticleKeyWords.push("Aplikace");ArticleMainKeyWords.push("Aplikace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1233;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');ArticleKeyWords.push("Galaxy");ArticleMainKeyWords.push("Galaxy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1043;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/flexibilni-displej/sc-1122">Flexibilní displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Flexibilní displej');ArticleKeyWords.push("Flexibilní displej");ArticleMainKeyWords.push("Flexibilní displej");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1122;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/hybridy/sc-834">Hybridy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hybridy');ArticleKeyWords.push("Hybridy");ArticleMainKeyWords.push("Hybridy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 834;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/skladaci-displej/sc-708">Skládací displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládací displej');ArticleKeyWords.push("Skládací displej");ArticleMainKeyWords.push("Skládací displej");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 708;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/skladaci-konstrukce/sc-1336">Skládací konstrukce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládací konstrukce');ArticleKeyWords.push("Skládací konstrukce");ArticleMainKeyWords.push("Skládací konstrukce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1336;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/uzivatelske-prostredi/sc-895">Uživatelské prostředí</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelské prostředí');ArticleKeyWords.push("Uživatelské prostředí");ArticleMainKeyWords.push("Uživatelské prostředí");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 895;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/ohebny-displej/sc-1381">Ohebný displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ohebný displej');ArticleKeyWords.push("Ohebný displej");ArticleMainKeyWords.push("Ohebný displej");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1381;}/*]]>*/</script>, <a href='http://www.mobilmania.cz/huawei-mate-x'>Huawei Mate X</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Huawei Mate X');ArticleKeyWords.push("Huawei Mate X");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-fold'>Samsung Galaxy Fold</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Fold');ArticleKeyWords.push("Samsung Galaxy Fold");/*]]>*/</script>, <a href="http://www.mobilmania.cz/mat-x/at-1049189">Mat X</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mat X');ArticleKeyWords.push("Mat X");/*]]>*/</script>, <a href="http://www.mobilmania.cz/euro/at-1001220">Euro</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Euro');ArticleKeyWords.push("Euro");/*]]>*/</script>, <a href="http://www.mobilmania.cz/rozhrani/at-1007963">Rozhraní</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rozhraní');ArticleKeyWords.push("Rozhraní");/*]]>*/</script>, <a href="http://www.mobilmania.cz/windows/sc-174">Windows</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Windows');ArticleKeyWords.push("Windows");ArticleMainKeyWords.push("Windows");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 174;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/businessinsider/at-1049186">Businessinsider</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Businessinsider');ArticleKeyWords.push("Businessinsider");/*]]>*/</script>, <a href="http://www.mobilmania.cz/uzivatelske-rozhrani/at-1018164">Uživatelské rozhraní</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelské rozhraní');ArticleKeyWords.push("Uživatelské rozhraní");/*]]>*/</script>, <a href="http://www.mobilmania.cz/app-continuity/at-1049065">App Continuity</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('App Continuity');ArticleKeyWords.push("App Continuity");/*]]>*/</script>, <a href="http://www.mobilmania.cz/displej/at-1000028">Displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Displej');ArticleKeyWords.push("Displej");/*]]>*/</script>, <a href="http://www.mobilmania.cz/sdk/at-1002919">SDK</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('SDK');ArticleKeyWords.push("SDK");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-mix-3--bezrameckovy-slider-je-zavanem-budoucnosti-i-nostalgie/sc-3-a-1343572" class="ga-plain-title" title="RECENZE: Xiaomi Mi Mix 3 — bezrámečkový slider je závanem budoucnosti i nostalgie" data-title="RECENZE: Xiaomi Mi Mix 3 — bezrámečkový slider je závanem budoucnosti i nostalgie"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=999729118' alt='RECENZE: Xiaomi Mi Mix 3 — bezrámečkový slider je závanem budoucnosti i nostalgie' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-mix-3--bezrameckovy-slider-je-zavanem-budoucnosti-i-nostalgie/sc-3-a-1343572" class="ga-plain-title" title="RECENZE: Xiaomi Mi Mix 3 — bezrámečkový slider je závanem budoucnosti i nostalgie" data-title="RECENZE: Xiaomi Mi Mix 3 — bezrámečkový slider je závanem budoucnosti i nostalgie">RECENZE: Xiaomi Mi Mix 3 — bezrámečkový slider je závanem budoucnosti i nostalgie</a></h2>
				
				
				
				<p class="ar-anno">** Xiaomi Mi Mix 3 je slider, který se téměř zbavil rámečků ** Výsuvná část ukrývá duální selfie kamerku a blesk ** Telefon rovněž nabídne špičkovou výbavu a fotoaparát</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-mi-mix-3--bezrameckovy-slider-je-zavanem-budoucnosti-i-nostalgie/sc-3-a-1343572/?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093" class="ga-plain-title" title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět" data-title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=843758142' alt='Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093" class="ga-plain-title" title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět" data-title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět">Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět</a></h2>
				
				
				
				<p class="ar-anno">** V Česku máme mnoho možností, jak platit bezkontaktně
** Na výběr jsou různé platformy i typy zařízení
** Co je potřeba udělat, abyste mohli platit taky?</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093/?showforum=1">59</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375" class="ga-plain-title" title="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek" data-title="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=707646060' alt='Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375" class="ga-plain-title" title="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek" data-title="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek">Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek</a></h2>
				
				
				
				<p class="ar-anno">** Nositelnosti jsou specifická kategorie, vybírají se jinak než mobily. ** Co model, to charakter, unikátní mix vlastností, parametrů a funkcí. ** Začneme jednoduchým náramkem, skončíme našlapanými Apple Watch.</p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/?showforum=1">42</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-j6-je-zaklad-pro-nenarocne-vycniva-jen-amoled/sc-309-a-1342178" class="ga-plain-title" title="RECENZE: Samsung Galaxy J6 je základ pro nenáročné. Vyčnívá jen AMOLED" data-title="RECENZE: Samsung Galaxy J6 je základ pro nenáročné. Vyčnívá jen AMOLED"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=315999589' alt='RECENZE: Samsung Galaxy J6 je základ pro nenáročné. Vyčnívá jen AMOLED' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-j6-je-zaklad-pro-nenarocne-vycniva-jen-amoled/sc-309-a-1342178" class="ga-plain-title" title="RECENZE: Samsung Galaxy J6 je základ pro nenáročné. Vyčnívá jen AMOLED" data-title="RECENZE: Samsung Galaxy J6 je základ pro nenáročné. Vyčnívá jen AMOLED">RECENZE: Samsung Galaxy J6 je základ pro nenáročné. Vyčnívá jen AMOLED</a></h2>
				
				
				
				<p class="ar-anno">** Otestovali jsme nový model spadající do nejnižší řady Galaxy J ** Část funkcí si bere od Galaxy A6, kovové tělo však nahradil kvalitní plast ** I tak se ale novinka prodává za 6 500 Kč. Není to trochu moc?</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-j6-je-zaklad-pro-nenarocne-vycniva-jen-amoled/sc-309-a-1342178/?showforum=1">22</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/operatori-zlevnuji-neomezene-tarify-a-pridavaji-gigabajty-po-vodafonu-se-pridava-t-mobile/sc-3-a-1344175" class="ga-plain-title" title="Operátoři zlevňují neomezené tarify a přidávají gigabajty. Po Vodafonu se přidává T-Mobile" data-title="Operátoři zlevňují neomezené tarify a přidávají gigabajty. Po Vodafonu se přidává T-Mobile"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=156113444' alt='Operátoři zlevňují neomezené tarify a přidávají gigabajty. Po Vodafonu se přidává T-Mobile' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/operatori-zlevnuji-neomezene-tarify-a-pridavaji-gigabajty-po-vodafonu-se-pridava-t-mobile/sc-3-a-1344175" class="ga-plain-title" title="Operátoři zlevňují neomezené tarify a přidávají gigabajty. Po Vodafonu se přidává T-Mobile" data-title="Operátoři zlevňují neomezené tarify a přidávají gigabajty. Po Vodafonu se přidává T-Mobile">Operátoři zlevňují neomezené tarify a přidávají gigabajty. Po Vodafonu se přidává T-Mobile</a></h2>
				
				
				
				<p class="ar-anno">** Vánoční nabídka Vodafonu pokračuje jakoby se nechumelilo ** Nový tarif T-Mobilu není úplně na očích, u nás ale odkaz najdete ** O2 na oba konkurenty nestačí přestože data zdojnásobil</p>
				<p class="ar-info">

					<span>Aleš Pospíšil</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/operatori-zlevnuji-neomezene-tarify-a-pridavaji-gigabajty-po-vodafonu-se-pridava-t-mobile/sc-3-a-1344175/?showforum=1">84</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-finske-sportovni-hodinky-polar-vantage-prekonavaji-konkurenci-wattmetrem/sc-3-a-1344157" class="ga-plain-title" title="RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem" data-title="RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=162048001' alt='RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-finske-sportovni-hodinky-polar-vantage-prekonavaji-konkurenci-wattmetrem/sc-3-a-1344157" class="ga-plain-title" title="RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem" data-title="RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem">RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vít Kněžínek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/recenze-finske-sportovni-hodinky-polar-vantage-prekonavaji-konkurenci-wattmetrem/sc-3-a-1344157/?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skryt-cislo-aby-vas-volany-nepoznal/sc-4-a-1340006" class="ga-plain-title" title="Jak skrýt číslo, aby vás volaný nepoznal" data-title="Jak skrýt číslo, aby vás volaný nepoznal"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=357002624' alt='Jak skrýt číslo, aby vás volaný nepoznal' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skryt-cislo-aby-vas-volany-nepoznal/sc-4-a-1340006" class="ga-plain-title" title="Jak skrýt číslo, aby vás volaný nepoznal" data-title="Jak skrýt číslo, aby vás volaný nepoznal">Jak skrýt číslo, aby vás volaný nepoznal</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/bleskovky/jak-skryt-cislo-aby-vas-volany-nepoznal/sc-4-a-1340006/?showforum=1">55</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/prustrel-a-zdrcujici-pomer-vykon/cena-honor-view-20-pujde-i-do-ceskych-obchodu/sc-3-a-1343834" class="ga-plain-title" title="Průstřel a zdrcující poměr výkon/cena. Honor View 20 půjde i do českých obchodů" data-title="Průstřel a zdrcující poměr výkon/cena. Honor View 20 půjde i do českých obchodů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=10211131' alt='Průstřel a zdrcující poměr výkon/cena. Honor View 20 půjde i do českých obchodů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/prustrel-a-zdrcujici-pomer-vykon/cena-honor-view-20-pujde-i-do-ceskych-obchodu/sc-3-a-1343834" class="ga-plain-title" title="Průstřel a zdrcující poměr výkon/cena. Honor View 20 půjde i do českých obchodů" data-title="Průstřel a zdrcující poměr výkon/cena. Honor View 20 půjde i do českých obchodů">Průstřel a zdrcující poměr výkon/cena. Honor View 20 půjde i do českých obchodů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/prustrel-a-zdrcujici-pomer-vykon/cena-honor-view-20-pujde-i-do-ceskych-obchodu/sc-3-a-1343834/?showforum=1">44</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-8x--obr-temer-bez-chyb/sc-3-a-1343320" class="ga-plain-title" title="RECENZE: Honor 8X — obr téměř bez chyb" data-title="RECENZE: Honor 8X — obr téměř bez chyb"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=715282874' alt='RECENZE: Honor 8X — obr téměř bez chyb' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-8x--obr-temer-bez-chyb/sc-3-a-1343320" class="ga-plain-title" title="RECENZE: Honor 8X — obr téměř bez chyb" data-title="RECENZE: Honor 8X — obr téměř bez chyb">RECENZE: Honor 8X — obr téměř bez chyb</a></h2>
				
				
				
				<p class="ar-anno">** 6,5" displej nemusí nezbytně znamenat nepoužitelně velkou plácačku ** Výbava nezklame, až na zastaralý microUSB konektor ** Zásadní inovace nečekejte, ale ve střední třídě to (zatím) nevadí</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/recenze-honor-8x--obr-temer-bez-chyb/sc-3-a-1343320/?showforum=1">61</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219" class="ga-plain-title" title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu" data-title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=123660795' alt='RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219" class="ga-plain-title" title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu" data-title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu">RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu</a></h2>
				
				
				
				<p class="ar-anno">** Kvalitně zpracovaný telefon, na kterém se obtížně hledají chyby ** NFC je zejména v ČR klíčovým parametrem, který zde bohužel chybí ** Povedený mix funkcí si může držet přijatelnou cenovku</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219/?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="https://www.mobilmania.cz/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1191762&amp;p=12201927#p12201927">Tesco Mobile v síti O2 - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1287672&amp;p=12201920#p12201920">Honor 10 - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1260864&amp;p=12201892#p12201892">LG G6 - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1296443">LG G8 /G8s ThinQ - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1969&amp;t=1296586">Spigen GLAS.tR Slim HD Curved Samsung Galaxy S9</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/598438/laska-tasil-57-duvodu-k-zalobe-na-zemana-propaganda-smeje-se-ovcacek.html" title="Láska „tasil“ 57 důvodů k žalobě na Zemana. „Propaganda,“ směje se Ovčáček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/598438/laska-tasil-57-duvodu-k-zalobe-na-zemana-propaganda-smeje-se-ovcacek.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-378999.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=G42LKQ9uN7MHn2C08F-crg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/598438/laska-tasil-57-duvodu-k-zalobe-na-zemana-propaganda-smeje-se-ovcacek.html" title="Láska „tasil“ 57 důvodů k žalobě na Zemana. „Propaganda,“ směje se Ovčáček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/598438/laska-tasil-57-duvodu-k-zalobe-na-zemana-propaganda-smeje-se-ovcacek.html'});"><span>Láska „tasil“ 57 důvodů k žalobě na Zemana. „Propaganda,“ směje se Ovčáček</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/dostal-hamacek-dostal-vsechno-a-zavelel-k-jednote-a-obratu-k-tradicnimu-volici-40672.html" title="Dostál: Hamáček dostal všechno. A zavelel k jednotě a obratu k tradičnímu voliči " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/dostal-hamacek-dostal-vsechno-a-zavelel-k-jednote-a-obratu-k-tradicnimu-volici-40672.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-378885.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Fjj0zIa10fuVmsAbQMdSLQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/dostal-hamacek-dostal-vsechno-a-zavelel-k-jednote-a-obratu-k-tradicnimu-volici-40672.html" title="Dostál: Hamáček dostal všechno. A zavelel k jednotě a obratu k tradičnímu voliči " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/dostal-hamacek-dostal-vsechno-a-zavelel-k-jednote-a-obratu-k-tradicnimu-volici-40672.html'});"><span>Dostál: Hamáček dostal všechno. A zavelel k jednotě a obratu k tradičnímu voliči </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/598147/kokta-61-dovolil-ornelle-26-milence-sam-totiz-mysli-na-cvancarovou.html" title="Kokta (61) dovolil Ornelle (26) milence, sám totiž myslí na Čvančarovou!  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/598147/kokta-61-dovolil-ornelle-26-milence-sam-totiz-mysli-na-cvancarovou.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-378987.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=l_-XYC_chFZgEESh1_P5Zw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/598147/kokta-61-dovolil-ornelle-26-milence-sam-totiz-mysli-na-cvancarovou.html" title="Kokta (61) dovolil Ornelle (26) milence, sám totiž myslí na Čvančarovou!  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/598147/kokta-61-dovolil-ornelle-26-milence-sam-totiz-mysli-na-cvancarovou.html'});"><span>Kokta (61) dovolil Ornelle (26) milence, sám totiž myslí na Čvančarovou!  </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/598248/pornoherecka-lady-dee-zoufa-po-hiv-skandalu-mesic-jsem-nemela-sex.html" title="Pornoherečka Lady Dee zoufá po HIV skandálu: Měsíc jsem neměla sex!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/598248/pornoherecka-lady-dee-zoufa-po-hiv-skandalu-mesic-jsem-nemela-sex.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-377695.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KtM2p0I49cAYdQGlSudVHg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/598248/pornoherecka-lady-dee-zoufa-po-hiv-skandalu-mesic-jsem-nemela-sex.html" title="Pornoherečka Lady Dee zoufá po HIV skandálu: Měsíc jsem neměla sex!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/598248/pornoherecka-lady-dee-zoufa-po-hiv-skandalu-mesic-jsem-nemela-sex.html'});"><span>Pornoherečka Lady Dee zoufá po HIV skandálu: Měsíc jsem neměla sex!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil" title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-252350.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ed_n2WO0i8o-mjnCtQAmpQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil" title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil'});"><span>Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Chelsea má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234005.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=V0iM8InmVScYAN5LZ0ps8w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Chelsea má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata'});"><span>FOTO: Je to tak, nejhezčí manželku v Chelsea má Španěl Álvaro Morata</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.e15.cz/philips-55oled903/12-4k-oled-tv-s-ambilightem-a-zvukem-od-bowers--wilkins-test" title="Philips 55OLED903/12: 4K OLED TV s Ambilightem a zvukem od Bowers &amp; Wilkins [test]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/philips-55oled903/12-4k-oled-tv-s-ambilightem-a-zvukem-od-bowers--wilkins-test'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-372898.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=f41aoidRTyzbKrHmAJgwLg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.e15.cz/philips-55oled903/12-4k-oled-tv-s-ambilightem-a-zvukem-od-bowers--wilkins-test" title="Philips 55OLED903/12: 4K OLED TV s Ambilightem a zvukem od Bowers &amp; Wilkins [test]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/philips-55oled903/12-4k-oled-tv-s-ambilightem-a-zvukem-od-bowers--wilkins-test'});"><span>Philips 55OLED903/12: 4K OLED TV s Ambilightem a zvukem od Bowers &amp; Wilkins [test]</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.e15.cz/sony-a7-ii--druha-generace-v-podrobnem-testu" title="Sony A7 II – druhá generace v podrobném testu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/sony-a7-ii--druha-generace-v-podrobnem-testu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-281710.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=UE0oST7wJJFsDWK7xDkAZg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.e15.cz/sony-a7-ii--druha-generace-v-podrobnem-testu" title="Sony A7 II – druhá generace v podrobném testu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/sony-a7-ii--druha-generace-v-podrobnem-testu'});"><span>Sony A7 II – druhá generace v podrobném testu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/grand-theft-auto-5-nespi-dalsi-napor-grafickych-modifikaci-je-luxusni" title="Grand Theft Auto 5 nespí: další nápor grafických modifikací je luxusní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/grand-theft-auto-5-nespi-dalsi-napor-grafickych-modifikaci-je-luxusni'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-348732.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jGE_V2kgin6Qd7GKy28_OQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/grand-theft-auto-5-nespi-dalsi-napor-grafickych-modifikaci-je-luxusni" title="Grand Theft Auto 5 nespí: další nápor grafických modifikací je luxusní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/grand-theft-auto-5-nespi-dalsi-napor-grafickych-modifikaci-je-luxusni'});"><span>Grand Theft Auto 5 nespí: další nápor grafických modifikací je luxusní</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/24341/kocici-plemena-ragdoll-je-experimentalni-plysovy-medvidek.html" title="Kočičí plemena: Ragdoll je experimentální plyšový medvídek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/24341/kocici-plemena-ragdoll-je-experimentalni-plysovy-medvidek.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-378100.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=EI2tcQCODyUpkJbTqE0dpQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/24341/kocici-plemena-ragdoll-je-experimentalni-plysovy-medvidek.html" title="Kočičí plemena: Ragdoll je experimentální plyšový medvídek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/24341/kocici-plemena-ragdoll-je-experimentalni-plysovy-medvidek.html'});"><span>Kočičí plemena: Ragdoll je experimentální plyšový medvídek</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85925" title="Bublina (foto: liil)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/590/mrazovka1.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85928" title="... (foto: Ivan 76)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/20190117_085658.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85931" title="Krušné hory (foto: maky007)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/WipeOut11_15_2019_051106_378000.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85932" title="Zimní západ slunce na Lysé hoře (foto: Paul MK)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/20190207_163518.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85923" title="20190123_100144 (foto: Sepiak)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/20190123_100144.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85924" title="Únorový podvečer v lese (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/IMG_20190205_045307.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování na Street View: Koukněte se, co zachytily kamery Googlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="Šmírování na Street View: Koukněte se, co zachytily kamery Googlu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-303075.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IFqAIeK1IvvI5vAwaeW8Jg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování na Street View: Koukněte se, co zachytily kamery Googlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování na Street View: Koukněte se, co zachytily kamery Googlu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/mytube-je-v-akci-zdarma-je-to-jedna-z-nejlepsich-aplikaci-pro-youtube-na-windows-10/sc-3-a-196554/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/mytube-je-v-akci-zdarma-je-to-jedna-z-nejlepsich-aplikaci-pro-youtube-na-windows-10/sc-3-a-196554/default.aspx" title="MyTube! je v akci zdarma. Je to jedna z nejlepších aplikací pro YouTube na Windows 10" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/mytube-je-v-akci-zdarma-je-to-jedna-z-nejlepsich-aplikaci-pro-youtube-na-windows-10/sc-3-a-196554/default.aspx'});"><img alt="MyTube! je v akci zdarma. Je to jedna z nejlepších aplikací pro YouTube na Windows 10" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-315424.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bbCy9w11Q6uCh4kchpiuvg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/mytube-je-v-akci-zdarma-je-to-jedna-z-nejlepsich-aplikaci-pro-youtube-na-windows-10/sc-3-a-196554/default.aspx" title="MyTube! je v akci zdarma. Je to jedna z nejlepších aplikací pro YouTube na Windows 10" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/mytube-je-v-akci-zdarma-je-to-jedna-z-nejlepsich-aplikaci-pro-youtube-na-windows-10/sc-3-a-196554/default.aspx'});">MyTube! je v akci zdarma. Je to jedna z nejlepších aplikací pro YouTube na Windows 10</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/359608/plekancuv-zakrok-rozpoutal-rvacku-mezi-fanousky-tady-byly-vzdycky.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/359608/plekancuv-zakrok-rozpoutal-rvacku-mezi-fanousky-tady-byly-vzdycky.html" title="Plekancův zákrok rozpoutal rvačku mezi fanoušky: Tady byly vždycky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/359608/plekancuv-zakrok-rozpoutal-rvacku-mezi-fanousky-tady-byly-vzdycky.html'});"><img alt="Plekancův zákrok rozpoutal rvačku mezi fanoušky: Tady byly vždycky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-379045.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=drn6cIcazfzthhLEmc-dnQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/359608/plekancuv-zakrok-rozpoutal-rvacku-mezi-fanousky-tady-byly-vzdycky.html" title="Plekancův zákrok rozpoutal rvačku mezi fanoušky: Tady byly vždycky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/359608/plekancuv-zakrok-rozpoutal-rvacku-mezi-fanousky-tady-byly-vzdycky.html'});">Plekancův zákrok rozpoutal rvačku mezi fanoušky: Tady byly vždycky</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Chelsea má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata'});"><img alt="FOTO: Je to tak, nejhezčí manželku v Chelsea má Španěl Álvaro Morata" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234005.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6ICSkAOj9uLG5Vds4YNgnQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Chelsea má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata'});">FOTO: Je to tak, nejhezčí manželku v Chelsea má Španěl Álvaro Morata</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/rozhovory/93462/reporterska-legenda-seymour-hersh-masakr-v-my-lai-spachala-jednotka-s-prisernou-disciplinou.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/93462/reporterska-legenda-seymour-hersh-masakr-v-my-lai-spachala-jednotka-s-prisernou-disciplinou.html" title="Reportérská legenda Seymour Hersh: Masakr v My Lai spáchala jednotka s příšernou disciplínou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/rozhovory/93462/reporterska-legenda-seymour-hersh-masakr-v-my-lai-spachala-jednotka-s-prisernou-disciplinou.html'});"><img alt="Reportérská legenda Seymour Hersh: Masakr v My Lai spáchala jednotka s příšernou disciplínou" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-378713.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tetlptOrEAvT1kbRyxp0Fg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/rozhovory/93462/reporterska-legenda-seymour-hersh-masakr-v-my-lai-spachala-jednotka-s-prisernou-disciplinou.html" title="Reportérská legenda Seymour Hersh: Masakr v My Lai spáchala jednotka s příšernou disciplínou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/rozhovory/93462/reporterska-legenda-seymour-hersh-masakr-v-my-lai-spachala-jednotka-s-prisernou-disciplinou.html'});">Reportérská legenda Seymour Hersh: Masakr v My Lai spáchala jednotka s příšernou disciplínou</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zajimavosti/93463/hoax-pusobici-jako-detska-sebevrazedna-vyzva-desi-britanii-a-usa-odbornici-biji-na-poplach.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/93463/hoax-pusobici-jako-detska-sebevrazedna-vyzva-desi-britanii-a-usa-odbornici-biji-na-poplach.html" title="Hoax působící jako dětská sebevražedná výzva děsí Británii a USA. Odborníci bijí na poplach" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zajimavosti/93463/hoax-pusobici-jako-detska-sebevrazedna-vyzva-desi-britanii-a-usa-odbornici-biji-na-poplach.html'});"><img alt="Hoax působící jako dětská sebevražedná výzva děsí Británii a USA. Odborníci bijí na poplach" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-378753.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jEx7pFB5nLEKuaCqiYpTVw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/93463/hoax-pusobici-jako-detska-sebevrazedna-vyzva-desi-britanii-a-usa-odbornici-biji-na-poplach.html" title="Hoax působící jako dětská sebevražedná výzva děsí Británii a USA. Odborníci bijí na poplach" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zajimavosti/93463/hoax-pusobici-jako-detska-sebevrazedna-vyzva-desi-britanii-a-usa-odbornici-biji-na-poplach.html'});">Hoax působící jako dětská sebevražedná výzva děsí Británii a USA. Odborníci bijí na poplach</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/technologie-a-media/revolut-v-problemech-start-up-mel-poustet-podezrele-platby-konci-jeho-financni-reditel-1356782'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/revolut-v-problemech-start-up-mel-poustet-podezrele-platby-konci-jeho-financni-reditel-1356782" title="Revolut v problémech. Start-up měl pouštět podezřelé platby, končí jeho finanční ředitel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/technologie-a-media/revolut-v-problemech-start-up-mel-poustet-podezrele-platby-konci-jeho-financni-reditel-1356782'});"><img alt="Revolut v problémech. Start-up měl pouštět podezřelé platby, končí jeho finanční ředitel" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-378850.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WZtIBs2O6po2PN77gKOftg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/revolut-v-problemech-start-up-mel-poustet-podezrele-platby-konci-jeho-financni-reditel-1356782" title="Revolut v problémech. Start-up měl pouštět podezřelé platby, končí jeho finanční ředitel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/technologie-a-media/revolut-v-problemech-start-up-mel-poustet-podezrele-platby-konci-jeho-financni-reditel-1356782'});">Revolut v problémech. Start-up měl pouštět podezřelé platby, končí jeho finanční ředitel</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/domaci/hamacek-obhajil-post-sefa-cssd-do-vedeni-se-dostali-i-malacova-a-petricek-1356778'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/domaci/hamacek-obhajil-post-sefa-cssd-do-vedeni-se-dostali-i-malacova-a-petricek-1356778" title="Hamáček obhájil post šéfa ČSSD. Do vedení se dostali i Maláčová a Petříček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/domaci/hamacek-obhajil-post-sefa-cssd-do-vedeni-se-dostali-i-malacova-a-petricek-1356778'});"><img alt="Hamáček obhájil post šéfa ČSSD. Do vedení se dostali i Maláčová a Petříček" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-378889.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8LG5PWecXm01BSjeYI4wcw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/domaci/hamacek-obhajil-post-sefa-cssd-do-vedeni-se-dostali-i-malacova-a-petricek-1356778" title="Hamáček obhájil post šéfa ČSSD. Do vedení se dostali i Maláčová a Petříček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/domaci/hamacek-obhajil-post-sefa-cssd-do-vedeni-se-dostali-i-malacova-a-petricek-1356778'});">Hamáček obhájil post šéfa ČSSD. Do vedení se dostali i Maláčová a Petříček</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/jizdni-dojmy-mazda-3-nova-trojka-jde-jeste-vic-proti-proudu-127999'});">Auto.cz</a><a class="sob-img" target="_blank" href="http://www.auto.cz/jizdni-dojmy-mazda-3-nova-trojka-jde-jeste-vic-proti-proudu-127999" title="Jízdní dojmy s Mazdou 3: Nová trojka jde ještě víc proti proudu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/jizdni-dojmy-mazda-3-nova-trojka-jde-jeste-vic-proti-proudu-127999'});"><img alt="Jízdní dojmy s Mazdou 3: Nová trojka jde ještě víc proti proudu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-378836.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_n1HH4H7k1GFUmjkaQgI3Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="http://www.auto.cz/jizdni-dojmy-mazda-3-nova-trojka-jde-jeste-vic-proti-proudu-127999" title="Jízdní dojmy s Mazdou 3: Nová trojka jde ještě víc proti proudu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/jizdni-dojmy-mazda-3-nova-trojka-jde-jeste-vic-proti-proudu-127999'});">Jízdní dojmy s Mazdou 3: Nová trojka jde ještě víc proti proudu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/zeneva-2019-audi-r8-v10-decennium-slavi-deset-let-deseti-valcu-autosalon-zeneva-2019-127997'});">Auto.cz</a><a class="sob-img" target="_blank" href="http://www.auto.cz/zeneva-2019-audi-r8-v10-decennium-slavi-deset-let-deseti-valcu-autosalon-zeneva-2019-127997" title="Ženeva 2019: Audi R8 V10 Decennium slaví deset let deseti válců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/zeneva-2019-audi-r8-v10-decennium-slavi-deset-let-deseti-valcu-autosalon-zeneva-2019-127997'});"><img alt="Ženeva 2019: Audi R8 V10 Decennium slaví deset let deseti válců" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-378783.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Hko9iFaO2TKQtp3jrcTfnA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="http://www.auto.cz/zeneva-2019-audi-r8-v10-decennium-slavi-deset-let-deseti-valcu-autosalon-zeneva-2019-127997" title="Ženeva 2019: Audi R8 V10 Decennium slaví deset let deseti válců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/zeneva-2019-audi-r8-v10-decennium-slavi-deset-let-deseti-valcu-autosalon-zeneva-2019-127997'});">Ženeva 2019: Audi R8 V10 Decennium slaví deset let deseti válců</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>