
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Samsung už dělá i do aut. Osmijádrový Exynos Auto V9 se poprvé ukáže u Audi – SamsungMania.cz</title>
		<meta name="description" content="Samsung představil další procesor řady Exynos, ovšem tentokrát není určen pro smartphony, ale pro palubní systémy vozidel. Jako první jej do ostrého provozu nasadí německá automobilka Audi, a to v IVI (In-Vehicle Infotainment) systému," />
		<meta property="og:title" content="Samsung už dělá i do aut. Osmijádrový Exynos Auto V9 se poprvé ukáže u Audi" />
		<meta property="og:description" content="Samsung představil další procesor řady Exynos, ovšem tentokrát není určen pro smartphony, ale pro palubní systémy vozidel. Jako první jej do ostrého provozu nasadí německá automobilka Audi, a to v IVI (In-Vehicle Infotainment) systému," />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Samsung už dělá i do aut. Osmijádrový Exynos Auto V9 se poprvé ukáže u Audi" />
		<meta name="twitter:description" content="Samsung představil další procesor řady Exynos, ovšem tentokrát není určen pro smartphony, ale pro palubní systémy vozidel. Jako první jej do ostrého provozu nasadí německá automobilka Audi, a to v IVI (In-Vehicle Infotainment) systému," />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=77987598" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=77987598" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=77987598" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/samsung-uz-dela-i-do-aut-osmijadrovy-exynos-auto-v9-se-poprve-ukaze-u-audi/a-1343882" >
		<meta name="id" content="1343882"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/samsung-uz-dela-i-do-aut-osmijadrovy-exynos-auto-v9-se-poprve-ukaze-u-audi/sc-309-a-1343882" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/samsung-uz-dela-i-do-aut-osmijadrovy-exynos-auto-v9-se-poprve-ukaze-u-audi/sc-309-a-1343882" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/samsung-uz-dela-i-do-aut-osmijadrovy-exynos-auto-v9-se-poprve-ukaze-u-audi/sc-309-a-1343882" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0905' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v106"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		

<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/6.1\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("samsungmania.mobilmania.cz", "").replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1343882" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE3NzM5NzAwNzEPZBYGAgEPFgIeBGhyZWYFLi9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLWNvbS5jc3M/dj03LjMuMTFkAgIPFgIfAAUsL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tcGcuY3NzP3Y9NS43LjlkAgQPZBYCZg9kFgYCAQ9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgcPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAg8PZBYCAgMPZBYCZg9kFgZmDxYCHwFoFgJmDxUBAGQCAQ9kFgICAQ8WAh8ABYEBL2NsYW5reS9zYW1zdW5nLXV6LWRlbGEtaS1kby1hdXQtb3NtaWphZHJvdnktZXh5bm9zLWF1dG8tdjktc2UtcG9wcnZlLXVrYXplLXUtYXVkaS9zYy0zMDktYS0xMzQzODgyLz9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBL05hcGnFoXRlIGRvIGRpc2t1emUgc3bFr2oga29tZW50w6HFmSBrIMSNbMOhbmt1ZAIDDxYCHwFoFgQCAQ8WBB8ABXIvY2xhbmt5L3NhbXN1bmctdXotZGVsYS1pLWRvLWF1dC1vc21pamFkcm92eS1leHlub3MtYXV0by12OS1zZS1wb3BydmUtdWthemUtdS1hdWRpL3NjLTMwOS1hLTEzNDM4ODIvP2FydGNvbW1lbnRzPTEfAWhkAgMPFgIfAAWBAS9jbGFua3kvc2Ftc3VuZy11ei1kZWxhLWktZG8tYXV0LW9zbWlqYWRyb3Z5LWV4eW5vcy1hdXRvLXY5LXNlLXBvcHJ2ZS11a2F6ZS11LWF1ZGkvc2MtMzA5LWEtMTM0Mzg4Mi8/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAQtNxa9qIG7DoXpvcmRkW8tD4SYrxznfFKdzdpLo5Ttri/I=" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fsamsung-uz-dela-i-do-aut-osmijadrovy-exynos-auto-v9-se-poprve-ukaze-u-audi%2fsc-309-a-1343882" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/organicky-cip-panasonic-ma-kameru-s-technologii-ktera-prinese-revoluci-i-do-mobilu/a-1343808" class="war-im-cnt" title="Organický čip: Panasonic má kameru s technologií, která přinese revoluci i do mobilů"><img title='Organický čip: Panasonic má kameru s technologií, která přinese revoluci i do mobilů' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=141096559&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/organicky-cip-panasonic-ma-kameru-s-technologii-ktera-prinese-revoluci-i-do-mobilu/a-1343808" title="Organický čip: Panasonic má kameru s technologií, která přinese revoluci i do mobilů">Organický čip: Panasonic má kameru s technologií, která přinese…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/recenze-xiaomi-mi-8-je-vstupenka-do-nejvyssi-ligy/a-1343743" class="war-im-cnt" title="RECENZE: Xiaomi Mi 8 — vstupenka do nejvyšší ligy"><img title='RECENZE: Xiaomi Mi 8 — vstupenka do nejvyšší ligy' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=124154515&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/recenze-xiaomi-mi-8-je-vstupenka-do-nejvyssi-ligy/a-1343743" title="RECENZE: Xiaomi Mi 8 — vstupenka do nejvyšší ligy">RECENZE: Xiaomi Mi 8 — vstupenka do nejvyšší ligy</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-pomalu-vytlacuje-projektory-z-kin-v-pekingu-instaloval-14metrovy-4k-displej/a-1343850" class="war-im-cnt" title="Samsung pomalu vytlačuje projektory z kin. V Pekingu instaloval 14metrový 4K displej"><img title='Samsung pomalu vytlačuje projektory z kin. V Pekingu instaloval 14metrový 4K displej' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=798540279&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-pomalu-vytlacuje-projektory-z-kin-v-pekingu-instaloval-14metrovy-4k-displej/a-1343850" title="Samsung pomalu vytlačuje projektory z kin. V Pekingu instaloval 14metrový 4K displej">Samsung pomalu vytlačuje projektory z kin. V Pekingu instaloval…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/jak-tajne-precist-zpravu-na-messengeru-aniz-by-se-to-odesilatel-dozvedel/a-1343810" class="war-im-cnt" title="Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel dozvěděl"><img title='Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel dozvěděl' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=103412045&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/jak-tajne-precist-zpravu-na-messengeru-aniz-by-se-to-odesilatel-dozvedel/a-1343810" title="Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel dozvěděl">Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/tak-prece-jen-s-peti-fotoaparaty-svetu-se-ukazala-prvni-tiskova-fotka-nokie-9/a-1343858" class="war-im-cnt" title="Tak přece jen s pěti fotoaparáty! Světu se ukázala první tisková fotka Nokie 9"><img title='Tak přece jen s pěti fotoaparáty! Světu se ukázala první tisková fotka Nokie 9' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=449223261&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/tak-prece-jen-s-peti-fotoaparaty-svetu-se-ukazala-prvni-tiskova-fotka-nokie-9/a-1343858" title="Tak přece jen s pěti fotoaparáty! Světu se ukázala první tisková fotka Nokie 9">Tak přece jen s pěti fotoaparáty! Světu se ukázala první tisková…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/instagram-best-nine-pochlubte-se-devitkou-nejuspesnejsich-snimku-za-minuly-rok/a-1343873" title="Instagram Best Nine: Pochlubte se devítkou nejúspěšnějších snímků za minulý rok"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=43926887' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/instagram-best-nine-pochlubte-se-devitkou-nejuspesnejsich-snimku-za-minuly-rok/a-1343873" title="Instagram Best Nine: Pochlubte se devítkou nejúspěšnějších snímků za minulý rok">Instagram Best Nine: Pochlubte se devítkou nejúspěšnějších snímků za minulý rok</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/samsung-uz-dela-i-do-aut-osmijadrovy-exynos-auto-v9-se-poprve-ukaze-u-audi/sc-309-a-1343882"
  },
  "headline": "Samsung už dělá i do aut. Osmijádrový Exynos Auto V9 se poprvé ukáže u Audi",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=77987598",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-01-03T16:00:00Z",
  "dateModified": "2019-01-03T16:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1343882">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/exynos/sc-596">Exynos</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/chytre-auto/sc-898">Chytré auto</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/mobilni-cipsety/sc-634">Mobilní čipsety</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1343882">
	<h1 itemprop="name">Samsung už dělá i do aut. Osmijádrový Exynos Auto V9 se poprvé ukáže u Audi</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">3. ledna 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/messenger-jde-s-dobou-testuje-tmavy-rezim-a-smazani-odeslane-zpravy/sc-309-a-1343879" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Messenger jde s dobou. Testuje tmavý režim a smazání odeslané zprávy">Messenger jde s dobou. Testuje tmavý režim a smazání odeslané zprávy</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1343882%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Samsung+u%c5%be+d%c4%9bl%c3%a1+i+do+aut.+Osmij%c3%a1drov%c3%bd+Exynos+Auto+V9+se+poprv%c3%a9+uk%c3%a1%c5%bee+u+Audi&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fsamsung-uz-dela-i-do-aut-osmijadrovy-exynos-auto-v9-se-poprve-ukaze-u-audi%2fsc-309-a-1343882" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='495573199' href='/Client.Gallery/show.aspx?id_file=495573199&article=1343882' onclick='javascript:ShowArticleImage(495573199,750,500,""); return false' title='Samsung představil osmijádrový 8nm čipset Exynos Auto V9'><img itemprop='image' alt='Samsung představil osmijádrový 8nm čipset Exynos Auto V9' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=495573199' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=494958311&article=1343882'  onclick='javascript:ShowArticleImage(494958311,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Jako první jej do svých palubních systémů nasadí za dva roky Audi' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=494958311' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=535048566&article=1343882'  onclick='javascript:ShowArticleImage(535048566,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Zatímco u aut bude připraven Exynos Auto V9, do mobilů se brzy dostane Exynos 9820' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=535048566' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=534787705&article=1343882'  onclick='javascript:ShowArticleImage(534787705,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=534787705' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=534489577&article=1343882'  onclick='javascript:ShowArticleImage(534489577,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=534489577' /></a><a href='/Client.Gallery/show.aspx?id_file=495573199&article=1343882' onclick='javascript:ShowArticleImage(495573199,750,500,""); return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Samsung představil další procesor řady Exynos, ovšem tentokrát není určen pro smartphony, ale pro palubní systémy vozidel. Jako první jej do ostrého provozu nasadí německá automobilka Audi, a to v IVI (In-Vehicle Infotainment) systému, který bude představen v roce 2021.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-ma-digitalni-nastenku-funkcni-5g-a-vizi-automobilove-budoucnosti/sc-21-a-1340664" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung má digitální nástěnku, funkční 5G a vizi automobilové budoucnosti">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=976114329' alt='Samsung má digitální nástěnku, funkční 5G a vizi automobilové budoucnosti' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-ma-digitalni-nastenku-funkcni-5g-a-vizi-automobilove-budoucnosti/sc-21-a-1340664" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung má digitální nástěnku, funkční 5G a vizi automobilové budoucnosti">Samsung má digitální nástěnku, funkční 5G a vizi automobilové budoucnosti</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Čipset <strong>Exynos Auto V9</strong> je vyroben 8nm technologií a jeho součástí je osm výpočetních jader Cortex-A76 o taktu 2,1 GHz. Procesor je doplněn grafickým adaptérem Mali G76 a spolupracuje s operačními paměťmi&nbsp;typu LPDDR4 a LPDDR5. Bezpečnost má pod palcem podpora standardu ASIL-B (Automotive Safety Integrity level). Čipset může v autě operovat až na šesti displejích a mít až dvanáct různých spojení s dalšími subsystémy.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-predstavil-8nm-exynos-9820---cipset-pro-jubilejni-galaxy-s10/sc-21-a-1343465" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung představil 8nm Exynos 9820 – čipset pro jubilejní Galaxy S10">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=704332318' alt='Samsung představil 8nm Exynos 9820 – čipset pro jubilejní Galaxy S10' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-predstavil-8nm-exynos-9820---cipset-pro-jubilejni-galaxy-s10/sc-21-a-1343465" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung představil 8nm Exynos 9820 – čipset pro jubilejní Galaxy S10">Samsung představil 8nm Exynos 9820 – čipset pro jubilejní Galaxy S10</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Integrovaná jednotka NPU poslouží ke zpracování vizuálních a zvukových dat, integrovaný HiFi audiopřevodník&nbsp;zaručí kvalitní zvukovou složku linoucí se zábavního systému na zadních sedadlech.&nbsp;Poprvé bude čip nasazen v zatím neznámém modelu od Audi, a to v roce 2021. Do té doby však může&nbsp;Samsung na tzv. řešení „Connected Car“ zlákat i další výrobce automobilů.</p>

<p><strong>Lyft ve Vegas loni nabídl ukázkovou přepravu samořídícími BMW 540i:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="3877502"><div id="video-3877502"></div></div>
<div class="clear"></div>

<p>Zdroj <a href="https://news.samsung.com/global/samsungs-exynos-auto-v9-to-power-next-generation-platform-for-audis-in-vehicle-infotainment-system">Samsung News</a></p>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/samsung-uz-dela-i-do-aut-osmijadrovy-exynos-auto-v9-se-poprve-ukaze-u-audi/sc-309-a-1343882/?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/messenger-jde-s-dobou-testuje-tmavy-rezim-a-smazani-odeslane-zpravy/sc-309-a-1343879" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Messenger jde s dobou. Testuje tmavý režim a smazání odeslané zprávy">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Messenger jde s dobou. Testuje tmavý režim a smazání odeslané zprávy
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1343882">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/mobilni-procesory/sc-553">Mobilní procesory</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní procesory');ArticleKeyWords.push("Mobilní procesory");ArticleMainKeyWords.push("Mobilní procesory");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 553;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/exynos/sc-596">Exynos</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Exynos');ArticleKeyWords.push("Exynos");ArticleMainKeyWords.push("Exynos");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 596;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/chytre-auto/sc-898">Chytré auto</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytré auto');ArticleKeyWords.push("Chytré auto");ArticleMainKeyWords.push("Chytré auto");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 898;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/mobilni-cipsety/sc-634">Mobilní čipsety</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní čipsety');ArticleKeyWords.push("Mobilní čipsety");ArticleMainKeyWords.push("Mobilní čipsety");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 634;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/komponenty/sc-867">Komponenty</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Komponenty');ArticleKeyWords.push("Komponenty");ArticleMainKeyWords.push("Komponenty");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 867;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/8nm/sc-1339">8nm</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('8nm');ArticleKeyWords.push("8nm");ArticleMainKeyWords.push("8nm");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1339;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/zadni-sedadlo/at-1023378">Zadní sedadlo</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zadní sedadlo');ArticleKeyWords.push("Zadní sedadlo");/*]]>*/</script>, <a href="http://www.mobilmania.cz/graficky-adapter/at-1018344">Grafický adaptér</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Grafický adaptér');ArticleKeyWords.push("Grafický adaptér");/*]]>*/</script>, <a href="http://www.mobilmania.cz/connected-car/at-1047255">Connected car</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Connected car');ArticleKeyWords.push("Connected car");/*]]>*/</script>, <a href="http://www.mobilmania.cz/npu/at-1003778">NPU</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('NPU');ArticleKeyWords.push("NPU");/*]]>*/</script>, <a href="http://www.mobilmania.cz/neznamy-model/at-1041493">Neznámý model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Neznámý model');ArticleKeyWords.push("Neznámý model");/*]]>*/</script>, <a href="http://www.mobilmania.cz/osmijadrovy-exynos/at-1023640">Osmijádrový exynos</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Osmijádrový exynos');ArticleKeyWords.push("Osmijádrový exynos");/*]]>*/</script>, <a href="http://www.mobilmania.cz/procesor/at-1003779">Procesor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Procesor');ArticleKeyWords.push("Procesor");/*]]>*/</script>, <a href="http://www.mobilmania.cz/nemecka-automobilka/at-1039850">Německá automobilka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Německá automobilka');ArticleKeyWords.push("Německá automobilka");/*]]>*/</script>, <a href="http://www.mobilmania.cz/vizualni-data/at-1008891">Vizuální data</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vizuální data');ArticleKeyWords.push("Vizuální data");/*]]>*/</script>, <a href="http://www.mobilmania.cz/mali/at-1015077">Mali</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mali');ArticleKeyWords.push("Mali");/*]]>*/</script>, <a href="http://www.mobilmania.cz/audi/at-1014618">Audi</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Audi');ArticleKeyWords.push("Audi");/*]]>*/</script>, <a href="http://www.mobilmania.cz/ostry-provoz/at-1029371">Ostrý provoz</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ostrý provoz');ArticleKeyWords.push("Ostrý provoz");/*]]>*/</script>, <a href="http://www.mobilmania.cz/bmw/at-1008049">BMW</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('BMW');ArticleKeyWords.push("BMW");/*]]>*/</script>, <a href="http://www.mobilmania.cz/vegas/at-1023338">Vegas</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vegas');ArticleKeyWords.push("Vegas");/*]]>*/</script>, <a href="http://www.mobilmania.cz/cipset/at-1000172">Čipset</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čipset');ArticleKeyWords.push("Čipset");/*]]>*/</script>, <a href="http://www.mobilmania.cz/palubni-system/at-1046453">Palubní systém</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Palubní systém');ArticleKeyWords.push("Palubní systém");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ktery-mobil-za-vase-penize-udela-nejlepsi-fotky-budete-prekvapeni/sc-3-a-1343247" class="ga-plain-title" title="Který mobil za vaše peníze udělá nejlepší fotky? Budete překvapení" data-title="Který mobil za vaše peníze udělá nejlepší fotky? Budete překvapení"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=993618590' alt='Který mobil za vaše peníze udělá nejlepší fotky? Budete překvapení' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ktery-mobil-za-vase-penize-udela-nejlepsi-fotky-budete-prekvapeni/sc-3-a-1343247" class="ga-plain-title" title="Který mobil za vaše peníze udělá nejlepší fotky? Budete překvapení" data-title="Který mobil za vaše peníze udělá nejlepší fotky? Budete překvapení">Který mobil za vaše peníze udělá nejlepší fotky? Budete překvapení</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/ktery-mobil-za-vase-penize-udela-nejlepsi-fotky-budete-prekvapeni/sc-3-a-1343247/?showforum=1">66</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/uz-zadna-cizi-slova-nahrejte-si-do-naramku-xiaomi-mi-band-3-cestinu/sc-3-a-1342342" class="ga-plain-title" title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu" data-title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=827137115' alt='Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/uz-zadna-cizi-slova-nahrejte-si-do-naramku-xiaomi-mi-band-3-cestinu/sc-3-a-1342342" class="ga-plain-title" title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu" data-title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu">Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/uz-zadna-cizi-slova-nahrejte-si-do-naramku-xiaomi-mi-band-3-cestinu/sc-3-a-1342342/?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-7-plus--takhle-se-zadelava-na-bestseller/sc-3-a-1341656" class="ga-plain-title" title="RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller" data-title="RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=992686567' alt='RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-7-plus--takhle-se-zadelava-na-bestseller/sc-3-a-1341656" class="ga-plain-title" title="RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller" data-title="RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller">RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller</a></h2>
				
				
				
				<p class="ar-anno">** Nokia 7 Plus je smartphone vyšší třídy s rozumnou cenovkou. ** Lákadlem je čistý Android, skvělá výdrž i fotoaparát Zeiss ** Bonusem je dostatek výkonu i paměti</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-nokia-7-plus--takhle-se-zadelava-na-bestseller/sc-3-a-1341656/?showforum=1">63</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/take-huawei-uz-odstartovalo-black-friday-levneji-muzete-mit-pet-smartphonu/sc-3-a-1343447" class="ga-plain-title" title="Také Huawei už odstartovalo Black Friday. Levněji můžete mít pět smartphonů" data-title="Také Huawei už odstartovalo Black Friday. Levněji můžete mít pět smartphonů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=539633944' alt='Také Huawei už odstartovalo Black Friday. Levněji můžete mít pět smartphonů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/take-huawei-uz-odstartovalo-black-friday-levneji-muzete-mit-pet-smartphonu/sc-3-a-1343447" class="ga-plain-title" title="Také Huawei už odstartovalo Black Friday. Levněji můžete mít pět smartphonů" data-title="Také Huawei už odstartovalo Black Friday. Levněji můžete mít pět smartphonů">Také Huawei už odstartovalo Black Friday. Levněji můžete mít pět smartphonů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/take-huawei-uz-odstartovalo-black-friday-levneji-muzete-mit-pet-smartphonu/sc-3-a-1343447/?showforum=1">2</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219" class="ga-plain-title" title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu" data-title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=123660795' alt='RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219" class="ga-plain-title" title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu" data-title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu">RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu</a></h2>
				
				
				
				<p class="ar-anno">** Kvalitně zpracovaný telefon, na kterém se obtížně hledají chyby ** NFC je zejména v ČR klíčovým parametrem, který zde bohužel chybí ** Povedený mix funkcí si může držet přijatelnou cenovku</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219/?showforum=1">78</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/uz-80--porna-sledujeme-na-mobilech-proc-jsou-cesi-na-pornhubu-skokany-roku-a-proc-se-tolik-vyhledava-fortnite/sc-3-a-1343756" class="ga-plain-title" title="Už 80 % porna sledujeme na mobilech. Proč jsou Češi na PornHubu skokany roku a proč se tolik vyhledává Fortnite?" data-title="Už 80 % porna sledujeme na mobilech. Proč jsou Češi na PornHubu skokany roku a proč se tolik vyhledává Fortnite?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=168057585' alt='Už 80 % porna sledujeme na mobilech. Proč jsou Češi na PornHubu skokany roku a proč se tolik vyhledává Fortnite?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/uz-80--porna-sledujeme-na-mobilech-proc-jsou-cesi-na-pornhubu-skokany-roku-a-proc-se-tolik-vyhledava-fortnite/sc-3-a-1343756" class="ga-plain-title" title="Už 80 % porna sledujeme na mobilech. Proč jsou Češi na PornHubu skokany roku a proč se tolik vyhledává Fortnite?" data-title="Už 80 % porna sledujeme na mobilech. Proč jsou Češi na PornHubu skokany roku a proč se tolik vyhledává Fortnite?">Už 80 % porna sledujeme na mobilech. Proč jsou Češi na PornHubu skokany roku a proč se tolik vyhledává Fortnite?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/uz-80--porna-sledujeme-na-mobilech-proc-jsou-cesi-na-pornhubu-skokany-roku-a-proc-se-tolik-vyhledava-fortnite/sc-3-a-1343756/?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689" class="ga-plain-title" title="Vybrali jsme 12 nejlepších levných smartphonů do 6 tisíc. Který si nadělíte?" data-title="Vybrali jsme 12 nejlepších levných smartphonů do 6 tisíc. Který si nadělíte?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=149895895' alt='Vybrali jsme 12 nejlepších levných smartphonů do 6 tisíc. Který si nadělíte?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689" class="ga-plain-title" title="Vybrali jsme 12 nejlepších levných smartphonů do 6 tisíc. Který si nadělíte?" data-title="Vybrali jsme 12 nejlepších levných smartphonů do 6 tisíc. Který si nadělíte?">Vybrali jsme 12 nejlepších levných smartphonů do 6 tisíc. Který si nadělíte?</a></h2>
				
				
				
				<p class="ar-anno">** I když je cena limitem, dá se vybrat rozumný smartphone ** Levný smartphone umí víc než obyčejný mobil ** Připravte si alespoň 2 tisíce korun</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-otevrelo-dalsi-kamenny-obchod-stovky-lidi-cekaly-pres-noc-na-slevy-az-90-/sc-3-a-1343420" class="ga-plain-title" title="Xiaomi otevřelo další kamenný obchod. Stovky lidí čekaly přes noc na 90% slevy" data-title="Xiaomi otevřelo další kamenný obchod. Stovky lidí čekaly přes noc na 90% slevy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=347005967' alt='Xiaomi otevřelo další kamenný obchod. Stovky lidí čekaly přes noc na 90% slevy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-otevrelo-dalsi-kamenny-obchod-stovky-lidi-cekaly-pres-noc-na-slevy-az-90-/sc-3-a-1343420" class="ga-plain-title" title="Xiaomi otevřelo další kamenný obchod. Stovky lidí čekaly přes noc na 90% slevy" data-title="Xiaomi otevřelo další kamenný obchod. Stovky lidí čekaly přes noc na 90% slevy">Xiaomi otevřelo další kamenný obchod. Stovky lidí čekaly přes noc na 90% slevy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-otevrelo-dalsi-kamenny-obchod-stovky-lidi-cekaly-pres-noc-na-slevy-az-90-/sc-3-a-1343420/?showforum=1">12</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-7a--dobra-volba-kdyz-nechcete-utracet/sc-3-a-1342701" class="ga-plain-title" title="RECENZE: Honor 7A — dobrá volba, když nechcete utrácet" data-title="RECENZE: Honor 7A — dobrá volba, když nechcete utrácet"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=921672406' alt='RECENZE: Honor 7A — dobrá volba, když nechcete utrácet' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-7a--dobra-volba-kdyz-nechcete-utracet/sc-3-a-1342701" class="ga-plain-title" title="RECENZE: Honor 7A — dobrá volba, když nechcete utrácet" data-title="RECENZE: Honor 7A — dobrá volba, když nechcete utrácet">RECENZE: Honor 7A — dobrá volba, když nechcete utrácet</a></h2>
				
				
				
				<p class="ar-anno">** Honor 7A je ideální smartphone pro děti či začátečníky ** Nestojí moc a systém na něm jede hezky plynule ** Má rozumně nastavené parametry, zabezpečení a hezké barvy **</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/recenze-honor-7a--dobra-volba-kdyz-nechcete-utracet/sc-3-a-1342701/?showforum=1">20</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375" class="ga-plain-title" title="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek" data-title="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=707646060' alt='Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375" class="ga-plain-title" title="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek" data-title="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek">Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek</a></h2>
				
				
				
				<p class="ar-anno">** Nositelnosti jsou specifická kategorie, vybírají se jinak než mobily. ** Co model, to charakter, unikátní mix vlastností, parametrů a funkcí. ** Začneme jednoduchým náramkem, skončíme našlapanými Apple Watch.</p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/?showforum=1">40</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=samsungmania" style="width:300px;height:468px;border:0px solid;margin-bottom: 20px;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1279804&amp;p=12144128#p12144128">Samsung Galaxy S9, S9+  obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1254604&amp;p=12144101#p12144101">Honor 8 /Premium - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=6&amp;t=1240040&amp;p=12144063#p12144063">Microsoft Lumia 950 / 950 XL - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1053137&amp;p=12144059#p12144059">Seznam: Spolehlivé internetové obchody (Vaše zkušenosti)</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=5&amp;t=1287685&amp;p=12144011#p12144011">Motorola G6 /G6 Play /G6 Plus - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://vtm.zive.cz/clanky/podivejte-se-na-prvni-3d-obraz-celeho-lidskeho-tela-porizeny-explorerem/sc-870-a-196033/default.aspx" title="Podívejte se na první 3D obraz celého lidského těla pořízený Explorerem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/podivejte-se-na-prvni-3d-obraz-celeho-lidskeho-tela-porizeny-explorerem/sc-870-a-196033/default.aspx'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-281978.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CmW94uhUQYCu8kuqTq6UZQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://vtm.zive.cz/clanky/podivejte-se-na-prvni-3d-obraz-celeho-lidskeho-tela-porizeny-explorerem/sc-870-a-196033/default.aspx" title="Podívejte se na první 3D obraz celého lidského těla pořízený Explorerem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/podivejte-se-na-prvni-3d-obraz-celeho-lidskeho-tela-porizeny-explorerem/sc-870-a-196033/default.aspx'});"><span>Podívejte se na první 3D obraz celého lidského těla pořízený Explorerem</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://vtm.zive.cz/clanky/volkswagen-predstavil-powerbanku-pro-elektromobily/sc-870-a-196538/default.aspx" title="Volkswagen představil powerbanku pro elektromobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/volkswagen-predstavil-powerbanku-pro-elektromobily/sc-870-a-196538/default.aspx'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-314397.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=lYGnSrNBXhr3Ilp04rUyKQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://vtm.zive.cz/clanky/volkswagen-predstavil-powerbanku-pro-elektromobily/sc-870-a-196538/default.aspx" title="Volkswagen představil powerbanku pro elektromobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/volkswagen-predstavil-powerbanku-pro-elektromobily/sc-870-a-196538/default.aspx'});"><span>Volkswagen představil powerbanku pro elektromobily</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/586521/moderator-honza-musil-s-prerazenou-pateri-nemuze-mluvit-a-nevidi-co-se-deje.html" title="Moderátor Honza Musil s přeraženou páteří: Nemůže mluvit a nevidí, co se děje!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/586521/moderator-honza-musil-s-prerazenou-pateri-nemuze-mluvit-a-nevidi-co-se-deje.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-314015.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3bN2fL9cyJXxwjNpvQPk0A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/586521/moderator-honza-musil-s-prerazenou-pateri-nemuze-mluvit-a-nevidi-co-se-deje.html" title="Moderátor Honza Musil s přeraženou páteří: Nemůže mluvit a nevidí, co se děje!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/586521/moderator-honza-musil-s-prerazenou-pateri-nemuze-mluvit-a-nevidi-co-se-deje.html'});"><span>Moderátor Honza Musil s přeraženou páteří: Nemůže mluvit a nevidí, co se děje!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/586556/na-dovolenkovy-raj-se-zene-obri-tropicka-boure-desitky-tisic-turistu-prchaji.html" title="Na dovolenkový ráj se žene obří tropická bouře: Desítky tisíc turistů prchají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/586556/na-dovolenkovy-raj-se-zene-obri-tropicka-boure-desitky-tisic-turistu-prchaji.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-314089.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uJd44YZGdak8o3Ggxi33rw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/586556/na-dovolenkovy-raj-se-zene-obri-tropicka-boure-desitky-tisic-turistu-prchaji.html" title="Na dovolenkový ráj se žene obří tropická bouře: Desítky tisíc turistů prchají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/586556/na-dovolenkovy-raj-se-zene-obri-tropicka-boure-desitky-tisic-turistu-prchaji.html'});"><span>Na dovolenkový ráj se žene obří tropická bouře: Desítky tisíc turistů prchají</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="http://www.auto.cz/nalez-milovniky-devadesatek-naslo-11-nikdy-nejetych-bmw-5-roku-1994-126770" title="Nález pro milovníky devadesátek: Našlo se 11 nikdy nejetých BMW 5 z roku 1994" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'http://www.auto.cz/nalez-milovniky-devadesatek-naslo-11-nikdy-nejetych-bmw-5-roku-1994-126770'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-314365.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cxvh4wrJpC6PgqE8UWz6hw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="http://www.auto.cz/nalez-milovniky-devadesatek-naslo-11-nikdy-nejetych-bmw-5-roku-1994-126770" title="Nález pro milovníky devadesátek: Našlo se 11 nikdy nejetých BMW 5 z roku 1994" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'http://www.auto.cz/nalez-milovniky-devadesatek-naslo-11-nikdy-nejetych-bmw-5-roku-1994-126770'});"><span>Nález pro milovníky devadesátek: Našlo se 11 nikdy nejetých BMW 5 z roku 1994</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.reflex.cz/clanek/komentare/92153/10-let-bitcoinu-tezba-kryptomeny-zacala-vytvorenim-prvniho-bloku-dodnes-skryva-nekolik-tajemstvi.html" title="10 let bitcoinu. Těžba kryptoměny začala vytvořením prvního bloku, dodnes skrývá několik tajemství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/92153/10-let-bitcoinu-tezba-kryptomeny-zacala-vytvorenim-prvniho-bloku-dodnes-skryva-nekolik-tajemstvi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-314306.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AzCkwMDTjw4cg9ZIOV6teQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.reflex.cz/clanek/komentare/92153/10-let-bitcoinu-tezba-kryptomeny-zacala-vytvorenim-prvniho-bloku-dodnes-skryva-nekolik-tajemstvi.html" title="10 let bitcoinu. Těžba kryptoměny začala vytvořením prvního bloku, dodnes skrývá několik tajemství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/92153/10-let-bitcoinu-tezba-kryptomeny-zacala-vytvorenim-prvniho-bloku-dodnes-skryva-nekolik-tajemstvi.html'});"><span>10 let bitcoinu. Těžba kryptoměny začala vytvořením prvního bloku, dodnes skrývá několik tajemství</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.e15.cz/domaci/vlada-chysta-legislativni-tornado-zmeny-sahaji-od-statnich-maturit-po-stavebni-zakon-1355088" title="Vláda chystá legislativní tornádo. Změny sahají od státních maturit po stavební zákon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.e15.cz/domaci/vlada-chysta-legislativni-tornado-zmeny-sahaji-od-statnich-maturit-po-stavebni-zakon-1355088'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-314332.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MMtn6ZQio0uDgxbfvNQLVQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.e15.cz/domaci/vlada-chysta-legislativni-tornado-zmeny-sahaji-od-statnich-maturit-po-stavebni-zakon-1355088" title="Vláda chystá legislativní tornádo. Změny sahají od státních maturit po stavební zákon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.e15.cz/domaci/vlada-chysta-legislativni-tornado-zmeny-sahaji-od-statnich-maturit-po-stavebni-zakon-1355088'});"><span>Vláda chystá legislativní tornádo. Změny sahají od státních maturit po stavební zákon</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.e15.cz/panasonic-tx-55fx700e-plujte-na-klidne-vlne-test-4k-hdr-led-tv" title="Panasonic TX-55FX700E: plujte na klidné vlně [test 4K HDR LED TV]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/panasonic-tx-55fx700e-plujte-na-klidne-vlne-test-4k-hdr-led-tv'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-90901.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=u_LsMoa6oV4iuYLe4KZqlQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.e15.cz/panasonic-tx-55fx700e-plujte-na-klidne-vlne-test-4k-hdr-led-tv" title="Panasonic TX-55FX700E: plujte na klidné vlně [test 4K HDR LED TV]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/panasonic-tx-55fx700e-plujte-na-klidne-vlne-test-4k-hdr-led-tv'});"><span>Panasonic TX-55FX700E: plujte na klidné vlně [test 4K HDR LED TV]</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.e15.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší mobily pro fotografování a natáčení videa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/nejlepsi-fotomobily'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-265828.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=UczTDftEJRr_htsTWbZYbg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.e15.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší mobily pro fotografování a natáčení videa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/nejlepsi-fotomobily'});"><span>Vybrali jsme nejlepší mobily pro fotografování a natáčení videa</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/zaklinac-3-vas-v-nove-graficke-modifikaci-ohromi-smyslem-pro-detail" title="Zaklínač 3 vás v nové grafické modifikaci ohromí smyslem pro detail" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/zaklinac-3-vas-v-nove-graficke-modifikaci-ohromi-smyslem-pro-detail'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285724.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KC864sP0Z2fU69Yqcx0qng&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/zaklinac-3-vas-v-nove-graficke-modifikaci-ohromi-smyslem-pro-detail" title="Zaklínač 3 vás v nové grafické modifikaci ohromí smyslem pro detail" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/zaklinac-3-vas-v-nove-graficke-modifikaci-ohromi-smyslem-pro-detail'});"><span>Zaklínač 3 vás v nové grafické modifikaci ohromí smyslem pro detail</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/google-u-nekterych-otazek-na-mobilu-vypnul-vyhledavani-rovnou-odpovi/sc-3-a-196104/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/google-u-nekterych-otazek-na-mobilu-vypnul-vyhledavani-rovnou-odpovi/sc-3-a-196104/default.aspx" title="Google u některých otázek na mobilu vypnul vyhledávání. Rovnou odpoví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/google-u-nekterych-otazek-na-mobilu-vypnul-vyhledavani-rovnou-odpovi/sc-3-a-196104/default.aspx'});"><img alt="Google u některých otázek na mobilu vypnul vyhledávání. Rovnou odpoví" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-287187.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Dd2e_loaFeyrBEL4LyLpzw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/google-u-nekterych-otazek-na-mobilu-vypnul-vyhledavani-rovnou-odpovi/sc-3-a-196104/default.aspx" title="Google u některých otázek na mobilu vypnul vyhledávání. Rovnou odpoví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/google-u-nekterych-otazek-na-mobilu-vypnul-vyhledavani-rovnou-odpovi/sc-3-a-196104/default.aspx'});">Google u některých otázek na mobilu vypnul vyhledávání. Rovnou odpoví</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/google-mapy-vs-mapycz-ktere-internetove-mapy-jsou-lepsi/sc-3-a-195976/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/google-mapy-vs-mapycz-ktere-internetove-mapy-jsou-lepsi/sc-3-a-195976/default.aspx" title="Google Mapy vs. Mapy.cz: Které internetové mapy jsou lepší? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/google-mapy-vs-mapycz-ktere-internetove-mapy-jsou-lepsi/sc-3-a-195976/default.aspx'});"><img alt="Google Mapy vs. Mapy.cz: Které internetové mapy jsou lepší? " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-275336.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QFKcxBlpUAIHQ2gubjXERA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/google-mapy-vs-mapycz-ktere-internetove-mapy-jsou-lepsi/sc-3-a-195976/default.aspx" title="Google Mapy vs. Mapy.cz: Které internetové mapy jsou lepší? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/google-mapy-vs-mapycz-ktere-internetove-mapy-jsou-lepsi/sc-3-a-195976/default.aspx'});">Google Mapy vs. Mapy.cz: Které internetové mapy jsou lepší? </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/586521/moderator-honza-musil-s-prerazenou-pateri-nemuze-mluvit-a-nevidi-co-se-deje.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/586521/moderator-honza-musil-s-prerazenou-pateri-nemuze-mluvit-a-nevidi-co-se-deje.html" title="Moderátor Honza Musil s přeraženou páteří: Nemůže mluvit a nevidí, co se děje!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/586521/moderator-honza-musil-s-prerazenou-pateri-nemuze-mluvit-a-nevidi-co-se-deje.html'});"><img alt="Moderátor Honza Musil s přeraženou páteří: Nemůže mluvit a nevidí, co se děje!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-314015.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VmG8crJo2VpT1htnvq-kZw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/586521/moderator-honza-musil-s-prerazenou-pateri-nemuze-mluvit-a-nevidi-co-se-deje.html" title="Moderátor Honza Musil s přeraženou páteří: Nemůže mluvit a nevidí, co se děje!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/586521/moderator-honza-musil-s-prerazenou-pateri-nemuze-mluvit-a-nevidi-co-se-deje.html'});">Moderátor Honza Musil s přeraženou páteří: Nemůže mluvit a nevidí, co se děje!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/586556/na-dovolenkovy-raj-se-zene-obri-tropicka-boure-desitky-tisic-turistu-prchaji.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/586556/na-dovolenkovy-raj-se-zene-obri-tropicka-boure-desitky-tisic-turistu-prchaji.html" title="Na dovolenkový ráj se žene obří tropická bouře: Desítky tisíc turistů prchají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/586556/na-dovolenkovy-raj-se-zene-obri-tropicka-boure-desitky-tisic-turistu-prchaji.html'});"><img alt="Na dovolenkový ráj se žene obří tropická bouře: Desítky tisíc turistů prchají" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-314089.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=V5cllZ9vdVb4KVvxtx7muQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/586556/na-dovolenkovy-raj-se-zene-obri-tropicka-boure-desitky-tisic-turistu-prchaji.html" title="Na dovolenkový ráj se žene obří tropická bouře: Desítky tisíc turistů prchají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/586556/na-dovolenkovy-raj-se-zene-obri-tropicka-boure-desitky-tisic-turistu-prchaji.html'});">Na dovolenkový ráj se žene obří tropická bouře: Desítky tisíc turistů prchají</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/nalez-milovniky-devadesatek-naslo-11-nikdy-nejetych-bmw-5-roku-1994-126770'});">Auto.cz</a><a class="sob-img" target="_blank" href="http://www.auto.cz/nalez-milovniky-devadesatek-naslo-11-nikdy-nejetych-bmw-5-roku-1994-126770" title="Nález pro milovníky devadesátek: Našlo se 11 nikdy nejetých BMW 5 z roku 1994" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/nalez-milovniky-devadesatek-naslo-11-nikdy-nejetych-bmw-5-roku-1994-126770'});"><img alt="Nález pro milovníky devadesátek: Našlo se 11 nikdy nejetých BMW 5 z roku 1994" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-314365.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DPO2rHCWdGP4W93bA44o2Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="http://www.auto.cz/nalez-milovniky-devadesatek-naslo-11-nikdy-nejetych-bmw-5-roku-1994-126770" title="Nález pro milovníky devadesátek: Našlo se 11 nikdy nejetých BMW 5 z roku 1994" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/nalez-milovniky-devadesatek-naslo-11-nikdy-nejetych-bmw-5-roku-1994-126770'});">Nález pro milovníky devadesátek: Našlo se 11 nikdy nejetých BMW 5 z roku 1994</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/92153/10-let-bitcoinu-tezba-kryptomeny-zacala-vytvorenim-prvniho-bloku-dodnes-skryva-nekolik-tajemstvi.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/92153/10-let-bitcoinu-tezba-kryptomeny-zacala-vytvorenim-prvniho-bloku-dodnes-skryva-nekolik-tajemstvi.html" title="10 let bitcoinu. Těžba kryptoměny začala vytvořením prvního bloku, dodnes skrývá několik tajemství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/92153/10-let-bitcoinu-tezba-kryptomeny-zacala-vytvorenim-prvniho-bloku-dodnes-skryva-nekolik-tajemstvi.html'});"><img alt="10 let bitcoinu. Těžba kryptoměny začala vytvořením prvního bloku, dodnes skrývá několik tajemství" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-314306.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aYR89ubzzU78WA4JlHcK0w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/92153/10-let-bitcoinu-tezba-kryptomeny-zacala-vytvorenim-prvniho-bloku-dodnes-skryva-nekolik-tajemstvi.html" title="10 let bitcoinu. Těžba kryptoměny začala vytvořením prvního bloku, dodnes skrývá několik tajemství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/92153/10-let-bitcoinu-tezba-kryptomeny-zacala-vytvorenim-prvniho-bloku-dodnes-skryva-nekolik-tajemstvi.html'});">10 let bitcoinu. Těžba kryptoměny začala vytvořením prvního bloku, dodnes skrývá několik tajemství</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/domaci/vlada-chysta-legislativni-tornado-zmeny-sahaji-od-statnich-maturit-po-stavebni-zakon-1355088'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/domaci/vlada-chysta-legislativni-tornado-zmeny-sahaji-od-statnich-maturit-po-stavebni-zakon-1355088" title="Vláda chystá legislativní tornádo. Změny sahají od státních maturit po stavební zákon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/domaci/vlada-chysta-legislativni-tornado-zmeny-sahaji-od-statnich-maturit-po-stavebni-zakon-1355088'});"><img alt="Vláda chystá legislativní tornádo. Změny sahají od státních maturit po stavební zákon" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-314332.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FCN-fraGlD8E_NFCBw6Nqg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/domaci/vlada-chysta-legislativni-tornado-zmeny-sahaji-od-statnich-maturit-po-stavebni-zakon-1355088" title="Vláda chystá legislativní tornádo. Změny sahají od státních maturit po stavební zákon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/domaci/vlada-chysta-legislativni-tornado-zmeny-sahaji-od-statnich-maturit-po-stavebni-zakon-1355088'});">Vláda chystá legislativní tornádo. Změny sahají od státních maturit po stavební zákon</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://avmania.e15.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://avmania.e15.cz/dlna-snadne-prehravani-filmu-z-pc-v-tv'});">AVmania.cz</a><a class="sob-img" target="_blank" href="https://avmania.e15.cz/dlna-snadne-prehravani-filmu-z-pc-v-tv" title="DLNA: snadné přehrávání filmů z PC v TV" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://avmania.e15.cz/dlna-snadne-prehravani-filmu-z-pc-v-tv'});"><img alt="DLNA: snadné přehrávání filmů z PC v TV" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-252206.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=C6n5lQOpHALh6o3o3rZCoQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://avmania.e15.cz/dlna-snadne-prehravani-filmu-z-pc-v-tv" title="DLNA: snadné přehrávání filmů z PC v TV" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://avmania.e15.cz/dlna-snadne-prehravani-filmu-z-pc-v-tv'});">DLNA: snadné přehrávání filmů z PC v TV</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://digiarena.e15.cz" title="DIGIarena.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://digiarena.e15.cz/jak-vytvorit-vanocni-kyc_2'});">DIGIarena.cz</a><a class="sob-img" target="_blank" href="https://digiarena.e15.cz/jak-vytvorit-vanocni-kyc_2" title="Jak vytvořit vánoční kýč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://digiarena.e15.cz/jak-vytvorit-vanocni-kyc_2'});"><img alt="Jak vytvořit vánoční kýč" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-304085.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=py4T-i30mey9GqApznlLkw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://digiarena.e15.cz/jak-vytvorit-vanocni-kyc_2" title="Jak vytvořit vánoční kýč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://digiarena.e15.cz/jak-vytvorit-vanocni-kyc_2'});">Jak vytvořit vánoční kýč</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://doupe.zive.cz" title="Doupě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://doupe.zive.cz/clanek/xbox-scarlett-je-na-ceste-proc-to-bude-hit'});">Doupě.cz</a><a class="sob-img" target="_blank" href="https://doupe.zive.cz/clanek/xbox-scarlett-je-na-ceste-proc-to-bude-hit" title="Xbox Scarlett je na cestě: povede se návrat na výsluní?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://doupe.zive.cz/clanek/xbox-scarlett-je-na-ceste-proc-to-bude-hit'});"><img alt="Xbox Scarlett je na cestě: povede se návrat na výsluní?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285628.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ei3bNWs4vkYrOgEL8E04Qg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://doupe.zive.cz/clanek/xbox-scarlett-je-na-ceste-proc-to-bude-hit" title="Xbox Scarlett je na cestě: povede se návrat na výsluní?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://doupe.zive.cz/clanek/xbox-scarlett-je-na-ceste-proc-to-bude-hit'});">Xbox Scarlett je na cestě: povede se návrat na výsluní?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>