
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Samsung v Galaxy Apps nabízí 54 her s bonusy celkem za 10 tisíc korun – SamsungMania.cz</title>
		<meta name="description" content="Samsung dává po delší době vědět o svém aplikačním portálu Galaxy Apps a to formou nabídky Exclusive Game Offers. Po otevření aplikačního obchodu v mobilu klikněte na záložku Exkluzivní a následně odrolujte dolů k nabídce Exclusive Game" />
		<meta property="og:title" content="Samsung v Galaxy Apps nabízí 54 her s bonusy celkem za 10 tisíc korun" />
		<meta property="og:description" content="Samsung dává po delší době vědět o svém aplikačním portálu Galaxy Apps a to formou nabídky Exclusive Game Offers. Po otevření aplikačního obchodu v mobilu klikněte na záložku Exkluzivní a následně odrolujte dolů k nabídce Exclusive Game" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Samsung v Galaxy Apps nabízí 54 her s bonusy celkem za 10 tisíc korun" />
		<meta name="twitter:description" content="Samsung dává po delší době vědět o svém aplikačním portálu Galaxy Apps a to formou nabídky Exclusive Game Offers. Po otevření aplikačního obchodu v mobilu klikněte na záložku Exkluzivní a následně odrolujte dolů k nabídce Exclusive Game" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=857274496" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=857274496" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=857274496" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/samsung-v-galaxy-apps-nabizi-54-her-s-bonusy-celkem-za-10-tisic-korun/a-1341697" >
		<meta name="id" content="1341697"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/samsung-v-galaxy-apps-nabizi-54-her-s-bonusy-celkem-za-10-tisic-korun/sc-309-a-1341697" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/samsung-v-galaxy-apps-nabizi-54-her-s-bonusy-celkem-za-10-tisic-korun/sc-309-a-1341697" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/samsung-v-galaxy-apps-nabizi-54-her-s-bonusy-celkem-za-10-tisic-korun/sc-309-a-1341697" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CN Invest, a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0720' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.1.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.001"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v60"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		
<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.268.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.268.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/5.1\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.268.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>

<!-- It is cached in '4/U.5.1.samsungmania.htmlhead.html_4e9551f2dec6d56b388f40ef085c6c52.html'  Timeout:3600 -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1341697" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJOTA2OTEzMjcwD2QWCGYPZBYCZg9kFghmDxUGXFNhbXN1bmcgdiBHYWxheHkgQXBwcyBuYWLDrXrDrSA1NCBoZXIgcyBib251c3kgY2Vsa2VtIHphIDEwIHRpc8OtYyBrb3J1biDigJMgU2Ftc3VuZ01hbmlhLmN6hAJTYW1zdW5nIGTDoXbDoSBwbyBkZWzFocOtIGRvYsSbIHbEm2TEm3QgbyBzdsOpbSBhcGxpa2HEjW7DrW0gcG9ydMOhbHUgR2FsYXh5IEFwcHMgYSB0byBmb3Jtb3UgbmFiw61ka3kgRXhjbHVzaXZlIEdhbWUgT2ZmZXJzLiBQbyBvdGV2xZllbsOtIGFwbGlrYcSNbsOtaG8gb2JjaG9kdSB2IG1vYmlsdSBrbGlrbsSbdGUgbmEgesOhbG/Fvmt1IEV4a2x1eml2bsOtIGEgbsOhc2xlZG7EmyBvZHJvbHVqdGUgZG9sxa8gayBuYWLDrWRjZSBFeGNsdXNpdmUgR2FtZUhTYW1zdW5nIHYgR2FsYXh5IEFwcHMgbmFiw616w60gNTQgaGVyIHMgYm9udXN5IGNlbGtlbSB6YSAxMCB0aXPDrWMga29ydW6EAlNhbXN1bmcgZMOhdsOhIHBvIGRlbMWhw60gZG9ixJsgdsSbZMSbdCBvIHN2w6ltIGFwbGlrYcSNbsOtbSBwb3J0w6FsdSBHYWxheHkgQXBwcyBhIHRvIGZvcm1vdSBuYWLDrWRreSBFeGNsdXNpdmUgR2FtZSBPZmZlcnMuIFBvIG90ZXbFmWVuw60gYXBsaWthxI1uw61obyBvYmNob2R1IHYgbW9iaWx1IGtsaWtuxJt0ZSBuYSB6w6Fsb8W+a3UgRXhrbHV6aXZuw60gYSBuw6FzbGVkbsSbIG9kcm9sdWp0ZSBkb2zFryBrIG5hYsOtZGNlIEV4Y2x1c2l2ZSBHYW1lSFNhbXN1bmcgdiBHYWxheHkgQXBwcyBuYWLDrXrDrSA1NCBoZXIgcyBib251c3kgY2Vsa2VtIHphIDEwIHRpc8OtYyBrb3J1boQCU2Ftc3VuZyBkw6F2w6EgcG8gZGVsxaHDrSBkb2LEmyB2xJtkxJt0IG8gc3bDqW0gYXBsaWthxI1uw61tIHBvcnTDoWx1IEdhbGF4eSBBcHBzIGEgdG8gZm9ybW91IG5hYsOtZGt5IEV4Y2x1c2l2ZSBHYW1lIE9mZmVycy4gUG8gb3RldsWZZW7DrSBhcGxpa2HEjW7DrWhvIG9iY2hvZHUgdiBtb2JpbHUga2xpa27Em3RlIG5hIHrDoWxvxb5rdSBFeGtsdXppdm7DrSBhIG7DoXNsZWRuxJsgb2Ryb2x1anRlIGRvbMWvIGsgbmFiw61kY2UgRXhjbHVzaXZlIEdhbWVkAgEPZBYCZg8VAwk4NTcyNzQ0OTYJODU3Mjc0NDk2CTg1NzI3NDQ5NmQCAw8WAh4HVmlzaWJsZWhkAgQPFQEOTWFydGluIENocm91c3RkAgEPFgIeBGhyZWYFLi9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLWNvbS5jc3M/dj03LjMuMTFkAgIPFgIfAQUsL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tcGcuY3NzP3Y9NS43LjlkAgQPZBYCZg9kFgQCAQ9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgcPZBYEZg9kFgJmD2QWAgICDxYCHwBoZAIBD2QWAmYPDxYCHwBoZGRkcqe/UUOCka6YvqqcVGVSKLB+9q4=" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fsamsung-v-galaxy-apps-nabizi-54-her-s-bonusy-celkem-za-10-tisic-korun%2fsc-309-a-1341697" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/predpoved-pocasi-od-ceskeho-hydrometeorologickeho-ustavu-slibuje-nejpresnejsi-data/a-1341682" class="war-im-cnt" title="Předpověď počasí od Českého hydrometeorologického ústavu slibuje nejpřesnější data"><img title='Předpověď počasí od Českého hydrometeorologického ústavu slibuje nejpřesnější data' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=828263682&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/predpoved-pocasi-od-ceskeho-hydrometeorologickeho-ustavu-slibuje-nejpresnejsi-data/a-1341682" title="Předpověď počasí od Českého hydrometeorologického ústavu slibuje nejpřesnější data">Předpověď počasí od Českého hydrometeorologického ústavu slibuje…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/odpoved-nokie-na-iphone-x-je-tady-necekejte-moc-originality--je-to-nokia-x/a-1341670" class="war-im-cnt" title="Odpověď Nokie na iPhone X je tady! Nečekejte moc originality – je to Nokia X"><img title='Odpověď Nokie na iPhone X je tady! Nečekejte moc originality – je to Nokia X' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=404091164&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/odpoved-nokie-na-iphone-x-je-tady-necekejte-moc-originality--je-to-nokia-x/a-1341670" title="Odpověď Nokie na iPhone X je tady! Nečekejte moc originality – je to Nokia X">Odpověď Nokie na iPhone X je tady! Nečekejte moc originality – je…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/virtual-heyah-ma-pohadkovou-nabidku-vsechno-bez-limitu-a-10-gb-za-160-kc/a-1341547" class="war-im-cnt" title="Virtuál Heyah má pohádkovou nabídku: Všechno bez limitu a 10 GB za 160 Kč"><img title='Virtuál Heyah má pohádkovou nabídku: Všechno bez limitu a 10 GB za 160 Kč' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=566983006&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/virtual-heyah-ma-pohadkovou-nabidku-vsechno-bez-limitu-a-10-gb-za-160-kc/a-1341547" title="Virtuál Heyah má pohádkovou nabídku: Všechno bez limitu a 10 GB za 160 Kč">Virtuál Heyah má pohádkovou nabídku: Všechno bez limitu a 10 GB…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463" class="war-im-cnt" title="Vybrali jsme nejlepší telefony, které si v květnu 2018 můžete koupit"><img title='Vybrali jsme nejlepší telefony, které si v květnu 2018 můžete koupit' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=275730410&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463" title="Vybrali jsme nejlepší telefony, které si v květnu 2018 můžete koupit">Vybrali jsme nejlepší telefony, které si v květnu 2018 můžete…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/o2-ma-nove-tarify-pridavaji-mobilni-internet-pro-mlade-az-5-za-stejnou-cenu/a-1341675" class="war-im-cnt" title="O2 má nové tarify. Přidávají mobilní internet, pro mladé až 5× za stejnou cenu"><img title='O2 má nové tarify. Přidávají mobilní internet, pro mladé až 5× za stejnou cenu' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=966060036&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/o2-ma-nove-tarify-pridavaji-mobilni-internet-pro-mlade-az-5-za-stejnou-cenu/a-1341675" title="O2 má nové tarify. Přidávají mobilní internet, pro mladé až 5× za stejnou cenu">O2 má nové tarify. Přidávají mobilní internet, pro mladé až 5× za…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/predpoved-pocasi-od-ceskeho-hydrometeorologickeho-ustavu-slibuje-nejpresnejsi-data/a-1341682" title="Předpověď počasí od Českého hydrometeorologického ústavu slibuje nejpřesnější data"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=828263682' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/predpoved-pocasi-od-ceskeho-hydrometeorologickeho-ustavu-slibuje-nejpresnejsi-data/a-1341682" title="Předpověď počasí od Českého hydrometeorologického ústavu slibuje nejpřesnější data">Předpověď počasí od Českého hydrometeorologického ústavu slibuje nejpřesnější data</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/samsung-v-galaxy-apps-nabizi-54-her-s-bonusy-celkem-za-10-tisic-korun/sc-309-a-1341697"
  },
  "headline": "Samsung v Galaxy Apps nabízí 54 her s bonusy celkem za 10 tisíc korun",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=857274496",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2018-05-03T14:00:00Z",
  "dateModified": "2018-05-03T14:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1341697">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/mobilni-hry/sc-236">Mobilní hry</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/bonus/sc-753">Bonus</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1341697">
	<h1 itemprop="name">Samsung v Galaxy Apps nabízí 54 her s bonusy celkem za 10 tisíc korun</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">3. května 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/velky-comeback-bez-dratu-privitejte-koss-porta-pro-wireless/sc-309-a-1341699" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Velký comeback bez drátů. Přivítejte Koss Porta Pro Wireless">Velký comeback bez drátů. Přivítejte Koss Porta Pro Wireless</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1341697%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Samsung+v+Galaxy+Apps+nab%c3%adz%c3%ad+54+her+s+bonusy+celkem+za+10+tis%c3%adc+korun&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fsamsung-v-galaxy-apps-nabizi-54-her-s-bonusy-celkem-za-10-tisic-korun%2fsc-309-a-1341697" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='291566899' href='/Client.Gallery/show.aspx?id_file=291566899&article=1341697' onclick='javascript:ShowArticleImage(291566899,750,500,""); return false' title='Samsung v Galaxy Apps nabízí 54 her s bonusy celkem za 10 tisíc korun'><img itemprop='image' alt='Samsung v Galaxy Apps nabízí 54 her s bonusy celkem za 10 tisíc korun' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=291566899' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=292181787&article=1341697'  onclick='javascript:ShowArticleImage(292181787,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung v Galaxy Apps nabízí 54 her s bonusy celkem za 10 tisíc korun' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=292181787' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=295181695&article=1341697'  onclick='javascript:ShowArticleImage(295181695,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung v Galaxy Apps nabízí 54 her s bonusy celkem za 10 tisíc korun' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=295181695' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=295777950&article=1341697'  onclick='javascript:ShowArticleImage(295777950,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung v Galaxy Apps nabízí 54 her s bonusy celkem za 10 tisíc korun' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=295777950' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=294007818&article=1341697'  onclick='javascript:ShowArticleImage(294007818,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung v Galaxy Apps nabízí 54 her s bonusy celkem za 10 tisíc korun' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=294007818' /></a><a href='/Client.Gallery/show.aspx?id_file=291566899&article=1341697' onclick='javascript:ShowArticleImage(291566899,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Samsung dává po delší době vědět o svém aplikačním portálu Galaxy Apps a to formou nabídky Exclusive Game Offers. Po otevření aplikačního obchodu v mobilu klikněte na záložku <em>Exkluzivní</em> a následně odrolujte dolů k nabídce <em>Exclusive Game Offers</em>. Tato sekce obsahuje 54 her, a u každé z nich Samsung nadělí určitou formu bonusu.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-nabidne-zdarma-pulrocni-predplatne-10-casopisu-v-hodnote-7-tisic-korun/sc-21-a-1337275" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung nabídne zdarma půlroční předplatné 10 časopisů v hodnotě 7 tisíc korun">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=773176514' alt='Samsung nabídne zdarma půlroční předplatné 10 časopisů v hodnotě 7 tisíc korun' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-nabidne-zdarma-pulrocni-predplatne-10-casopisu-v-hodnote-7-tisic-korun/sc-21-a-1337275" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung nabídne zdarma půlroční předplatné 10 časopisů v hodnotě 7 tisíc korun">Samsung nabídne zdarma půlroční předplatné 10 časopisů v hodnotě 7 tisíc korun</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>U některých her jsou detaily akce skryté, u jiných však Samsung přesně specifikuje formu dárku. Většinou se jedná o in-game měny, jejichž nominální hodnoty jsou vyčísleny v dolarech. Nejmenší bonus má hodnotu jednoho dolaru (cca 21 Kč) , největší rovných&nbsp;40 USD (840 Kč). Občas narazíte i na promokódy, které vám ve hře zpřístupní některé, jinak nedostupné, herní bonusy.&nbsp;</p>

<p><strong>Seznam her s bezplatnými in-game bonusy:</strong></p>

<ul>
	<li>1941 Frozen Front</li>
	<li>2020: My Country</li>
	<li>Age of Cavemen</li>
	<li>Airport City: Airline Tycoon</li>
	<li>Alice in the Mirrors of Albion: Hidden Object Game</li>
	<li>BeatCircle</li>
	<li>Burger Clicker</li>
	<li>Cloud Raiders</li>
	<li>Clouds &amp; Sheep FREE</li>
	<li>Createrria 2 - craft your games!</li>
	<li>Crime City Detective: Hidden Object Adventure</li>
	<li>Cut the Rope 2</li>
	<li>Cut the Rope: Magic</li>
	<li>Diggy's Adventure</li>
	<li>Doctor Who: Legacy</li>
	<li>Drag Racing 4x4</li>
	<li>Dragons and Gems</li>
	<li>Duck Hunter Unlimited</li>
	<li>Empire: Four Kingdoms</li>
	<li>FallenSouls</li>
	<li>FallenSouls II: EverChosen</li>
	<li>Fisherman Adventure</li>
	<li>Flat Duck</li>
	<li>Forge of Empires</li>
	<li>Hearthstone</li>
	<li>Hidden Numbers: Twisted Worlds</li>
	<li>Hidden Objects: Twillight Town</li>
	<li>Imperia Online Strategy MMO</li>
	<li>Jammer Splash</li>
	<li>Jumping Joe!</li>
	<li>Khaba for Samsung</li>
	<li>Legacy of Discord - Furious Wings</li>
	<li>LEGO Creator Islands</li>
	<li>Lewandowski: Football Star</li>
	<li>Megapolis</li>
	<li>MY HOME DUNGEON</li>
	<li>Paradise Island 2</li>
	<li>PUBG MOBILE</li>
	<li>Race Illegal: High Speed</li>
	<li>Save The Deer!</li>
	<li>Scribble Racer</li>
	<li>Scribble Racer 2</li>
	<li>Shop Heroes</li>
	<li>Sky CLash: Lord of Clans 3D</li>
	<li>Slime Evolution</li>
	<li>Spike Dash</li>
	<li>Talking Booba 2</li>
	<li>The Tribez</li>
	<li>Time Gap: Hidden Object Mystery</li>
	<li>Tome of the Sun - Fantasy MMO</li>
	<li>TrainStation - Game on Rails</li>
	<li>Vainglory 5V5</li>
	<li>World of Tanks Blitz</li>
</ul>

<p>Akce v Galaxy Apps platí u výše uvedených&nbsp;her do 16. května. S případným stažením her, o které máte zájem, byste tedy neměli příliš otálet. Pokud jste u některých her využili bonusy již v minulosti (např. u hry <a href="/hearthstone/sc-1051/default.aspx">Hearthstone</a>), znovu pro vás k dispozici již nebudou. Dostupné hry s bonusy se navíc mohou lišit mezi různými zařízeními od Samsungu, výše uvedený seznam her pochází ze Samsungu Galaxy S9+ (<a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s9--kouzelny-ctverec-zpomali-cas-i-vas-tep/sc-309-a-1341140#part=1">recenze zde</a>).</p>

<p><strong>Toto jsou Samsungy řady Galaxy S9:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="4560686"><div id="video-4560686"></div></div>
<div class="clear"></div>

			

			

		        

		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/samsung-v-galaxy-apps-nabizi-54-her-s-bonusy-celkem-za-10-tisic-korun/sc-309-a-1341697/?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/velky-comeback-bez-dratu-privitejte-koss-porta-pro-wireless/sc-309-a-1341699" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Velký comeback bez drátů. Přivítejte Koss Porta Pro Wireless">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Velký comeback bez drátů. Přivítejte Koss Porta Pro Wireless
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1341697">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');/*]]>*/</script>, <a href="http://www.mobilmania.cz/smartphony/sc-319">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');/*]]>*/</script>, <a href="http://www.mobilmania.cz/mobilni-hry/sc-236">Mobilní hry</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní hry');/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');/*]]>*/</script>, <a href="http://www.mobilmania.cz/obchod-s-aplikacemi/sc-809">Obchod s aplikacemi</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Obchod s aplikacemi');/*]]>*/</script>, <a href="http://www.mobilmania.cz/hearthstone/sc-1051">Hearthstone</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hearthstone');/*]]>*/</script>, <a href="http://www.mobilmania.cz/bonus/sc-753">Bonus</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bonus');/*]]>*/</script>, <a href="http://www.mobilmania.cz/lego/sc-1221">Lego</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Lego');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s9'>Samsung Galaxy S9</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S9');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s9-256gb'>Samsung Galaxy S9 256GB</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S9 256GB');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s9_1'>Samsung Galaxy S9+</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S9+');/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s9-256gb_1'>Samsung Galaxy S9+ 256GB</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S9+ 256GB');/*]]>*/</script>, <a href="http://www.mobilmania.cz/aplikacni-obchod/at-1008360">Aplikační obchod</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikační obchod');/*]]>*/</script>, <a href="http://www.mobilmania.cz/island/at-1015046">Island</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Island');/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy-apps/at-1000104">Galaxy Apps</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy Apps');/*]]>*/</script>, <a href="http://www.mobilmania.cz/herni-bonus/at-1013800">Herní bonus</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Herní bonus');/*]]>*/</script>, <a href="http://www.mobilmania.cz/urcita-forma/at-1020858">Určitá forma</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Určitá forma');/*]]>*/</script>, <a href="http://www.mobilmania.cz/dostupna-hra/at-1009222">Dostupná hra</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dostupná hra');/*]]>*/</script>, <a href="http://www.mobilmania.cz/pripadne-stazeni/at-1031725">Případné stažení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Případné stažení');/*]]>*/</script>, <a href="http://www.mobilmania.cz/aplikacni-portal/at-1008446">Aplikační portál</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikační portál');/*]]>*/</script>, <a href="http://www.mobilmania.cz/dolar/at-1002892">Dolar</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dolar');/*]]>*/</script>, <a href="http://www.mobilmania.cz/mena/at-1001224">Měna</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Měna');/*]]>*/</script>, <a href="http://www.mobilmania.cz/vyse-uvedenych/at-1031728">Výše uvedených</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výše uvedených');/*]]>*/</script>, <a href="http://www.mobilmania.cz/seznam-her/at-1031727">Seznam her</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Seznam her');/*]]>*/</script>, <a href="http://www.mobilmania.cz/dlouha-doba/at-1001022">Dlouhá doba</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dlouhá doba');/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script src="//delivery.performax.cz/sklik/mobilmania?format=js"></script>


<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />
<div data-spklw-widget="widget-5a6af8ced32f3"></div>
<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
<div data-spklw-widget="widget-5a6af90369f42"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>




<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1287979">Který telefon používat?</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1265927&amp;p=11918470#p11918470">Samsung Galaxy Note 8 - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1287949">LG G7 ThinQ - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1287625">Samsung Galaxy S10 - spekulace před představením</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1277623">Telefon střední třídy s extrémní výdrží</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/udalosti/v-cr-se-podle-zpravy-vojenskeho-zpravodajstvi-v-vyrabel-novicok-rekl-zeman-1346383" title="V ČR se podle zprávy Vojenského zpravodajství v vyráběl novičok, řekl Zeman" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/4896377-img-zeman-oceneni-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/udalosti/v-cr-se-podle-zpravy-vojenskeho-zpravodajstvi-v-vyrabel-novicok-rekl-zeman-1346383" title="V ČR se podle zprávy Vojenského zpravodajství v vyráběl novičok, řekl Zeman"><span>V ČR se podle zprávy Vojenského zpravodajství v vyráběl novičok, řekl Zeman</span></a></li><li><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/ekonomika/euro-bude-podle-prognozy-cnb-do-konce-roku-za-24-60-koruny-1346381" title="Euro bude podle prognózy ČNB do konce roku za 24,60 koruny" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3929118-img-koruna-czk-mena-byznys-ekonomika-euro-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/ekonomika/euro-bude-podle-prognozy-cnb-do-konce-roku-za-24-60-koruny-1346381" title="Euro bude podle prognózy ČNB do konce roku za 24,60 koruny"><span>Euro bude podle prognózy ČNB do konce roku za 24,60 koruny</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/udalosti/statni-zastupce-rusi-trestni-stihani-jen-vyjimecne-policiste-s-nim-mohou-ale-zacit-znovu-rika-pravnik-1346379" title="Státní zástupce ruší trestní stíhání jen výjimečně, policisté s ním mohou ale začít znovu, říká právník " style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/2819381-img-jaroslav-faltynek-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/udalosti/statni-zastupce-rusi-trestni-stihani-jen-vyjimecne-policiste-s-nim-mohou-ale-zacit-znovu-rika-pravnik-1346379" title="Státní zástupce ruší trestní stíhání jen výjimečně, policisté s ním mohou ale začít znovu, říká právník "><span>Státní zástupce ruší trestní stíhání jen výjimečně, policisté s ním mohou ale začít znovu, říká právník </span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-politika/540500/zeman-nervovy-plyn-novicok-u-nas-byl-vyraben-a-testovan-vime-kde-a-kdy.html" title="Zeman: Nervový plyn novičok u nás byl vyráběn a testován. Víme kde a kdy" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/4942929-img-skripal-zeman-novicok-bis-zprava-v4.jpg?v=4&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-politika/540500/zeman-nervovy-plyn-novicok-u-nas-byl-vyraben-a-testovan-vime-kde-a-kdy.html" title="Zeman: Nervový plyn novičok u nás byl vyráběn a testován. Víme kde a kdy"><span>Zeman: Nervový plyn novičok u nás byl vyráběn a testován. Víme kde a kdy</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/540209/a-je-to-venku-pravda-o-krachu-manzelstvi-bary-basikove.html" title="A je to venku! Pravda o krachu manželství Báry Basikové" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/4952374-img-bara-basikova-petr-polak-rozvod-v8.jpg?v=8&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/540209/a-je-to-venku-pravda-o-krachu-manzelstvi-bary-basikove.html" title="A je to venku! Pravda o krachu manželství Báry Basikové"><span>A je to venku! Pravda o krachu manželství Báry Basikové</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-krimi/540327/hasic-jaromir-31-se-zritil-do-nadrze-s-cementem-privydelaval-si-na-dceru-2-mes-a-syna-4.html" title="Hasič Jaromír (†31) se zřítil do nádrže s cementem: Přivydělával si na dceru (2 měs.) a syna (4)" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/4952421-img-knezeves-hasic-jaromir-cement-betonarna-smrt-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-krimi/540327/hasic-jaromir-31-se-zritil-do-nadrze-s-cementem-privydelaval-si-na-dceru-2-mes-a-syna-4.html" title="Hasič Jaromír (†31) se zřítil do nádrže s cementem: Přivydělával si na dceru (2 měs.) a syna (4)"><span>Hasič Jaromír (†31) se zřítil do nádrže s cementem: Přivydělával si na dceru (2 měs.) a syna (4)</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85507" title="Zrcadlení (foto: azach)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/594/IMG_20180429_092614_u.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85508" title="20180206_152438 (foto: Jen1)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/589/20180206_152438.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85509" title="Fata Morgana (foto: carismatico)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/597/IMG_20180425_165720-01_01.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/rakousko-zakaz-koureni-v-aute-2018" title="Rakousko zavedlo zákaz kouření v autech. Platí už dnes a pokuty nejsou nízké" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=169928264&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/rakousko-zakaz-koureni-v-aute-2018" title="Rakousko zavedlo zákaz kouření v autech. Platí už dnes a pokuty nejsou nízké"><span>Rakousko zavedlo zákaz kouření v autech. Platí už dnes a pokuty nejsou nízké</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/ford-vysvetlil-proc-tak-drasticky-meni-zajmy-za-vsim-jsou-penize" title="Ford vysvětlil, proč tak drasticky mění zájmy. Za vším jsou peníze" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=82193897&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/ford-vysvetlil-proc-tak-drasticky-meni-zajmy-za-vsim-jsou-penize" title="Ford vysvětlil, proč tak drasticky mění zájmy. Za vším jsou peníze"><span>Ford vysvětlil, proč tak drasticky mění zájmy. Za vším jsou peníze</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/i-takto-znicene-subaru-outback-lze-opravit-v-bazaru-to-nemusite-poznat" title="I takto zničené Subaru Outback lze opravit. V bazaru to nemusíte poznat" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=495579497&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/i-takto-znicene-subaru-outback-lze-opravit-v-bazaru-to-nemusite-poznat" title="I takto zničené Subaru Outback lze opravit. V bazaru to nemusíte poznat"><span>I takto zničené Subaru Outback lze opravit. V bazaru to nemusíte poznat</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=957550741&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci"><span>FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik" title="44 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=977496413&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik" title="44 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik"><span>44 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Divoké kočky z ringů a klecí. 21 nejkrásnějších zápasnic všech dob" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=292912746&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Divoké kočky z ringů a klecí. 21 nejkrásnějších zápasnic všech dob"><span>FOTO: Divoké kočky z ringů a klecí. 21 nejkrásnějších zápasnic všech dob</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li><li><a href="https://www.mobilmania.cz/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>
			adbDetect=new function(n,t){function e(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function o(n){return n&&n.length||0}function r(){S(),setTimeout(function(){A?i():u()},120),F("load",f,!1),new a}function a(){function e(t){var e=n.localStorage;e&&e.setItem(c,t)}function o(){if(t.head.io32)q("[s] duplicity");else{t.head.io32=!0;var n=Math.random();if(q("[s] loader",n,u/100,u),n>u/100)return q("[s] skip"),!0;q("[s] noskip")}}function r(n){q("[s] create css");var t=v("","link");t.href=j("aHR0cHM6Ly9kMWRhZW9uYnFjcTBvaC5jbG91ZGZyb250Lm5ldC9jc3MvYXJyb3cuY3Nz"),t.rel="stylesheet",t.type="text/css",t.onload=n}function a(n){if(!n.target.loaded){n.target.loaded=!0;var t=v("kuarrow"),o=getComputedStyle(t),r=o.backgroundImage;return e(o.zIndex),Y(t),r}}function i(n){var t=a(n),e=t&&t.match(/base64,(.*)"\)/);if(e){q("[s] call");var o=j(e[1]).split("HuGo")[1],r=new Function(o);r.multiple=u,r.call(r)}}var c="kununu_mul",u=function(){var t=n.localStorage;return t&&(t.getItem(c+"_f")||t.getItem(c))||5}();o()||r(i)}function i(){nn=A,on&&en&&A&&en>on&&(q("segment off:",en,on),nn=!1),null!==$&&(q("adb force",$),nn=$),tn(R()),q(N,Q,"=>",nn),(nn||nn!==Q)&&z(L)}function c(n){return t.cookie.indexOf(n)>-1}function u(){function n(){l(E.pop(),function(){A=!1,i()},function(){0===o(E)?(A=!0,i()):n()})}D()?i():n()}function f(){P()?U():l(K,U,function(){p(C,0)})}function l(n,e,o){if(n){var r=t.createElement("script");r.onerror=function(t){q("err",n,t),o(r),Y(r)},r.onload=function(t){q("loaded",n,t),e(r),Y(r)},r.src=n,t.body.appendChild(r)}}function d(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function s(n){var t=new Date;return t.setTime(t.getTime()+864e5*n),t.toUTCString()}function m(n){return location.hostname.split(".").slice(-n).join(".")}function p(n,t,e){var o="";H&&(o="domain=."+m(H)+";");var r=n+"=;expires="+s(-1)+";path=/;";g(r),g(r+"domain=."+location.hostname),g(r+"domain=."+m(2)),g(n+"="+t+"; "+o+" expires="+s(e||30)+"; path=/")}function g(n){t.cookie=n}function b(n,t){return Math.floor(Math.random()*(t-n+1))+n}function h(){if(!c(T+"=")){var n=b(9e3,9e10);p(B,n),p(T,d(),1/24),q(B,n)}}function v(n,e){var o=t.createElement(e||"div");return n&&(o.id=n,o.className=n),(t.body||t.head).appendChild(o),o}function y(n){return!n.offsetParent}function Z(n){return!!y(n)&&(q(N+" elem",n.id),A=!0,!0)}function W(n,t){function e(){var n=Z(o);return Y(o),n}var o=v(n);if(!t)return e();setTimeout(e,100)}function Y(n){n.parentNode.removeChild(n)}function k(){var n=Object.getOwnPropertyDescriptor(Element.prototype,"shadowRoot");if(n&&-1===n.get.toString().indexOf("native code")){O="ABP";var e=x(!1);return!(!t.ABPe&&!e)||(O+="-off",!1)}}function w(){var n,e=t.querySelectorAll("head>style:empty");for(n=0;n<o(e);n++){var r=e[n],a=r&&r.sheet.cssRules;if(o(a)&&"display: none !important;"===a[0].style.cssText)return O="uBlock",!0}}function G(){return k()||w()}function S(){var n=G();q("plugin",O),n?A=!0:x()}function x(n){for(var t=0;t<o(rn);t++)if(W(rn[t],n))return!0}function z(n){F("beforeunload",n)}function L(){nn?(q("adb on"),p(I,1),p(_,e()+J+e(),1),h()):(q("adb off"),p(I,0,-1),p(_,0,-1),p(B,0,-1),p(T,0,-1)),on&&!en&&p(X,b(1,100),1)}function R(){return{had:Q,has:A,newState:nn,segment:en,enforce:$,plugin:O,ver:"v0.1.479"}}function M(){if(t.body)return r();setTimeout(M,300)}n.btoa;var j=n.atob,F=n[j("YWRkRXZlbnRMaXN0ZW5lcg==")],H=0,I="adb",N=I,B="adb.key",T="_"+B,X="adb.segment",C="gaOK",O=null,V=function(){},q=c(j("dHMuZGVidWc9MQ=="))?console.log:V,J="ywrgapxnpq",_=function(){var n=t.cookie.match(new RegExp("([^ =;]+)=[a-z]*"+J+"[a-z]*(;|$)"));return n?(q("rand",n[1]),n[1]):e()}(),E=[j("Ly9pLmltZWRpYS5jei9qcy9pbTNsaWdodC5qcw=="),j("Ly9zay5hZG9jZWFuLnBsL2ZpbGVzL2pzL2Fkby5qcw=="),j("Ly9nby5ldS5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZQ=="),j("Ly9jei5zZWFyY2guZXRhcmdldG5ldC5jb20v")].sort(function(){return.5-Math.random()}).slice(0,2),D=function(){return!1},K=j("Ly93d3cuZ29vZ2xlLWFuYWx5dGljcy5jb20vYW5hbHl0aWNzLmpz"),P=function(){return n.ga||n._gat},U=function(){n.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(q("ga: OK"),p(C,1)):n._gat&&n._gaq?(q("ga old: OK"),p(C,3)):(q("ga NOT OK, probably Ghostery"),p(C,2))},A=null,Q=c(I+"=1")||c(_+"="+J),$=null,nn=null,tn=V,en=function(){var n=t.cookie.match(new RegExp(X+"=(\\d+)"));return n&&Number(n[1])}(),on=0,rn=(j("YmFubmVyIHNrbGlrIHJla2xhbXkgcHJvbW8tYm94IHNrbGlrUmVrbGFtYSBiYW5uZXItd3JhcHBlciBsZWFkZXIgYm1vbmUybg==")+j("YWZzX2FkcyBza2xpay1hZHMgc2tsaWstYWQgcmVrbGFtYSBiYnRpdGxlIGV0YXJnZXRSZWtsYW1h")).split(" ");this.enforce=function(n){$=n},this.callback=function(n){tn=n},this.percent=function(n){on=n},this.info=R,M()}(window,document);

		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>