
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Stihl to před Vánoci. Samsung v Česku aktualizuje řadu Galaxy S10 na Android 10 – SamsungMania.cz</title>
		<meta name="description" content="Samsung v průběhu uplynulého víkendu završil postupné zveřejňování aktualizací na Android 10 pro modely řady Galaxy S10. Galaxy S10e již dostal aktualizaci u Vodafonu, O2, T-Mobilu i u modelů z volného trhu. U Galaxy S10 je situace" />
		<meta property="og:title" content="Stihl to před Vánoci. Samsung v Česku aktualizuje řadu Galaxy S10 na Android 10" />
		<meta property="og:description" content="Samsung v průběhu uplynulého víkendu završil postupné zveřejňování aktualizací na Android 10 pro modely řady Galaxy S10. Galaxy S10e již dostal aktualizaci u Vodafonu, O2, T-Mobilu i u modelů z volného trhu. U Galaxy S10 je situace" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Stihl to před Vánoci. Samsung v Česku aktualizuje řadu Galaxy S10 na Android 10" />
		<meta name="twitter:description" content="Samsung v průběhu uplynulého víkendu završil postupné zveřejňování aktualizací na Android 10 pro modely řady Galaxy S10. Galaxy S10e již dostal aktualizaci u Vodafonu, O2, T-Mobilu i u modelů z volného trhu. U Galaxy S10 je situace" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=995335744" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=995335744" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=995335744" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/stihl-to-pred-vanoci-samsung-v-cesku-aktualizuje-radu-galaxy-s10-na-android-10/a-1347008" >
		<meta name="id" content="1347008"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 16 Dec 2019 06:54:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "762",
		    article_categories: ["SamsungMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1347008',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/stihl-to-pred-vanoci-samsung-v-cesku-aktualizuje-radu-galaxy-s10-na-android-10/sc-309-a-1347008" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/stihl-to-pred-vanoci-samsung-v-cesku-aktualizuje-radu-galaxy-s10-na-android-10/sc-309-a-1347008" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/stihl-to-pred-vanoci-samsung-v-cesku-aktualizuje-radu-galaxy-s10-na-android-10/sc-309-a-1347008" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0936' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1347008" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMTE3NTM1NTQ0D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjEyZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGQxJSvgGbzFiQSUJJ1wcbNSAl/OXw==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fstihl-to-pred-vanoci-samsung-v-cesku-aktualizuje-radu-galaxy-s10-na-android-10%2fsc-309-a-1347008" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/do-ceska-prichazi-smartphony-realme-zautoci-agresivni-cenou-a-skvelou-vybavou/a-1346995" class="war-im-cnt" title="Do Česka přichází smartphony Realme. Zaútočí agresivní cenou a skvělou výbavou"><img title='Do Česka přichází smartphony Realme. Zaútočí agresivní cenou a skvělou výbavou' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=334425288&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/do-ceska-prichazi-smartphony-realme-zautoci-agresivni-cenou-a-skvelou-vybavou/a-1346995" title="Do Česka přichází smartphony Realme. Zaútočí agresivní cenou a skvělou výbavou">Do Česka přichází smartphony Realme. Zaútočí agresivní cenou a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nenechte-ho-lezet-v-supliku-8-tipu-jak-dat-smysl-odlozenemu-smartphonu/a-1346992" class="war-im-cnt" title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu"><img title='Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=941868714&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nenechte-ho-lezet-v-supliku-8-tipu-jak-dat-smysl-odlozenemu-smartphonu/a-1346992" title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu">Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejvyhodnejsi-smartphony/a-1336618" class="war-im-cnt" title="Vybrali jsme 12 smartphonů s nejvýhodnějším poměrem ceny a výkonu"><img title='Vybrali jsme 12 smartphonů s nejvýhodnějším poměrem ceny a výkonu' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=115434998&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejvyhodnejsi-smartphony/a-1336618" title="Vybrali jsme 12 smartphonů s nejvýhodnějším poměrem ceny a výkonu">Vybrali jsme 12 smartphonů s nejvýhodnějším poměrem ceny a výkonu</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/elon-musk-ma-dalsi-uzasnou-technologii-vsimli-jste-si-ze-cybertruck-nema-sterace-pouziva-lasery/a-1346986" class="war-im-cnt" title="Elon Musk má další úžasnou technologii. Všimli jste si, že Cybertruck nemá stěrače? Používá lasery"><img title='Elon Musk má další úžasnou technologii. Všimli jste si, že Cybertruck nemá stěrače? Používá lasery' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=415669053&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/elon-musk-ma-dalsi-uzasnou-technologii-vsimli-jste-si-ze-cybertruck-nema-sterace-pouziva-lasery/a-1346986" title="Elon Musk má další úžasnou technologii. Všimli jste si, že Cybertruck nemá stěrače? Používá lasery">Elon Musk má další úžasnou technologii. Všimli jste si, že…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/oppo-se-zbavilo-vyrezu-periskopu-a-jinych-ohyzdnosti-ukazalo-selfie-kameru-v-displeji/a-1346978" class="war-im-cnt" title="Oppo se zbavilo výřezů, periskopů a jiných ohyzdností. Ukázalo selfie kameru v displeji"><img title='Oppo se zbavilo výřezů, periskopů a jiných ohyzdností. Ukázalo selfie kameru v displeji' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=509026476&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/oppo-se-zbavilo-vyrezu-periskopu-a-jinych-ohyzdnosti-ukazalo-selfie-kameru-v-displeji/a-1346978" title="Oppo se zbavilo výřezů, periskopů a jiných ohyzdností. Ukázalo selfie kameru v displeji">Oppo se zbavilo výřezů, periskopů a jiných ohyzdností. Ukázalo…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/nenechte-ho-lezet-v-supliku-8-tipu-jak-dat-smysl-odlozenemu-smartphonu/a-1346992" title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=941868714' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/nenechte-ho-lezet-v-supliku-8-tipu-jak-dat-smysl-odlozenemu-smartphonu/a-1346992" title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu">Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/stihl-to-pred-vanoci-samsung-v-cesku-aktualizuje-radu-galaxy-s10-na-android-10/sc-309-a-1347008"
  },
  "headline": "Stihl to před Vánoci. Samsung v Česku aktualizuje řadu Galaxy S10 na Android 10",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=995335744",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-12-16T06:54:00Z",
  "dateModified": "2019-12-16T06:54:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1347008">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="http://www.mobilmania.cz/android-10/sc-1466">Android 10</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/one-ui-20/sc-1522">One UI 2.0</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/aktualizace-softwaru/sc-388">Aktualizace softwaru</a>
                    
                 | 
                    
                    
                        <a href='http://www.mobilmania.cz/samsung-galaxy-s10'>Samsung Galaxy S10</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1347008" data-io-article-url="https://samsungmania.mobilmania.cz/clanky/stihl-to-pred-vanoci-samsung-v-cesku-aktualizuje-radu-galaxy-s10-na-android-10/sc-309-a-1347008">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Stihl to před Vánoci. Samsung v Česku aktualizuje řadu Galaxy S10 na Android 10</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">16. prosince 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/o-neomezena-data-zdarma-je-zajem-v-aplikaci-muj-t-mobile-si-je-aktivovalo-100-tisic-zakazniku/sc-309-a-1347006" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="O neomezená data zdarma je zájem. V aplikaci Můj T-Mobile si je aktivovalo 100 tisíc zákazníků">O neomezená data zdarma je zájem. V aplikaci Můj T-Mobile si je aktivovalo 100 tisíc zákazníků</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1347008%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Stihl+to+p%c5%99ed+V%c3%a1noci.+Samsung+v+%c4%8cesku+aktualizuje+%c5%99adu+Galaxy+S10+na+Android+10&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fstihl-to-pred-vanoci-samsung-v-cesku-aktualizuje-radu-galaxy-s10-na-android-10%2fsc-309-a-1347008" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='522760614' href='/Client.Gallery/show.aspx?id_file=522760614&article=1347008' onclick='javascript:ShowArticleImage(522760614,750,500,""); return false' title='Stihl to před Vánoci. Samsung v Česku aktualizuje řadu Galaxy S10 na Android 10'><img itemprop='image' alt='Stihl to před Vánoci. Samsung v Česku aktualizuje řadu Galaxy S10 na Android 10' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=522760614' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=585653284&article=1347008'  onclick='javascript:ShowArticleImage(585653284,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Stihl to před Vánoci. Samsung v Česku aktualizuje řadu Galaxy S10 na Android 10' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=585653284' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=578740452&article=1347008'  onclick='javascript:ShowArticleImage(578740452,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Stihl to před Vánoci. Samsung v Česku aktualizuje řadu Galaxy S10 na Android 10' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=578740452' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=50012706&article=1347008'  onclick='javascript:ShowArticleImage(50012706,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Stihl to před Vánoci. Samsung v Česku aktualizuje řadu Galaxy S10 na Android 10' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=50012706' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=47851282&article=1347008'  onclick='javascript:ShowArticleImage(47851282,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Stihl to před Vánoci. Samsung v Česku aktualizuje řadu Galaxy S10 na Android 10' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=47851282' /></a><a href='/Client.Gallery/show.aspx?id_file=522760614&article=1347008' onclick='javascript:ShowArticleImage(522760614,750,500,""); return false' class='info'><span class='gallery-count'>15</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Samsung v průběhu uplynulého víkendu završil postupné zveřejňování aktualizací na Android 10 pro modely řady Galaxy S10. <a href="/samsung-galaxy-s10e">Galaxy S10e</a> již dostal aktualizaci u Vodafonu, O2, T-Mobilu i u modelů z volného trhu. U <a href="/samsung-galaxy-s10">Galaxy S10</a> je situace obdobná, čeká se jen na update pro smartphony pořízené u&nbsp;T-Mobilu. U <a href="/samsung-galaxy-s10_2">Galaxy S10+</a> již byl vydán update pro všechny modely na českém trhu, konkrétně update pro T-Mobile vyšel v průběhu třetího adventního víkendu. Může tedy trvat i několik dní, než se vám aktualizace zpřístupní.&nbsp;</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/drive-nez-jsme-cekali-samsung-spousti-aktualizace-smartphonu-na-android-10/sc-21-a-1346868" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Dříve, než jsme čekali. Samsung spouští aktualizace smartphonů na Android 10">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=301104289' alt='Dříve, než jsme čekali. Samsung spouští aktualizace smartphonů na Android 10' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/drive-nez-jsme-cekali-samsung-spousti-aktualizace-smartphonu-na-android-10/sc-21-a-1346868" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Dříve, než jsme čekali. Samsung spouští aktualizace smartphonů na Android 10">Dříve, než jsme čekali. Samsung spouští aktualizace smartphonů na Android 10</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Ve většině případů se aktualizace v prvních dnech neukáže automaticky v horní liště, ale je třeba ji ručně vyhledat přes <em>Nastavení - Aktualizace softwaru - Stáhnout a instalovat</em>. Seznam změn je tentokrát velmi rozsáhlý, najdete jej na konci tohoto článku. Hlavní změnou je jednoznačně nejnovější verze grafické nadstavby <a href="/one-ui-20/sc-1522/default.aspx">One UI 2.0</a>, která se pojí se spoustou softwarových přídavků. Aktualizace má přes 1,5 GB, takže si ji určitě stáhněte přes Wi-Fi, samotná instalace trvá zhruba 10 minut. Uživatelská data byla v našem případě zachována.</p>

<p><strong>Představení grafické nadstavby One UI 2.0:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6004639"><div id="video-6004639"></div></div>
<div class="clear"></div>

<p>Jako další přijde na řadu modelová řada <a href="/samsung-galaxy-note10">Galaxy Note10</a>. Zda to stihne ještě letos, zatím není jasné. Šance zde ale přeci jenom je, aktualizace již&nbsp;totiž byly zahájeny v Německu, takže teoreticky by update mohl&nbsp;dorazit do Česka v průběhu vánočních svátků. A pokud jste váš model řady Galaxy S10 již aktualizovali, jaké jsou vaše první dojmy?</p>

<div class="infobox infobox-0" style="width:px">
<div class="infobox-data">
<h3>Changelog k updatu řady Galaxy S10:</h3>

<p><strong>Upgrade One UI 2 se systémem Android 10</strong><br />
<br />
One UI 2 vám přináší systém Android&nbsp;10 se vzrušujícími novými funkcemi, které společnosti Samsung a&nbsp;Google vyvinuly na základě zpětné vazby uživatelů, jako jste vy.<br />
Doporučujeme, abyste si zálohovali důležitá data a chránili je během provádění upgradu.<br />
Některé aplikace, včetně aplikací Kalkulačka, Samsung Internet, Samsung Health a Samsung Notes je nutné jednotlivě aktualizovat po aktualizaci OS.<br />
<br />
Toto jsou zmíněné novinky.<br />
<br />
<strong>Tmavý režim</strong><br />
– Vylepšené nastavení obrazu, textu a barev pro denní a noční prostředí.<br />
– Ztmavená pozadí, pomůcky a upozornění při zapnutém Tmavém režimu.<br />
<br />
<strong>Ikony a barvy</strong><br />
– Jasnější ikony aplikací a systémové barvy.<br />
– Vylepšená rozložení nadpisů a tlačítek eliminují plýtvání prostorem na obrazovce.<br />
<br />
<strong>Plynulejší animace</strong><br />
– Vylepšené animace s hravým nádechem.<br />
<br />
<strong>Gesta na celou obrazovku</strong><br />
– Byla přidána nová navigační gesta.<br />
<br />
<strong>Upřesněné interakce</strong><br />
– Pohodlnější pohyb po velkých obrazovkách s minimálním pohybem prstů.<br />
– Snadno se zaměříte na důležité věci pomocí jasně zvýrazněných tlačítek.<br />
<br />
<strong>Režim Jednou rukou</strong><br />
– Nové způsoby přepnutí do režimu Jednou rukou: poklepáním na tlačítko Domů nebo potažením směrem dolů uprostřed dolního okraje obrazovky.<br />
– Nastavení bylo přesunuto do menu Nastavení &gt; Rozšířené funkce &gt; Režim Jednou rukou.<br />
<br />
<strong>Usnadnění</strong><br />
– Byly vylepšeny vysoce kontrastní klávesnice a rozložení pro velký text.<br />
– Poslouchá řeč a zobrazí ji jako text.<br />
<br />
<strong>Lepší text nad pozadími</strong><br />
– Text je na pozadí lépe vidět, protože rozhraní One UI automaticky upraví barvy písma na základě světlých a tmavých oblastí a barevného kontrastu, jak je vidět na následujícím obrázku.<br />
<br />
<strong>Média a zařízení</strong><br />
– Panel SmartThings byl nahrazen panelem Média a zařízení.<br />
– Média: Můžete ovládat přehrávání hudby a videí v telefonu a také v dalších zařízeních.<br />
– Zařízení: Můžete kontrolovat a ovládat zařízení SmartThings přímo z panelu rychlého spuštění.<br />
<br />
<strong>Biometrika</strong><br />
– Byly přidány možnosti zobrazení ikony otisků prstů při vypnutém displeji. Můžete zvolit její zobrazení vždy, když klepnete na obrazovku, nebo ji zobrazit jen při zobrazení obrazovky Always On Display.<br />
<br />
<strong>Péče o zařízení</strong><br />
– Graf využití baterie nyní poskytuje podrobnější informace.<br />
– Bylo přidáno nastavení limitu baterie a další vylepšení pro Wireless PowerShare.<br />
<br />
<strong>Digitální pohoda</strong><br />
– Můžete nastavit cíle, abyste měli využití telefonu pod kontrolou.<br />
– Použijte režim Soustředění, který vám pomůže zabránit rozptylování telefonem.<br />
– Můžete pozorně sledovat aktivitu svých dětí pomocí nové rodičovské kontroly.<br />
<br />
<strong>Fotoaparát</strong><br />
– Byla přidána možnost upravit režimy, které se zobrazí u dolního okraje obrazovky.<br />
– Byla přidána karta Další, abyste získali rychlý přístup ke skrytým režimům z obrazovky náhledu.<br />
– Rozložení bylo vylepšeno tak, abyste se mohli soustředit na fotografování a neobtěžovalo vás přitom nastavení.<br />
<br />
<strong>Internet</strong><br />
– Můžete přizpůsobit rychlé menu a získat okamžitý přístup k nejčastěji používaným funkcím.<br />
– Získáte více informací z panelu aplikací.<br />
– Můžete nainstalovat další doplňky z obchodu Galaxy Store a získat ještě více funkcí.<br />
<br />
<strong>Kontakty Samsung</strong><br />
– Byla přidána funkce Koše pro Kontakty. Odstraněné kontakty zůstanou v Koši 15 dní, než budou odstraněny navždy.<br />
<br />
<strong>Kalendář</strong><br />
– K datu je možné přidat nálepky bez vytvoření události.<br />
– Vyzváněcí tóny lze použít pro upozorňování na události.<br />
<br />
<strong>Reminder</strong><br />
– K dispozici jsou další možnosti opakování připomenutí.<br />
– Můžete nastavit připomenutí založená na poloze pro zadané časové období.<br />
– Můžete sdílet připomenutí se svou rodinnou skupinou a dalšími sdílenými skupinami.<br />
– Můžete nastavit připomenutí pro zadané datum bez upozornění.<br />
<br />
<strong>Moje soubory</strong><br />
– Byla vytvořena funkce Koše, abyste mohli obnovit soubory, když nějaké odstraníte omylem.<br />
– Byly přidány další filtry, které můžete použít při vyhledávání a urychlit ho.<br />
– Nyní můžete současně zkopírovat nebo přesunout více souborů a složek na různá místa.<br />
<br />
<strong>Kalkulačka</strong><br />
– Do převodníku jednotek byly přidány jednotky rychlosti a času.<br />
<br />
<strong>Připojené vozidlo</strong><br />
– Funkce Android Auto je nyní předinstalovaná.<br />
<br />
<strong>Tipy</strong><br />
– Byly přidány tipy, které vám pomohou maximálně využít své zařízení Galaxy.&nbsp; &nbsp;</p>
</div>
</div>







<span class="hce_hack"><a target="_blank" title="Hledej ceny.cz – porovnání cen Samsung Galaxy S10 128GB" href="https://mobily.hledejceny.cz/samsung-galaxy-s10-128gb/#d11170-29">Samsung Galaxy S10 128GB</a> nabízí <span class="hce-shops-2531831-29"></span> za ceny <a target="_blank" title="Hledej ceny.cz – porovnání cen Samsung Galaxy S10 128GB" href="https://mobily.hledejceny.cz/samsung-galaxy-s10-128gb/#d11170-29">od <span class="hce-minprice-2531831-29"></span> do <span class="hce-maxprice-2531831-29"></span></a>.</span><script type="text/javascript" src="https://bannery.hledejceny.cz/p-custom/2531831/11170/show/js/?imgs=small&xvd=1"></script>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/stihl-to-pred-vanoci-samsung-v-cesku-aktualizuje-radu-galaxy-s10-na-android-10/sc-309-a-1347008/?artcomments=1">Diskuze (8)</a>
				
			</span>
			<a href="/clanky/o-neomezena-data-zdarma-je-zajem-v-aplikaci-muj-t-mobile-si-je-aktivovalo-100-tisic-zakazniku/sc-309-a-1347006" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="O neomezená data zdarma je zájem. V aplikaci Můj T-Mobile si je aktivovalo 100 tisíc zákazníků">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: O neomezená data zdarma je zájem. V aplikaci Můj T-Mobile si je aktivovalo 100 tisíc zákazníků
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1347008">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/android/sc-173">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 173;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/smartphony/sc-319">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');ArticleKeyWords.push("Smartphony");ArticleMainKeyWords.push("Smartphony");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 319;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/android-10/sc-1466">Android 10</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android 10');ArticleKeyWords.push("Android 10");ArticleMainKeyWords.push("Android 10");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1466;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/one-ui-20/sc-1522">One UI 2.0</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('One UI 2.0');ArticleKeyWords.push("One UI 2.0");ArticleMainKeyWords.push("One UI 2.0");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1522;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/tmavy-rezim/sc-1401">Tmavý režim</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tmavý režim');ArticleKeyWords.push("Tmavý režim");ArticleMainKeyWords.push("Tmavý režim");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1401;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');ArticleKeyWords.push("Galaxy");ArticleMainKeyWords.push("Galaxy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1043;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/aplikace/sc-1233">Aplikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace');ArticleKeyWords.push("Aplikace");ArticleMainKeyWords.push("Aplikace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1233;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/one-ui/sc-1349">One UI</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('One UI');ArticleKeyWords.push("One UI");ArticleMainKeyWords.push("One UI");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1349;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/wi-fi/sc-577">Wi-Fi</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Wi-Fi');ArticleKeyWords.push("Wi-Fi");ArticleMainKeyWords.push("Wi-Fi");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 577;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/aktualizace-softwaru/sc-388">Aktualizace softwaru</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aktualizace softwaru');ArticleKeyWords.push("Aktualizace softwaru");ArticleMainKeyWords.push("Aktualizace softwaru");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 388;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy-store/sc-1421">Galaxy Store</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy Store');ArticleKeyWords.push("Galaxy Store");ArticleMainKeyWords.push("Galaxy Store");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1421;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/update/sc-425">Update</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Update');ArticleKeyWords.push("Update");ArticleMainKeyWords.push("Update");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 425;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/kalkulacka/sc-1258">Kalkulačka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kalkulačka');ArticleKeyWords.push("Kalkulačka");ArticleMainKeyWords.push("Kalkulačka");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1258;}/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s10'>Samsung Galaxy S10</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S10');ArticleKeyWords.push("Samsung Galaxy S10");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s10-512gb'>Samsung Galaxy S10 512GB</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S10 512GB');ArticleKeyWords.push("Samsung Galaxy S10 512GB");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s10_2'>Samsung Galaxy S10+</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S10+');ArticleKeyWords.push("Samsung Galaxy S10+");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s10-1tb'>Samsung Galaxy S10+ 1TB</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S10+ 1TB');ArticleKeyWords.push("Samsung Galaxy S10+ 1TB");/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-s10e'>Samsung Galaxy S10e</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S10e');ArticleKeyWords.push("Samsung Galaxy S10e");/*]]>*/</script>, <a href="http://www.mobilmania.cz/nastaveni/at-1000761">Nastavení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nastavení');ArticleKeyWords.push("Nastavení");/*]]>*/</script>, <a href="http://www.mobilmania.cz/smartthings/at-1051751">SmartThings</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('SmartThings');ArticleKeyWords.push("SmartThings");/*]]>*/</script>, <a href="http://www.mobilmania.cz/pripomenuti/at-1053864">Připomenutí</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Připomenutí');ArticleKeyWords.push("Připomenutí");/*]]>*/</script>, <a href="http://www.mobilmania.cz/vodafone/sc-170">Vodafone</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vodafone');ArticleKeyWords.push("Vodafone");ArticleMainKeyWords.push("Vodafone");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 170;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/samsung-health/at-1049681">Samsung Health</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Health');ArticleKeyWords.push("Samsung Health");/*]]>*/</script>, <a href="http://www.mobilmania.cz/samsung-internet/at-1053865">Samsung Internet</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Internet');ArticleKeyWords.push("Samsung Internet");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093" class="ga-plain-title" title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět" data-title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=843758142' alt='Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093" class="ga-plain-title" title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět" data-title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět">Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět</a></h2>
				
				
				
				<p class="ar-anno">** V Česku máme mnoho možností, jak platit bezkontaktně
** Na výběr jsou různé platformy i typy zařízení
** Co je potřeba udělat, abyste mohli platit taky?</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093/?showforum=1">73</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/kdyz-neni-mobilni-signal-da-se-volat-pres-wi-fi-opomijena-funkce-stale-dobre-funguje/sc-3-a-1346114" class="ga-plain-title" title="Když není mobilní signál, dá se volat přes Wi-Fi. Opomíjená funkce stále dobře funguje" data-title="Když není mobilní signál, dá se volat přes Wi-Fi. Opomíjená funkce stále dobře funguje"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=769687537' alt='Když není mobilní signál, dá se volat přes Wi-Fi. Opomíjená funkce stále dobře funguje' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/kdyz-neni-mobilni-signal-da-se-volat-pres-wi-fi-opomijena-funkce-stale-dobre-funguje/sc-3-a-1346114" class="ga-plain-title" title="Když není mobilní signál, dá se volat přes Wi-Fi. Opomíjená funkce stále dobře funguje" data-title="Když není mobilní signál, dá se volat přes Wi-Fi. Opomíjená funkce stále dobře funguje">Když není mobilní signál, dá se volat přes Wi-Fi. Opomíjená funkce stále dobře funguje</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/kdyz-neni-mobilni-signal-da-se-volat-pres-wi-fi-opomijena-funkce-stale-dobre-funguje/sc-3-a-1346114/?showforum=1">58</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-sony-xperia-5--kompaktni-provedeni-top-modelu-od-sony/sc-3-a-1346575" class="ga-plain-title" title="RECENZE: Sony Xperia 5 – kompaktní provedení top modelu od Sony" data-title="RECENZE: Sony Xperia 5 – kompaktní provedení top modelu od Sony"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=821040440' alt='RECENZE: Sony Xperia 5 – kompaktní provedení top modelu od Sony' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-sony-xperia-5--kompaktni-provedeni-top-modelu-od-sony/sc-3-a-1346575" class="ga-plain-title" title="RECENZE: Sony Xperia 5 – kompaktní provedení top modelu od Sony" data-title="RECENZE: Sony Xperia 5 – kompaktní provedení top modelu od Sony">RECENZE: Sony Xperia 5 – kompaktní provedení top modelu od Sony</a></h2>
				
				
				
				<p class="ar-anno">** Spousta výkonu, skvělý displej a solidní zvuk, ideál na multimédia ** S průměrnou výdrží zamrzí absence bezdrátového nabíjení ** Vysoká cenovka zbytečně sráží jinak povedený telefon</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-sony-xperia-5--kompaktni-provedeni-top-modelu-od-sony/sc-3-a-1346575/?showforum=1">39</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/absolutni-hit-ohebna-motorola-razr-je-triumf-technologie-a-designu-koupite-ji-i-v-cesku/sc-3-a-1346719" class="ga-plain-title" title="Absolutní hit! Ohebná Motorola Razr je triumf technologie a designu. Koupíte ji i v Česku" data-title="Absolutní hit! Ohebná Motorola Razr je triumf technologie a designu. Koupíte ji i v Česku"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=214978015' alt='Absolutní hit! Ohebná Motorola Razr je triumf technologie a designu. Koupíte ji i v Česku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/absolutni-hit-ohebna-motorola-razr-je-triumf-technologie-a-designu-koupite-ji-i-v-cesku/sc-3-a-1346719" class="ga-plain-title" title="Absolutní hit! Ohebná Motorola Razr je triumf technologie a designu. Koupíte ji i v Česku" data-title="Absolutní hit! Ohebná Motorola Razr je triumf technologie a designu. Koupíte ji i v Česku">Absolutní hit! Ohebná Motorola Razr je triumf technologie a designu. Koupíte ji i v Česku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust, Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/absolutni-hit-ohebna-motorola-razr-je-triumf-technologie-a-designu-koupite-ji-i-v-cesku/sc-3-a-1346719/?showforum=1">65</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/cinsky-vyrobce-nedal-do-mobilu-barevny-displej-ale-elektronicky-papir-vysledkem-je-genialni-kompromis/sc-3-a-1346589" class="ga-plain-title" title="Čínský výrobce nedal do mobilu barevný displej, ale elektronický papír. Výsledkem je geniální kompromis" data-title="Čínský výrobce nedal do mobilu barevný displej, ale elektronický papír. Výsledkem je geniální kompromis"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=297444875' alt='Čínský výrobce nedal do mobilu barevný displej, ale elektronický papír. Výsledkem je geniální kompromis' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/cinsky-vyrobce-nedal-do-mobilu-barevny-displej-ale-elektronicky-papir-vysledkem-je-genialni-kompromis/sc-3-a-1346589" class="ga-plain-title" title="Čínský výrobce nedal do mobilu barevný displej, ale elektronický papír. Výsledkem je geniální kompromis" data-title="Čínský výrobce nedal do mobilu barevný displej, ale elektronický papír. Výsledkem je geniální kompromis">Čínský výrobce nedal do mobilu barevný displej, ale elektronický papír. Výsledkem je geniální kompromis</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Ondrej Papánek</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/cinsky-vyrobce-nedal-do-mobilu-barevny-displej-ale-elektronicky-papir-vysledkem-je-genialni-kompromis/sc-3-a-1346589/?showforum=1">41</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/call-of-duty-mobile-je-tady-hratelnost-je-skvela-k-utraceni-penez-vas-nikdo-nenuti/sc-3-a-1346300" class="ga-plain-title" title="Call of Duty Mobile je tady! Hratelnost je skvělá, k utrácení peněz vás nikdo nenutí" data-title="Call of Duty Mobile je tady! Hratelnost je skvělá, k utrácení peněz vás nikdo nenutí"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=786673195' alt='Call of Duty Mobile je tady! Hratelnost je skvělá, k utrácení peněz vás nikdo nenutí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/call-of-duty-mobile-je-tady-hratelnost-je-skvela-k-utraceni-penez-vas-nikdo-nenuti/sc-3-a-1346300" class="ga-plain-title" title="Call of Duty Mobile je tady! Hratelnost je skvělá, k utrácení peněz vás nikdo nenutí" data-title="Call of Duty Mobile je tady! Hratelnost je skvělá, k utrácení peněz vás nikdo nenutí">Call of Duty Mobile je tady! Hratelnost je skvělá, k utrácení peněz vás nikdo nenutí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/call-of-duty-mobile-je-tady-hratelnost-je-skvela-k-utraceni-penez-vas-nikdo-nenuti/sc-3-a-1346300/?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740" class="ga-plain-title" title="Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší" data-title="Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=441681659' alt='Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740" class="ga-plain-title" title="Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší" data-title="Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší">Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší</a></h2>
				
				
				
				<p class="ar-anno">** I malá drobnost může udělat velkou radost ** Redukce, kabely, sluchátka, powerbanky, hračky a další gadgety
** Ceny se pohybují od stovky až po několik tisíc korun</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-watch-gt-2-maji-ceskou-cenovku-mensi-damska-verze-prijde-pozdeji/sc-3-a-1346216" class="ga-plain-title" title="Huawei Watch GT 2 mají českou cenovku. Menší dámská verze přijde později" data-title="Huawei Watch GT 2 mají českou cenovku. Menší dámská verze přijde později"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=656795996' alt='Huawei Watch GT 2 mají českou cenovku. Menší dámská verze přijde později' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-watch-gt-2-maji-ceskou-cenovku-mensi-damska-verze-prijde-pozdeji/sc-3-a-1346216" class="ga-plain-title" title="Huawei Watch GT 2 mají českou cenovku. Menší dámská verze přijde později" data-title="Huawei Watch GT 2 mají českou cenovku. Menší dámská verze přijde později">Huawei Watch GT 2 mají českou cenovku. Menší dámská verze přijde později</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/huawei-watch-gt-2-maji-ceskou-cenovku-mensi-damska-verze-prijde-pozdeji/sc-3-a-1346216/?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/elon-musk-a-tesla-cybertruck-tercem-vtipu-vybrali-jsme-ty-nejlepsi/sc-3-a-1346890" class="ga-plain-title" title="Elon Musk a Tesla Cybertruck terčem vtipů. Vybrali jsme ty nejlepší" data-title="Elon Musk a Tesla Cybertruck terčem vtipů. Vybrali jsme ty nejlepší"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=992381735' alt='Elon Musk a Tesla Cybertruck terčem vtipů. Vybrali jsme ty nejlepší' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/elon-musk-a-tesla-cybertruck-tercem-vtipu-vybrali-jsme-ty-nejlepsi/sc-3-a-1346890" class="ga-plain-title" title="Elon Musk a Tesla Cybertruck terčem vtipů. Vybrali jsme ty nejlepší" data-title="Elon Musk a Tesla Cybertruck terčem vtipů. Vybrali jsme ty nejlepší">Elon Musk a Tesla Cybertruck terčem vtipů. Vybrali jsme ty nejlepší</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/elon-musk-a-tesla-cybertruck-tercem-vtipu-vybrali-jsme-ty-nejlepsi/sc-3-a-1346890/?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-neodemkne-bootloader-u-rady-mate-30-google-sluzby-prida-updatem/sc-3-a-1346221" class="ga-plain-title" title="Huawei neodemkne bootloader u řady Mate 30. Google služby přidá updatem" data-title="Huawei neodemkne bootloader u řady Mate 30. Google služby přidá updatem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=10369570' alt='Huawei neodemkne bootloader u řady Mate 30. Google služby přidá updatem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-neodemkne-bootloader-u-rady-mate-30-google-sluzby-prida-updatem/sc-3-a-1346221" class="ga-plain-title" title="Huawei neodemkne bootloader u řady Mate 30. Google služby přidá updatem" data-title="Huawei neodemkne bootloader u řady Mate 30. Google služby přidá updatem">Huawei neodemkne bootloader u řady Mate 30. Google služby přidá updatem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/huawei-neodemkne-bootloader-u-rady-mate-30-google-sluzby-prida-updatem/sc-3-a-1346221/?showforum=1">28</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=samsungmania" style="width:300px;height:464px;border:0px solid;margin-top: 20px;"></iframe>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=17&amp;t=1264218&amp;p=12441923#p12441923">Jakou předplacenku pro data</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1300805">Náhrada za S7E</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1301511">Nové spekulace LG V60</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1303585">Fotomobil dilema: 7t vs Mi note 10 vs Honor 20 pro</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1303575">Vyplatí se připlatit si (který z těchto mobilů) ?</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/628979/necas-krive-vypovidal-chtel-prilepsit-nagyove-rika-policie-zahajila-nove-stihani.html" title="Nečas křivě vypovídal, chtěl přilepšit Nagyové, říká policie. Zahájila nové stíhání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/628979/necas-krive-vypovidal-chtel-prilepsit-nagyove-rika-policie-zahajila-nove-stihani.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995928.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=u2DYwR2pgzQUupna01I6QA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/628979/necas-krive-vypovidal-chtel-prilepsit-nagyove-rika-policie-zahajila-nove-stihani.html" title="Nečas křivě vypovídal, chtěl přilepšit Nagyové, říká policie. Zahájila nové stíhání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/628979/necas-krive-vypovidal-chtel-prilepsit-nagyove-rika-policie-zahajila-nove-stihani.html'});"><span>Nečas křivě vypovídal, chtěl přilepšit Nagyové, říká policie. Zahájila nové stíhání</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://video.info.cz/strunc/tomsky-britove-opusti-eu-stoprocentne-na-konci-ledna-a-pak-budou-desive-zklamani-43897.html" title="Tomský: Britové opustí EU stoprocentně na konci ledna. A pak budou děsivě zklamáni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://video.info.cz/strunc/tomsky-britove-opusti-eu-stoprocentne-na-konci-ledna-a-pak-budou-desive-zklamani-43897.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995864.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6dOQcTY58WN97Igs0yNZew&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://video.info.cz/strunc/tomsky-britove-opusti-eu-stoprocentne-na-konci-ledna-a-pak-budou-desive-zklamani-43897.html" title="Tomský: Britové opustí EU stoprocentně na konci ledna. A pak budou děsivě zklamáni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://video.info.cz/strunc/tomsky-britove-opusti-eu-stoprocentne-na-konci-ledna-a-pak-budou-desive-zklamani-43897.html'});"><span>Tomský: Britové opustí EU stoprocentně na konci ledna. A pak budou děsivě zklamáni</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/583264/25-let-stary-vanocni-hit-mariah-carey-neuverite-kolik-ji-rocne-vydela.html" title="25 let starý vánoční hit Mariah Carey: Neuvěříte, kolik jí ročně vydělá!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/583264/25-let-stary-vanocni-hit-mariah-carey-neuverite-kolik-ji-rocne-vydela.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995972.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=e77X9cRuEvfFUNdbvnFV7g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/583264/25-let-stary-vanocni-hit-mariah-carey-neuverite-kolik-ji-rocne-vydela.html" title="25 let starý vánoční hit Mariah Carey: Neuvěříte, kolik jí ročně vydělá!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/583264/25-let-stary-vanocni-hit-mariah-carey-neuverite-kolik-ji-rocne-vydela.html'});"><span>25 let starý vánoční hit Mariah Carey: Neuvěříte, kolik jí ročně vydělá!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html" title="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995068.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GQ2rCvFsE9lXzrVhKxXesA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html" title="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html'});"><span>Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-849199.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=J_LvKem_D8qjyWXoRMkvXQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho" title="Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/cesi-se-zblaznili-do-pistaciove-fabie-existuje-ale-neco-mnohem-raritnejsiho'});"><span>Češi se zbláznili do pistáciové Fabie. Existuje ale něco mnohem raritnějšího </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 29 dalších nejprsatějších sportovkyň všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-432694.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=X40SuG7HYq__mphyHLiQZg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 29 dalších nejprsatějších sportovkyň všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete'});"><span>Svatá přírodo! Petra Kvitová a 29 dalších nejprsatějších sportovkyň všech dob</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/nejlepsi-levna-sluchatka-pro-mobily" title="19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s Bluetooth" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-levna-sluchatka-pro-mobily'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-991762.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TE4krRPpUPr2K2Y3BpeSnA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/nejlepsi-levna-sluchatka-pro-mobily" title="19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s Bluetooth" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-levna-sluchatka-pro-mobily'});"><span>19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s Bluetooth</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/profici-na-video-se-vrhli-i-na-fotky-a-stoji-to-za-to-filmic-firstlight-je-toho-dukazem" title="Profíci na video se vrhli i na fotky a stojí to za to. FiLMiC Firstlight je toho důkazem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/profici-na-video-se-vrhli-i-na-fotky-a-stoji-to-za-to-filmic-firstlight-je-toho-dukazem'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-990494.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3isqA9dOs59todIfbJpIqg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/profici-na-video-se-vrhli-i-na-fotky-a-stoji-to-za-to-filmic-firstlight-je-toho-dukazem" title="Profíci na video se vrhli i na fotky a stojí to za to. FiLMiC Firstlight je toho důkazem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/profici-na-video-se-vrhli-i-na-fotky-a-stoji-to-za-to-filmic-firstlight-je-toho-dukazem'});"><span>Profíci na video se vrhli i na fotky a stojí to za to. FiLMiC Firstlight je toho důkazem</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/call-of-duty-modern-warfare---konecne-poradne-valceni--recenze" title="Call of Duty: Modern Warfare - konečně pořádné válčení | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/call-of-duty-modern-warfare---konecne-poradne-valceni--recenze'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981578.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BmMoboBZ791T631XLKPxbA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/call-of-duty-modern-warfare---konecne-poradne-valceni--recenze" title="Call of Duty: Modern Warfare - konečně pořádné válčení | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/call-of-duty-modern-warfare---konecne-poradne-valceni--recenze'});"><span>Call of Duty: Modern Warfare - konečně pořádné válčení | Recenze</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/25693/komiks-s-rozumem-17-bubliny-bubliny.html" title="Komiks s rozumem 17: Bubliny bubliny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/25693/komiks-s-rozumem-17-bubliny-bubliny.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995853.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=G9Idw4CfG7zJzJckqWG2ng&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/25693/komiks-s-rozumem-17-bubliny-bubliny.html" title="Komiks s rozumem 17: Bubliny bubliny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/25693/komiks-s-rozumem-17-bubliny-bubliny.html'});"><span>Komiks s rozumem 17: Bubliny bubliny</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86067" title="Chytání rybek (foto: kopydlno)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/Chyt_n_rybek.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86057" title="safran (foto: ...tibi...)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/593/WP_20180411_17_40_07_Raw.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86058" title="Zámek ve dne (foto: MartinChroust)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/20191119_112805.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86059" title="Basketbalová hala v noci (foto: MartinChroust)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/20191123_162840.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86060" title="List stromu (foto: MartinChroust)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/20191119_113546.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86061" title="Dnešní den pošmourno (foto: kopydlno)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/589/Dne_n_den_zamra_eno_III.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/google-chce-omladit-androidy-cast-prace-udelal-sam-a-ted-tlaci-na-vyrobce/sc-3-a-200699/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/google-chce-omladit-androidy-cast-prace-udelal-sam-a-ted-tlaci-na-vyrobce/sc-3-a-200699/default.aspx" title="Google chce omladit Androidy. Část práce udělal sám a teď tlačí na výrobce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/google-chce-omladit-androidy-cast-prace-udelal-sam-a-ted-tlaci-na-vyrobce/sc-3-a-200699/default.aspx'});"><img alt="Google chce omladit Androidy. Část práce udělal sám a teď tlačí na výrobce" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-974103.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NntaCzfs75A_M6AbDf3uVw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/google-chce-omladit-androidy-cast-prace-udelal-sam-a-ted-tlaci-na-vyrobce/sc-3-a-200699/default.aspx" title="Google chce omladit Androidy. Část práce udělal sám a teď tlačí na výrobce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/google-chce-omladit-androidy-cast-prace-udelal-sam-a-ted-tlaci-na-vyrobce/sc-3-a-200699/default.aspx'});">Google chce omladit Androidy. Část práce udělal sám a teď tlačí na výrobce</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/dalsich-84-ceskych-obci-postavi-bezplatnou-wi-fi-podivejte-se-jestli-je-na-seznamu-i-ta-vase/sc-3-a-200879/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/dalsich-84-ceskych-obci-postavi-bezplatnou-wi-fi-podivejte-se-jestli-je-na-seznamu-i-ta-vase/sc-3-a-200879/default.aspx" title="Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/dalsich-84-ceskych-obci-postavi-bezplatnou-wi-fi-podivejte-se-jestli-je-na-seznamu-i-ta-vase/sc-3-a-200879/default.aspx'});"><img alt="Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-977862.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1BRSrt9_wF19PtOI6xyutA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/dalsich-84-ceskych-obci-postavi-bezplatnou-wi-fi-podivejte-se-jestli-je-na-seznamu-i-ta-vase/sc-3-a-200879/default.aspx" title="Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/dalsich-84-ceskych-obci-postavi-bezplatnou-wi-fi-podivejte-se-jestli-je-na-seznamu-i-ta-vase/sc-3-a-200879/default.aspx'});">Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373125/kamenik-povede-zlin-i-na-jare-klub-jedna-o-prichodu-ikauniekse.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373125/kamenik-povede-zlin-i-na-jare-klub-jedna-o-prichodu-ikauniekse.html" title="Kameník povede Zlín i na jaře, klub jedná o příchodu Ikauniekse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373125/kamenik-povede-zlin-i-na-jare-klub-jedna-o-prichodu-ikauniekse.html'});"><img alt="Kameník povede Zlín i na jaře, klub jedná o příchodu Ikauniekse" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995947.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6rRSCgLrrQGUPZmB6DYQ8Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373125/kamenik-povede-zlin-i-na-jare-klub-jedna-o-prichodu-ikauniekse.html" title="Kameník povede Zlín i na jaře, klub jedná o příchodu Ikauniekse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373125/kamenik-povede-zlin-i-na-jare-klub-jedna-o-prichodu-ikauniekse.html'});">Kameník povede Zlín i na jaře, klub jedná o příchodu Ikauniekse</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 29 dalších nejprsatějších sportovkyň všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete'});"><img alt="Svatá přírodo! Petra Kvitová a 29 dalších nejprsatějších sportovkyň všech dob" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-432694.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AdUtYf9yAS-l8PKsFUUuQw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 29 dalších nejprsatějších sportovkyň všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete'});">Svatá přírodo! Petra Kvitová a 29 dalších nejprsatějších sportovkyň všech dob</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/98932/policie-obvinila-expremiera-necase-z-krive-vypovedi-podle-kriminalistu-lhal-kvuli-manzelce-jane.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpravy/98932/policie-obvinila-expremiera-necase-z-krive-vypovedi-podle-kriminalistu-lhal-kvuli-manzelce-jane.html" title="Policie obvinila expremiéra Nečase z křivé výpovědi, podle kriminalistů lhal kvůli manželce Janě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/98932/policie-obvinila-expremiera-necase-z-krive-vypovedi-podle-kriminalistu-lhal-kvuli-manzelce-jane.html'});"><img alt="Policie obvinila expremiéra Nečase z křivé výpovědi, podle kriminalistů lhal kvůli manželce Janě" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995932.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=C8rwaNAlDv0bWtg19W44yg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpravy/98932/policie-obvinila-expremiera-necase-z-krive-vypovedi-podle-kriminalistu-lhal-kvuli-manzelce-jane.html" title="Policie obvinila expremiéra Nečase z křivé výpovědi, podle kriminalistů lhal kvůli manželce Janě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/98932/policie-obvinila-expremiera-necase-z-krive-vypovedi-podle-kriminalistu-lhal-kvuli-manzelce-jane.html'});">Policie obvinila expremiéra Nečase z křivé výpovědi, podle kriminalistů lhal kvůli manželce Janě</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/81792/unikatni-historicke-fotografie-prostitutek-v-muslimskem-iranu-dnes-by-tyto-zeny-rezim-popravil.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/81792/unikatni-historicke-fotografie-prostitutek-v-muslimskem-iranu-dnes-by-tyto-zeny-rezim-popravil.html" title="Unikátní historické fotografie prostitutek v muslimském Íránu, dnes by tyto ženy režim popravil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/81792/unikatni-historicke-fotografie-prostitutek-v-muslimskem-iranu-dnes-by-tyto-zeny-rezim-popravil.html'});"><img alt="Unikátní historické fotografie prostitutek v muslimském Íránu, dnes by tyto ženy režim popravil" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995921.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5-noa8s386wzgk1Ckj_scA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/81792/unikatni-historicke-fotografie-prostitutek-v-muslimskem-iranu-dnes-by-tyto-zeny-rezim-popravil.html" title="Unikátní historické fotografie prostitutek v muslimském Íránu, dnes by tyto ženy režim popravil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/81792/unikatni-historicke-fotografie-prostitutek-v-muslimskem-iranu-dnes-by-tyto-zeny-rezim-popravil.html'});">Unikátní historické fotografie prostitutek v muslimském Íránu, dnes by tyto ženy režim popravil</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272" title="Kolo skoro za milion. Česká Festka vyrobila milovníkovi kol a porcelánu unikátní kousek na míru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272'});"><img alt="Kolo skoro za milion. Česká Festka vyrobila milovníkovi kol a porcelánu unikátní kousek na míru" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995629.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dvaUOE3Jr2O-CYrLezzeiA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272" title="Kolo skoro za milion. Česká Festka vyrobila milovníkovi kol a porcelánu unikátní kousek na míru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272'});">Kolo skoro za milion. Česká Festka vyrobila milovníkovi kol a porcelánu unikátní kousek na míru</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/ci-kaviar-jite-na-trhu-s-jikrami-jeseteru-dominuje-cina-1365234'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/ci-kaviar-jite-na-trhu-s-jikrami-jeseteru-dominuje-cina-1365234" title="Čí kaviár jíte? Na trhu s jikrami jeseterů dominuje Čína" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/ci-kaviar-jite-na-trhu-s-jikrami-jeseteru-dominuje-cina-1365234'});"><img alt="Čí kaviár jíte? Na trhu s jikrami jeseterů dominuje Čína" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995697.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ycVzlw9O-abKMRFMUcX94Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/ci-kaviar-jite-na-trhu-s-jikrami-jeseteru-dominuje-cina-1365234" title="Čí kaviár jíte? Na trhu s jikrami jeseterů dominuje Čína" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/ci-kaviar-jite-na-trhu-s-jikrami-jeseteru-dominuje-cina-1365234'});">Čí kaviár jíte? Na trhu s jikrami jeseterů dominuje Čína</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/pripomente-si-popularni-dvoutakt-jawa-350-typ-634-ktery-zije-dal-132448'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/pripomente-si-popularni-dvoutakt-jawa-350-typ-634-ktery-zije-dal-132448" title="Připomeňte si populární dvoutakt Jawa 350 typ 634, který žije dál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/pripomente-si-popularni-dvoutakt-jawa-350-typ-634-ktery-zije-dal-132448'});"><img alt="Připomeňte si populární dvoutakt Jawa 350 typ 634, který žije dál" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995882.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=h6J8LDVcrcns-xgSalTHug&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/pripomente-si-popularni-dvoutakt-jawa-350-typ-634-ktery-zije-dal-132448" title="Připomeňte si populární dvoutakt Jawa 350 typ 634, který žije dál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/pripomente-si-popularni-dvoutakt-jawa-350-typ-634-ktery-zije-dal-132448'});">Připomeňte si populární dvoutakt Jawa 350 typ 634, který žije dál</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/suzuki-dale-elektrifikuje-novy-hybrid-dostanou-modely-s-cross-vitara-i-swift-sport-132480'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/suzuki-dale-elektrifikuje-novy-hybrid-dostanou-modely-s-cross-vitara-i-swift-sport-132480" title="Suzuki dále elektrifikuje: Nový hybrid dostanou modely S-Cross, Vitara i Swift Sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/suzuki-dale-elektrifikuje-novy-hybrid-dostanou-modely-s-cross-vitara-i-swift-sport-132480'});"><img alt="Suzuki dále elektrifikuje: Nový hybrid dostanou modely S-Cross, Vitara i Swift Sport" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995942.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=InxgVgZ5_tJKEJcatWO2iw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/suzuki-dale-elektrifikuje-novy-hybrid-dostanou-modely-s-cross-vitara-i-swift-sport-132480" title="Suzuki dále elektrifikuje: Nový hybrid dostanou modely S-Cross, Vitara i Swift Sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/suzuki-dale-elektrifikuje-novy-hybrid-dostanou-modely-s-cross-vitara-i-swift-sport-132480'});">Suzuki dále elektrifikuje: Nový hybrid dostanou modely S-Cross, Vitara i Swift Sport</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 16. 12. 2019 12:13:48 -->
<!-- GetData(): 16. 12. 2019 12:13:48 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/628996/treti-nedelni-tragedie-na-benesovsku-vyjel-ridic-ze-silnice-v-prevracenem-aute-zemrel.html' title="Třetí nedělní tragédie: Na Benešovsku vyjel řidič ze silnice, v převráceném autě zemřel">Třetí nedělní tragédie: Na Benešovsku vyjel řidič ze silnice, v…</a><a class="list-section-article" href='https://www.info.cz/strategie/medialni-rady-by-mely-byt-transparentnejsi-apeluji-nekteri-jejich-clenove-43893.html' title="Mediální rady by měly být transparentnější, apelují někteří jejich členové ">Mediální rady by měly být transparentnější, apelují někteří jejich…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/kultura/98934/zemrela-frantiska-cizkova-znama-modni-kriticka-podlehla-o-vikendu-v-67-letech-rakovine.html' title="Zemřela Františka Čížková. Známá módní kritička podlehla o víkendu v 67 letech rakovině">Zemřela Františka Čížková. Známá módní kritička podlehla o víkendu v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-u20'>MS v hokeji do 20 let</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/373117/sovetska-nadrazenost-rivalky-neumannove-prikazala-hvezdam-kdy-maji-rodit.html' title="Sovětská nadřazenost rivalky Neumannové: Přikázala hvězdám, kdy mají rodit!">Sovětská nadřazenost rivalky Neumannové: Přikázala hvězdám, kdy mají…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/373123/los-osmifinale-ligy-mistru-online-dojde-na-stret-gigantu.html' title="Los osmifinále Ligy mistrů ONLINE: Dojde na střet gigantů?">Los osmifinále Ligy mistrů ONLINE: Dojde na střet gigantů?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/373129/svetova-jednicka-ale-musi-ubrat-aktivit-rika-krpalkuv-trener.html' title="Světová jednička! Ale musí ubrat aktivit, říká Krpálkův trenér">Světová jednička! Ale musí ubrat aktivit, říká Krpálkův trenér</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/166003/co-musi-vedet-kazda-zena-po-50.html' title="Co musí vědět každá žena po 50?">Co musí vědět každá žena po 50?</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/166816/schumacher-junior-poprve-promluvil-srdcervouci-vzkaz-tatovi.html' title="Schumacher junior poprvé promluvil: Srdcervoucí vzkaz tátovi">Schumacher junior poprvé promluvil: Srdcervoucí vzkaz tátovi</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/167197/hulic-musk-posle-do-vesmiru-travu.html' title="Hulič Musk pošle do vesmíru »trávu«">Hulič Musk pošle do vesmíru »trávu«</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/pisnicky-pro-deti' title="Fíha tralala! Zpíváte si s dětmi? Inspirovat se nemusíte jen lidovkami">Fíha tralala! Zpíváte si s dětmi? Inspirovat se nemusíte jen lidovkami</a><a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/628973/magicke-byliny-pro-vanocni-cas-jalovec-odrazi-kletby-cesmina-chrani-pred-duchy.html' title="Magické byliny pro vánoční čas: Jalovec odráží kletby, cesmína chrání před duchy">Magické byliny pro vánoční čas: Jalovec odráží kletby, cesmína chrání…</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/co-vidite-na-obrazku-jako-prvni-vase-odpoved-odhali-jak-vas-vidi-ostatni-6384.html' title="Co vidíte na obrázku jako první? Vaše odpověď odhalí, jak vás vidí ostatní!">Co vidíte na obrázku jako první? Vaše odpověď odhalí, jak vás vidí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/osmihodinovky-v-sepangu-se-zucastnili-i-jezdci-motogp-vyhral-tym-yart' title="Osmihodinovky v Sepangu se zúčastnili i jezdci MotoGP, vyhrál tým YART">Osmihodinovky v Sepangu se zúčastnili i jezdci MotoGP, vyhrál tým YART</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/rossi-si-vymenil-stroj-s-hamiltonem' title="Rossi si vyměnil stroj s Hamiltonem">Rossi si vyměnil stroj s Hamiltonem</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/je-to-oficialni-zarco-pojede-pristi-rok-u-tymu-reale-avintia-racing' title="Je to oficiální: Zarco pojede příští rok u týmu Reale Avintia Racing">Je to oficiální: Zarco pojede příští rok u týmu Reale Avintia Racing</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/nejlepsi-bezdratova-sluchatka' title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek">Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/beyerdynamic-nabidne-specialni-edice-tri-modelu-hi-fi-sluchatek-pro-narocne' title="Beyerdynamic nabídne speciální edice tří modelů Hi-Fi sluchátek pro náročné">Beyerdynamic nabídne speciální edice tří modelů Hi-Fi sluchátek pro…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/curiosa-objevovani-vlastni-sexuality-i-tvurci-imaginace-v-bohemske-parizi-recenze-filmu' title="Curiosa: objevování vlastní sexuality i tvůrčí imaginace v bohémské Paříži [recenze filmu]">Curiosa: objevování vlastní sexuality i tvůrčí imaginace v bohémské…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.info.cz/byznys/asiate-si-oblibili-ceske-pivo-dari-se-mu-hlavne-v-koreji-pomahaji-ale-i-znali-vietnamci-43887.html' title="Asiaté si oblíbili české pivo. Daří se mu hlavně v Koreji, pomáhají ale i znalí Vietnamci">Asiaté si oblíbili české pivo. Daří se mu hlavně v Koreji, pomáhají…</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/palebna-sila-vladniho-investicniho-fondu-muze-byt-velka-nebal-bych-se-zadluzit-rika-analytik-pfeiler-1365310' title="Palebná síla vládního investičního fondu může být velká, nebál bych se zadlužit, říká analytik Pfeiler">Palebná síla vládního investičního fondu může být velká, nebál bych…</a><a class="list-section-article" href='https://www.e15.cz/domaci/policie-obvinila-expremiera-necase-z-krive-vypovedi-hrozi-mu-az-trilety-trest-1365309' title="Policie obvinila expremiéra Nečase z křivé výpovědi, hrozí mu až tříletý trest ">Policie obvinila expremiéra Nečase z křivé výpovědi, hrozí mu až…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='
                https://www.fitweb.cz/recept/frankfurtska-hovezi-pecene-971
            ' title="Frankfurtská hovězí pečeně">Frankfurtská hovězí pečeně</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/kachna-pecena-s-kralikem-60006
            ' title="Kachna pecena s kralikem">Kachna pecena s kralikem</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/domaci-chleb-60021
            ' title="Domácí chléb">Domácí chléb</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/98441/toskanske-ostrovy-drive-byly-obyvany-nejhorsimi-italskymi-zlocinci-dnes-jsou-oblibenou-turistickou-destinaci.html' title="Toskánské ostrovy: Dříve byly obývány nejhoršími italskými zločinci, dnes jsou oblíbenou turistickou destinací">Toskánské ostrovy: Dříve byly obývány nejhoršími italskými zločinci,…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/98795/pytheas-z-massalie-prvni-velky-objevitel-byl-dlouho-povazovan-za-lhare-jeho-jmeno-ocistil-az-nansen.html' title="Pýtheás z Massalie: První velký objevitel byl dlouho považován za lháře. Jeho jméno očistil až Nansen">Pýtheás z Massalie: První velký objevitel byl dlouho považován za…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-recko/98793/atlantida-podruhe-zrozena-to-je-recky-ostrov-santorini-perla-kykladskeho-souostrovi.html' title="Atlantida podruhé zrozená. To je řecký ostrov Santorini, perla kykladského souostroví">Atlantida podruhé zrozená. To je řecký ostrov Santorini, perla…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/627272/zimni-houby-maji-lecive-ucinky-kam-na-ne-vyrazit-a-na-jake-nemoci-pomohou.html' title="Zimní houby mají léčivé účinky. Kam na ně vyrazit a na jaké nemoci pomohou?">Zimní houby mají léčivé účinky. Kam na ně vyrazit a na jaké nemoci…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/628981/krkonose-vyhlasily-lavinove-nebezpeci-pokryvka-je-po-hustem-snezeni-mokra-a-kluzka' title="Krkonoše vyhlásily lavinové nebezpečí. Pokrývka je po hustém sněžení mokrá a kluzká ">Krkonoše vyhlásily lavinové nebezpečí. Pokrývka je po hustém sněžení…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/628927/lyzare-to-nepotesi-inverze-otepli-hory-na-8-c-v-nizinach-prehanky-sledujte-radar-blesku' title="Lyžaře to nepotěší. Inverze oteplí hory na 8°C, v nížinách přeháňky, sledujte radar Blesku">Lyžaře to nepotěší. Inverze oteplí hory na 8°C, v nížinách přeháňky,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/626783/chybi-vam-hormon-stesti-tady-je-6-zpusobu-jak-prirozene-zvysit-hladinu-serotoninu.html' title="Chybí vám hormon štěstí? Tady je 6 způsobů, jak přirozeně zvýšit hladinu serotoninu">Chybí vám hormon štěstí? Tady je 6 způsobů, jak přirozeně zvýšit…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/628306/co-se-stane-s-vasim-telem-kdyz-kazdy-den-budete-pit-sklenicku-vody-s-citronem.html' title="Co se stane s vaším tělem, když každý den budete pít skleničku vody s citronem?">Co se stane s vaším tělem, když každý den budete pít skleničku vody s…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/628538/nejcastejsi-myty-o-zvetseni-prsou-opravdu-nesmite-behat-plavat-nebo-kojit.html' title="Nejčastější mýty o zvětšení prsou: Opravdu nesmíte běhat, plavat nebo kojit?">Nejčastější mýty o zvětšení prsou: Opravdu nesmíte běhat, plavat nebo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/vanoce-na-snehu-tipy-na-nejlepsi-herni-svety-s-bilou-nadilkou' title="Vánoce na sněhu: Tipy na nejlepší herní světy s bílou nadílkou">Vánoce na sněhu: Tipy na nejlepší herní světy s bílou nadílkou</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava/25693/komiks-s-rozumem-17-bubliny-bubliny.html' title="Komiks s rozumem 17: Bubliny bubliny">Komiks s rozumem 17: Bubliny bubliny</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25695/tata-od-nas-odesel.html' title="Táta od nás odešel">Táta od nás odešel</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6081876/vrba-konci-v-plzni-klubove-ikone-tleskala-evropa-nahradit-trenera-ma-gula.html' title="Vrba končí v Plzni. Klubové ikoně tleskala Evropa, nahradit trenéra má Guľa">Vrba končí v Plzni. Klubové ikoně tleskala Evropa, nahradit trenéra…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6082728/z-divokych-kocourku-damiena-a-delona-jsou-velci-mazlici-domov-hledaji-spolecne.html' title="Z divokých kocourků Damiena a Delona jsou velcí mazlíci. Domov hledají společně">Z divokých kocourků Damiena a Delona jsou velcí mazlíci. Domov…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6082728/z-divokych-kocourku-damiena-a-delona-jsou-velci-mazlici-domov-hledaji-spolecne.html' title="Z divokých kocourků Damiena a Delona jsou velcí mazlíci. Domov hledají společně">Z divokých kocourků Damiena a Delona jsou velcí mazlíci. Domov…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.evropa2.cz/?utm_source=backlink' title="Evropa 2">Evropa 2</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.frekvence1.cz/?utm_source=backlink' title="Frekvence 1">Frekvence 1</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://www.mall.cz/tipy-na-darky/vanoce' title="Tipy na vánoční dárky ">Tipy na vánoční dárky </a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>