
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>V New Yorku jsme omrkli také hodinky Watch Active 2 a špičkový Galaxy Tab S6 – SamsungMania.cz</title>
		<meta name="description" content="Chytré hodinky Galaxy Watch Active 2 a špičkový tablet Galaxy Tab S6 představil Samsung už v předstihu, ale právě až v New Yorku jsme se s nimi mohli seznámit osobně. Tady jsou naše první dojmy, video a pár obrázků." />
		<meta property="og:title" content="V New Yorku jsme omrkli také hodinky Watch Active 2 a špičkový Galaxy Tab S6" />
		<meta property="og:description" content="Chytré hodinky Galaxy Watch Active 2 a špičkový tablet Galaxy Tab S6 představil Samsung už v předstihu, ale právě až v New Yorku jsme se s nimi mohli seznámit osobně. Tady jsou naše první dojmy, video a pár obrázků." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="V New Yorku jsme omrkli také hodinky Watch Active 2 a špičkový Galaxy Tab S6" />
		<meta name="twitter:description" content="Chytré hodinky Galaxy Watch Active 2 a špičkový tablet Galaxy Tab S6 představil Samsung už v předstihu, ale právě až v New Yorku jsme se s nimi mohli seznámit osobně. Tady jsou naše první dojmy, video a pár obrázků." />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=345565820" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=345565820" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=345565820" />
		
		
	        <meta name="author" content="Filip Kůžel, Jakub Michlovský" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/v-new-yorku-jsme-omrkli-take-hodinky-watch-active-2-a-spickovy-tablet-tab-s6/a-1345827" >
		<meta name="id" content="1345827"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/v-new-yorku-jsme-omrkli-take-hodinky-watch-active-2-a-spickovy-tablet-tab-s6/sc-309-a-1345827" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/v-new-yorku-jsme-omrkli-take-hodinky-watch-active-2-a-spickovy-tablet-tab-s6/sc-309-a-1345827" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/v-new-yorku-jsme-omrkli-take-hodinky-watch-active-2-a-spickovy-tablet-tab-s6/sc-309-a-1345827" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0930' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v710"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("samsungmania.mobilmania.cz", "").replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1345827" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY5NzY5OTEzOQ9kFgYCAQ8WAh4EaHJlZgUuL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tY29tLmNzcz92PTcuMy4xMWQCAg8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1wZy5jc3M/dj01LjcuOWQCBA9kFgJmD2QWBgIBD2QWAmYPZBYCZg9kFgJmDxUCATgBOGQCBw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCDw9kFgICAw9kFgJmD2QWBmYPZBYCZg8VAR88c3Ryb25nPjM8L3N0cm9uZz4ga29tZW50w6HFmcWvZAIBDxYCHwFoFgICAQ8WAh8ABYMBL2NsYW5reS92LW5ldy15b3JrdS1qc21lLW9tcmtsaS10YWtlLWhvZGlua3ktd2F0Y2gtYWN0aXZlLTItYS1zcGlja292eS10YWJsZXQtdGFiLXM2L3NjLTMwOS1hLTEzNDU4MjcvP2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPZBYEAgEPFgIfAAV0L2NsYW5reS92LW5ldy15b3JrdS1qc21lLW9tcmtsaS10YWtlLWhvZGlua3ktd2F0Y2gtYWN0aXZlLTItYS1zcGlja292eS10YWJsZXQtdGFiLXM2L3NjLTMwOS1hLTEzNDU4MjcvP2FydGNvbW1lbnRzPTFkAgMPFgIfAAWDAS9jbGFua3kvdi1uZXcteW9ya3UtanNtZS1vbXJrbGktdGFrZS1ob2Rpbmt5LXdhdGNoLWFjdGl2ZS0yLWEtc3BpY2tvdnktdGFibGV0LXRhYi1zNi9zYy0zMDktYS0xMzQ1ODI3Lz9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZGQIkCDQtt5quVj2VdyonY4Tbji5dA==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fv-new-yorku-jsme-omrkli-take-hodinky-watch-active-2-a-spickovy-tablet-tab-s6%2fsc-309-a-1345827" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/era-rootovani-uz-je-nastesti-za-nami-rika-sef-servisu-ceskeho-samsungu/a-1345502" class="war-im-cnt" title="Éra rootování už je naštěstí za námi, říká šéf servisu českého Samsungu"><img title='Éra rootování už je naštěstí za námi, říká šéf servisu českého Samsungu' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=174527521&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/era-rootovani-uz-je-nastesti-za-nami-rika-sef-servisu-ceskeho-samsungu/a-1345502" title="Éra rootování už je naštěstí za námi, říká šéf servisu českého Samsungu">Éra rootování už je naštěstí za námi, říká šéf servisu českého…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/facebook-prejmenuje-instagram-a-whatsapp-zasadni-zmeny-vsak-necekejte/a-1345802" class="war-im-cnt" title="Facebook přejmenuje Instagram a WhatsApp. Zásadní změny však nečekejte"><img title='Facebook přejmenuje Instagram a WhatsApp. Zásadní změny však nečekejte' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=671510192&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/facebook-prejmenuje-instagram-a-whatsapp-zasadni-zmeny-vsak-necekejte/a-1345802" title="Facebook přejmenuje Instagram a WhatsApp. Zásadní změny však nečekejte">Facebook přejmenuje Instagram a WhatsApp. Zásadní změny však…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/obcanske-prukazy-dostanou-technologie-z-mobilu-k-cemu-poslouzi-nfc-a-ctecka-otisku/a-1345787" class="war-im-cnt" title="Občanské průkazy dostanou technologie z mobilů. K čemu poslouží NFC a čtečka otisků?"><img title='Občanské průkazy dostanou technologie z mobilů. K čemu poslouží NFC a čtečka otisků?' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=754614929&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/obcanske-prukazy-dostanou-technologie-z-mobilu-k-cemu-poslouzi-nfc-a-ctecka-otisku/a-1345787" title="Občanské průkazy dostanou technologie z mobilů. K čemu poslouží NFC a čtečka otisků?">Občanské průkazy dostanou technologie z mobilů. K čemu poslouží…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/xiaomi-pracuje-na-sluncem-nabijenem-telefonu-panel-ma-primo-na-zadech/a-1345797" class="war-im-cnt" title="Xiaomi pracuje na sluncem nabíjeném telefonu. Panel má přímo na zádech"><img title='Xiaomi pracuje na sluncem nabíjeném telefonu. Panel má přímo na zádech' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=706870159&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/xiaomi-pracuje-na-sluncem-nabijenem-telefonu-panel-ma-primo-na-zadech/a-1345797" title="Xiaomi pracuje na sluncem nabíjeném telefonu. Panel má přímo na zádech">Xiaomi pracuje na sluncem nabíjeném telefonu. Panel má přímo na…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-dozene-apple-watch-hodinky-galaxy-watch-active-2-maji-ekg-a-podporu-lte/a-1345798" class="war-im-cnt" title="Samsung dožene Apple, hodinky Galaxy Watch Active 2 změří EKG*"><img title='Samsung dožene Apple, hodinky Galaxy Watch Active 2 změří EKG*' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=780721607&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-dozene-apple-watch-hodinky-galaxy-watch-active-2-maji-ekg-a-podporu-lte/a-1345798" title="Samsung dožene Apple, hodinky Galaxy Watch Active 2 změří EKG*">Samsung dožene Apple, hodinky Galaxy Watch Active 2 změří EKG*</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/samsung-galaxy-note-10-legendarni-nacrtnik-se-rozdvojil-a-dostal-duhova-zada/a-1345759" title="Samsung Galaxy Note 10: Legendární náčrtník se rozdvojil a dostal duhová záda"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=577038172' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/samsung-galaxy-note-10-legendarni-nacrtnik-se-rozdvojil-a-dostal-duhova-zada/a-1345759" title="Samsung Galaxy Note 10: Legendární náčrtník se rozdvojil a dostal duhová záda">Samsung Galaxy Note 10: Legendární náčrtník se rozdvojil a dostal duhová záda</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/v-new-yorku-jsme-omrkli-take-hodinky-watch-active-2-a-spickovy-tablet-tab-s6/sc-309-a-1345827"
  },
  "headline": "V New Yorku jsme omrkli také hodinky Watch Active 2 a špičkový Galaxy Tab S6",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=345565820",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-08-08T09:29:00Z",
  "dateModified": "2019-08-08T09:29:00Z",
  "author": {
    "@type": "Person",
    "name": "Filip Kůžel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1345827">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/chytre-hodinky/sc-498">Chytré hodinky</a>
                    
                 | 
                    
                    
                        <a href='http://www.mobilmania.cz/samsung-galaxy-tab-s6'>Samsung Galaxy Tab S6</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1345827">
	<h1 itemprop="name">V New Yorku jsme omrkli také hodinky Watch Active 2 a špičkový Galaxy Tab S6</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=122" rel="author" itemprop="author">Filip Kůžel</a>, <a href="https://www.mobilmania.cz/autori/sc-44/?author=489" rel="author" itemprop="author">Jakub Michlovský</a></span>
				<span class="ar-date">8. srpna 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/t-mobile-uvedl-nove-balicky-pro-twist-jednorazovych-100-mb-za-10-kc-lze-aktivovat-i-opakovane-behem-dne/sc-309-a-1345824" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="T-Mobile uvedl nové balíčky pro Twist. Jednorázových 100 MB za 10 Kč lze aktivovat i opakovaně během dne">T-Mobile uvedl nové balíčky pro Twist. Jednorázových 100 MB za 10 Kč lze aktivovat i opakovaně během dne</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1345827%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=V+New+Yorku+jsme+omrkli+tak%c3%a9+hodinky+Watch+Active+2+a+%c5%a1pi%c4%8dkov%c3%bd+Galaxy+Tab+S6&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fv-new-yorku-jsme-omrkli-take-hodinky-watch-active-2-a-spickovy-tablet-tab-s6%2fsc-309-a-1345827" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='428063049' href='/Client.Gallery/show.aspx?id_file=428063049&article=1345827' onclick='javascript:ShowArticleImage(428063049,750,500,""); return false' title='V New Yorku jsme omrkli také hodinky Watch Active 2 a špičkový Galaxy Tab S6'><img itemprop='image' alt='V New Yorku jsme omrkli také hodinky Watch Active 2 a špičkový Galaxy Tab S6' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=428063049' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=628700713&article=1345827'  onclick='javascript:ShowArticleImage(628700713,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='V New Yorku jsme omrkli také hodinky Watch Active 2 a špičkový Galaxy Tab S6' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=628700713' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=433932434&article=1345827'  onclick='javascript:ShowArticleImage(433932434,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='V New Yorku jsme omrkli také hodinky Watch Active 2 a špičkový Galaxy Tab S6' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=433932434' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=819876469&article=1345827'  onclick='javascript:ShowArticleImage(819876469,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='V New Yorku jsme omrkli také hodinky Watch Active 2 a špičkový Galaxy Tab S6' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=819876469' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=896420715&article=1345827'  onclick='javascript:ShowArticleImage(896420715,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='V New Yorku jsme omrkli také hodinky Watch Active 2 a špičkový Galaxy Tab S6' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=896420715' /></a><a href='/Client.Gallery/show.aspx?id_file=428063049&article=1345827' onclick='javascript:ShowArticleImage(428063049,750,500,""); return false' class='info'><span class='gallery-count'>26</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Chytré hodinky Galaxy Watch Active 2 a špičkový tablet Galaxy Tab S6 představil Samsung už v&nbsp;předstihu, ale právě až v&nbsp;New Yorku jsme se s&nbsp;nimi mohli seznámit osobně. Tady jsou naše první dojmy, video a pár obrázků.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-dozene-apple-watch-hodinky-galaxy-watch-active-2-maji-ekg-a-podporu-lte/sc-21-a-1345798" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung dožene Apple, hodinky Galaxy Watch Active 2 změří EKG*">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=780721607' alt='Samsung dožene Apple, hodinky Galaxy Watch Active 2 změří EKG*' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-dozene-apple-watch-hodinky-galaxy-watch-active-2-maji-ekg-a-podporu-lte/sc-21-a-1345798" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung dožene Apple, hodinky Galaxy Watch Active 2 změří EKG*">Samsung dožene Apple, hodinky Galaxy Watch Active 2 změří EKG*</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-se-pochlubil-spickovym-tabletem-poprve-ma-ctecku-v-displeji-a-pero-jako-dalkove-ovladani/sc-21-a-1345753" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung se pochlubil špičkovým tabletem. Poprvé má čtečku v displeji a pero jako dálkové ovládání">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=709724544' alt='Samsung se pochlubil špičkovým tabletem. Poprvé má čtečku v displeji a pero jako dálkové ovládání' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-se-pochlubil-spickovym-tabletem-poprve-ma-ctecku-v-displeji-a-pero-jako-dalkove-ovladani/sc-21-a-1345753" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung se pochlubil špičkovým tabletem. Poprvé má čtečku v displeji a pero jako dálkové ovládání">Samsung se pochlubil špičkovým tabletem. Poprvé má čtečku v displeji a pero jako dálkové ovládání</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div><p>K&nbsp;základním verzím hodinek (40mm hliník / 44mm hliník / 44mm ocel s&nbsp;LTE konektivitou) Samsung v&nbsp;New Yorku přidal <strong>Galaxy Watch Active 2 Under Armour Edition</strong> určenou především sportovcům. Koupit půjde v&nbsp;obou velikostech, ale pouze v&nbsp;hliníkové verzi a bez LTE. V&nbsp;základu je silikonový řemínek s&nbsp;provlékacím očkem, takže při sportu nebude plandat konec a rozhodně se nerozepne ani na kole v&nbsp;hodně uskákaném terénu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=819876469" onclick="javascript:ShowArticleImage(819876469,750,500,'IMG_20190807_181505.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=819876469&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=896420715" onclick="javascript:ShowArticleImage(896420715,750,500,'IMG_20190807_174017_BURST001_COVER.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=896420715&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=920680843" onclick="javascript:ShowArticleImage(920680843,750,500,'IMG_20190807_174025.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=920680843&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Zvědaví jsme byli především na „digitální lunetu“. Pokud prsty otáčíte po obvodu displeje, hodinky jemnými vibracemi dávají najevo, že rozumí vašim povelům. Ano, tohle bude použitelné.</h6><p>Konstrukce <strong>Samsungu Galaxy Tab S6 </strong>je nekompromisní, pevná a efektní. Hohužel byl vystavený bez příslušenství a neměli jsme k&nbsp;dispozici ani na zádech tabletu nabíjený stylus. Tady budou hlavní trumfy schované v&nbsp;uživatelském prostředí, což důkladně vyzkoušíme v&nbsp;recenzi.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=646981900" onclick="javascript:ShowArticleImage(646981900,750,500,'IMG_20190807_172702.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=646981900&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=301566802" onclick="javascript:ShowArticleImage(301566802,750,500,'IMG_20190807_172713.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=301566802&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=295045262" onclick="javascript:ShowArticleImage(295045262,750,500,'IMG_20190807_172729.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=295045262&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Pevný, precizně zpracovaný a tenoučký. Takový je Tab S6.</h6><p><strong>A teď slíbené video:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5858516"><div id="video-5858516"></div></div>
<div class="clear"></div>


			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/v-new-yorku-jsme-omrkli-take-hodinky-watch-active-2-a-spickovy-tablet-tab-s6/sc-309-a-1345827/?artcomments=1">Diskuze (3)</a>
				
			</span>
			<a href="/clanky/t-mobile-uvedl-nove-balicky-pro-twist-jednorazovych-100-mb-za-10-kc-lze-aktivovat-i-opakovane-behem-dne/sc-309-a-1345824" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="T-Mobile uvedl nové balíčky pro Twist. Jednorázových 100 MB za 10 Kč lze aktivovat i opakovaně během dne">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: T-Mobile uvedl nové balíčky pro Twist. Jednorázových 100 MB za 10 Kč lze aktivovat i opakovaně během dne
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1345827">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/chytre-hodinky/sc-498">Chytré hodinky</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytré hodinky');ArticleKeyWords.push("Chytré hodinky");ArticleMainKeyWords.push("Chytré hodinky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 498;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/smartwatch/sc-400">Smartwatch</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartwatch');ArticleKeyWords.push("Smartwatch");ArticleMainKeyWords.push("Smartwatch");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 400;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/lte/sc-246">LTE</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('LTE');ArticleKeyWords.push("LTE");ArticleMainKeyWords.push("LTE");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 246;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/hodinky/sc-497">Hodinky</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hodinky');ArticleKeyWords.push("Hodinky");ArticleMainKeyWords.push("Hodinky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 497;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/hlinik/sc-486">Hliník</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hliník');ArticleKeyWords.push("Hliník");ArticleMainKeyWords.push("Hliník");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 486;}/*]]>*/</script>, <a href='http://www.mobilmania.cz/samsung-galaxy-tab-s6'>Samsung Galaxy Tab S6</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Tab S6');ArticleKeyWords.push("Samsung Galaxy Tab S6");/*]]>*/</script>, <a href="http://www.mobilmania.cz/new-york/at-1000034">New York</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('New York');ArticleKeyWords.push("New York");/*]]>*/</script>, <a href="http://www.mobilmania.cz/york/at-1038063">York</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('York');ArticleKeyWords.push("York");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/redmi-k20-made-by-xiaomi-novy-sampion-v-discipline-vykon/cena-miri-i-do-ceskych-obchodu/sc-3-a-1345199" class="ga-plain-title" title="Redmi K20, made by Xiaomi: Nový šampión v disciplíně výkon/cena míří i do českých obchodů" data-title="Redmi K20, made by Xiaomi: Nový šampión v disciplíně výkon/cena míří i do českých obchodů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=809896724' alt='Redmi K20, made by Xiaomi: Nový šampión v disciplíně výkon/cena míří i do českých obchodů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/redmi-k20-made-by-xiaomi-novy-sampion-v-discipline-vykon/cena-miri-i-do-ceskych-obchodu/sc-3-a-1345199" class="ga-plain-title" title="Redmi K20, made by Xiaomi: Nový šampión v disciplíně výkon/cena míří i do českých obchodů" data-title="Redmi K20, made by Xiaomi: Nový šampión v disciplíně výkon/cena míří i do českých obchodů">Redmi K20, made by Xiaomi: Nový šampión v disciplíně výkon/cena míří i do českých obchodů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/redmi-k20-made-by-xiaomi-novy-sampion-v-discipline-vykon/cena-miri-i-do-ceskych-obchodu/sc-3-a-1345199/?showforum=1">45</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874" class="ga-plain-title" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou" data-title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=721405119' alt='RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874" class="ga-plain-title" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou" data-title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou">RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou</a></h2>
				
				
				
				<p class="ar-anno">** Ani Note 7 nezlomil kletbu chybějícího NFC ** Drobná vylepšení mezi generacemi přibližují Redmi Note dokonalosti ** 48 MPx nemusí automaticky znamenat marketingový výkřik do tmy</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874/?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/android-auto-uz-ma-cestinu-na-oficialni-posveceni-od-googlu-vsak-stale-cekame/sc-3-a-1345520" class="ga-plain-title" title="Android Auto už má češtinu. Na oficiální posvěcení od Googlu však stále čekáme" data-title="Android Auto už má češtinu. Na oficiální posvěcení od Googlu však stále čekáme"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=104581598' alt='Android Auto už má češtinu. Na oficiální posvěcení od Googlu však stále čekáme' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/android-auto-uz-ma-cestinu-na-oficialni-posveceni-od-googlu-vsak-stale-cekame/sc-3-a-1345520" class="ga-plain-title" title="Android Auto už má češtinu. Na oficiální posvěcení od Googlu však stále čekáme" data-title="Android Auto už má češtinu. Na oficiální posvěcení od Googlu však stále čekáme">Android Auto už má češtinu. Na oficiální posvěcení od Googlu však stále čekáme</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/android-auto-uz-ma-cestinu-na-oficialni-posveceni-od-googlu-vsak-stale-cekame/sc-3-a-1345520/?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209" class="ga-plain-title" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" data-title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209" class="ga-plain-title" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" data-title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi">Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span> E15.cz, Jiří  Liebreich</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/?showforum=1">28</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vy-nam-huawei-my-vam-apple-kam-az-muze-eskalovat-obchodni-valka/sc-3-a-1345162" class="ga-plain-title" title="Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka" data-title="Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=645077412' alt='Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vy-nam-huawei-my-vam-apple-kam-az-muze-eskalovat-obchodni-valka/sc-3-a-1345162" class="ga-plain-title" title="Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka" data-title="Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka">Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel,  E15.cz, Ondřej Souček</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/vy-nam-huawei-my-vam-apple-kam-az-muze-eskalovat-obchodni-valka/sc-3-a-1345162/?showforum=1">89</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ani-google-ani-apple-zebricku-nejhodnotnejsich-znacek-dominuje-prekvapive-jmeno/sc-3-a-1345443" class="ga-plain-title" title="Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno" data-title="Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=719149021' alt='Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ani-google-ani-apple-zebricku-nejhodnotnejsich-znacek-dominuje-prekvapive-jmeno/sc-3-a-1345443" class="ga-plain-title" title="Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno" data-title="Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno">Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/ani-google-ani-apple-zebricku-nejhodnotnejsich-znacek-dominuje-prekvapive-jmeno/sc-3-a-1345443/?showforum=1">1</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/15-tipu-jak-usetrit-cas-a-z-navigace-waze-vymackat-maximum/sc-3-a-1342631" class="ga-plain-title" title="15 tipů, jak ušetřit čas a z navigace Waze vymačkat maximum" data-title="15 tipů, jak ušetřit čas a z navigace Waze vymačkat maximum"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=201180961' alt='15 tipů, jak ušetřit čas a z navigace Waze vymačkat maximum' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/15-tipu-jak-usetrit-cas-a-z-navigace-waze-vymackat-maximum/sc-3-a-1342631" class="ga-plain-title" title="15 tipů, jak ušetřit čas a z navigace Waze vymačkat maximum" data-title="15 tipů, jak ušetřit čas a z navigace Waze vymačkat maximum">15 tipů, jak ušetřit čas a z navigace Waze vymačkat maximum</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/15-tipu-jak-usetrit-cas-a-z-navigace-waze-vymackat-maximum/sc-3-a-1342631/?showforum=1">51</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/era-rootovani-uz-je-nastesti-za-nami-rika-sef-servisu-ceskeho-samsungu/sc-309-a-1345502" class="ga-plain-title" title="Éra rootování už je naštěstí za námi, říká šéf servisu českého Samsungu" data-title="Éra rootování už je naštěstí za námi, říká šéf servisu českého Samsungu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=174527521' alt='Éra rootování už je naštěstí za námi, říká šéf servisu českého Samsungu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/era-rootovani-uz-je-nastesti-za-nami-rika-sef-servisu-ceskeho-samsungu/sc-309-a-1345502" class="ga-plain-title" title="Éra rootování už je naštěstí za námi, říká šéf servisu českého Samsungu" data-title="Éra rootování už je naštěstí za námi, říká šéf servisu českého Samsungu">Éra rootování už je naštěstí za námi, říká šéf servisu českého Samsungu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/era-rootovani-uz-je-nastesti-za-nami-rika-sef-servisu-ceskeho-samsungu/sc-309-a-1345502/?showforum=1">54</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-amazfit-gtr-jsou-elegantni-chytre-hodinky-s-dlouhou-vydrzi-a-nizkou-cenou/sc-3-a-1345704" class="ga-plain-title" title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou" data-title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=899201374' alt='Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-amazfit-gtr-jsou-elegantni-chytre-hodinky-s-dlouhou-vydrzi-a-nizkou-cenou/sc-3-a-1345704" class="ga-plain-title" title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou" data-title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou">Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/za-8-hodin-100-tisic-aktivaci-o-neomezena-data-t-mobilu-je-obrovsky-zajem/sc-3-a-1345423" class="ga-plain-title" title="Za 8 hodin 100 tisíc aktivací. O neomezená data T-Mobilu je obrovský zájem" data-title="Za 8 hodin 100 tisíc aktivací. O neomezená data T-Mobilu je obrovský zájem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=759482953' alt='Za 8 hodin 100 tisíc aktivací. O neomezená data T-Mobilu je obrovský zájem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/za-8-hodin-100-tisic-aktivaci-o-neomezena-data-t-mobilu-je-obrovsky-zajem/sc-3-a-1345423" class="ga-plain-title" title="Za 8 hodin 100 tisíc aktivací. O neomezená data T-Mobilu je obrovský zájem" data-title="Za 8 hodin 100 tisíc aktivací. O neomezená data T-Mobilu je obrovský zájem">Za 8 hodin 100 tisíc aktivací. O neomezená data T-Mobilu je obrovský zájem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/za-8-hodin-100-tisic-aktivaci-o-neomezena-data-t-mobilu-je-obrovsky-zajem/sc-3-a-1345423/?showforum=1">82</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="https://www.mobilmania.cz/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=15&amp;t=1300261">Chytré hodinky do 6000 Kč</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1247059&amp;p=12335844#p12335844">Samsung Galaxy S7/S7 Edge - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1300164">Výběr telefonu do 15000Kč + dotaz na Android</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1934&amp;t=1289796&amp;p=12335803#p12335803">Huawei Nova 3 - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1300274">Samsung Galaxy Note 10, Note 10+ obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/614937/smrtelny-mers-virus-i-meningitida-cechy-cestujici-do-mekky-ceka-mnoho-rizik.html" title="Smrtelný MERS virus i meningitida. Čechy cestující do Mekky čeká mnoho rizik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/614937/smrtelny-mers-virus-i-meningitida-cechy-cestujici-do-mekky-ceka-mnoho-rizik.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-887819.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tqGEEVptQAWcQO9AJEdDvg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/614937/smrtelny-mers-virus-i-meningitida-cechy-cestujici-do-mekky-ceka-mnoho-rizik.html" title="Smrtelný MERS virus i meningitida. Čechy cestující do Mekky čeká mnoho rizik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/614937/smrtelny-mers-virus-i-meningitida-cechy-cestujici-do-mekky-ceka-mnoho-rizik.html'});"><span>Smrtelný MERS virus i meningitida. Čechy cestující do Mekky čeká mnoho rizik</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/svet/valka-s-kurdy-nebude-americane-se-dohodli-s-tureckem-syrsky-diktator-asad-zuri-42526.html" title="Válka s Kurdy nebude. Američané se dohodli s Tureckem, syrský diktátor Asad zuří " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/svet/valka-s-kurdy-nebude-americane-se-dohodli-s-tureckem-syrsky-diktator-asad-zuri-42526.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-888031.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6g8LYCG0njlV7BGSiVu_eA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/svet/valka-s-kurdy-nebude-americane-se-dohodli-s-tureckem-syrsky-diktator-asad-zuri-42526.html" title="Válka s Kurdy nebude. Američané se dohodli s Tureckem, syrský diktátor Asad zuří " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/svet/valka-s-kurdy-nebude-americane-se-dohodli-s-tureckem-syrsky-diktator-asad-zuri-42526.html'});"><span>Válka s Kurdy nebude. Američané se dohodli s Tureckem, syrský diktátor Asad zuří </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/615302/belohorcova-se-nechala-vylepsit-injekcemi-necham-to-udelat-i-mame-slibuje.html" title="Belohorcová se nechala vylepšit injekcemi: Nechám to udělat i mámě, slibuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/615302/belohorcova-se-nechala-vylepsit-injekcemi-necham-to-udelat-i-mame-slibuje.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-888018.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NFCiPvQE9oj0opfl2N2-Ww&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/615302/belohorcova-se-nechala-vylepsit-injekcemi-necham-to-udelat-i-mame-slibuje.html" title="Belohorcová se nechala vylepšit injekcemi: Nechám to udělat i mámě, slibuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/615302/belohorcova-se-nechala-vylepsit-injekcemi-necham-to-udelat-i-mame-slibuje.html'});"><span>Belohorcová se nechala vylepšit injekcemi: Nechám to udělat i mámě, slibuje</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/615264/pilotem-formule-1-i-2-na-vlastni-kuzi-recenze-zavodni-extaze-f1-2019.html" title="Pilotem formule 1 i 2 na vlastní kůži! Recenze závodní extáze F1 2019" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/615264/pilotem-formule-1-i-2-na-vlastni-kuzi-recenze-zavodni-extaze-f1-2019.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-887612.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rmEVVNk8pNohUHdIfUUgUQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/615264/pilotem-formule-1-i-2-na-vlastni-kuzi-recenze-zavodni-extaze-f1-2019.html" title="Pilotem formule 1 i 2 na vlastní kůži! Recenze závodní extáze F1 2019" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/615264/pilotem-formule-1-i-2-na-vlastni-kuzi-recenze-zavodni-extaze-f1-2019.html'});"><span>Pilotem formule 1 i 2 na vlastní kůži! Recenze závodní extáze F1 2019</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-100161.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JhHJkk-Zmz8_714NgMqpHQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle'});"><span>10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto" title="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233856.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AIUUA8zgzRv0_dZuAo2wVw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto" title="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto'});"><span>VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/hbo-max-bude-dalsi-konkurent-netflixu-laka-na-pratele-a-exkluzivity-od-warnermedia" title="HBO Max bude další konkurent Netflixu. Láká na Přátele a exkluzivity od WarnerMedia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/hbo-max-bude-dalsi-konkurent-netflixu-laka-na-pratele-a-exkluzivity-od-warnermedia'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-886014.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=icWrRXSck_tS8NtkKfF-Kg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/hbo-max-bude-dalsi-konkurent-netflixu-laka-na-pratele-a-exkluzivity-od-warnermedia" title="HBO Max bude další konkurent Netflixu. Láká na Přátele a exkluzivity od WarnerMedia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/hbo-max-bude-dalsi-konkurent-netflixu-laka-na-pratele-a-exkluzivity-od-warnermedia'});"><span>HBO Max bude další konkurent Netflixu. Láká na Přátele a exkluzivity od WarnerMedia</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/trash--aplikace-ktera-sestriha-video-za-vas-a-velmi-sikovne" title="Trash – aplikace, která sestříhá video za vás. A velmi šikovně." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/trash--aplikace-ktera-sestriha-video-za-vas-a-velmi-sikovne'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-802342.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=c2WIjOu6zhmK3t8gmA8yKA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/trash--aplikace-ktera-sestriha-video-za-vas-a-velmi-sikovne" title="Trash – aplikace, která sestříhá video za vás. A velmi šikovně." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/trash--aplikace-ktera-sestriha-video-za-vas-a-velmi-sikovne'});"><span>Trash – aplikace, která sestříhá video za vás. A velmi šikovně.</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-sony-ps5" title="Playstation 5: vše, co víme o nové herní konzoli od Sony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-sony-ps5'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-633823.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=84U4vqsB1mhKKs_coXosnQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-sony-ps5" title="Playstation 5: vše, co víme o nové herní konzoli od Sony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-sony-ps5'});"><span>Playstation 5: vše, co víme o nové herní konzoli od Sony</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25209/legenda-spitfire-na-ceste-kolem-sveta.html" title="Legenda Spitfire na cestě kolem světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25209/legenda-spitfire-na-ceste-kolem-sveta.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-886993.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=erJxO7Y8PghvLoB28k3hfg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25209/legenda-spitfire-na-ceste-kolem-sveta.html" title="Legenda Spitfire na cestě kolem světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25209/legenda-spitfire-na-ceste-kolem-sveta.html'});"><span>Legenda Spitfire na cestě kolem světa</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86003" title="Na Labi (foto: Itchy.Mys)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/648/na_labi.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86001" title="ked po dazdi slnko vyslo (foto: ...tibi...)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/20190721_194606_HDR.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85999" title="Výhled z rozhledny Na Vartě (Sendraž) (foto: Fiolian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/20190713_193231_IMGGIMP_03small.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85998" title="Starý Zámok - Banská Štiavnica (foto: heretik)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/660/20190705_221228.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86009" title="Aquapark (foto: liil)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/589/aqua.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86004" title="Hladový čumák (foto: Fiolian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/590/HladovyCumaceksmall.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/tisice-routeru-tp-link-zustavaji-zranitelne-aktualizujte-firmware-a-zmente-heslo/sc-3-a-198577/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/tisice-routeru-tp-link-zustavaji-zranitelne-aktualizujte-firmware-a-zmente-heslo/sc-3-a-198577/default.aspx" title="Tisíce routerů TP-Link zůstávají zranitelné. Aktualizujte firmware a změňte heslo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/tisice-routeru-tp-link-zustavaji-zranitelne-aktualizujte-firmware-a-zmente-heslo/sc-3-a-198577/default.aspx'});"><img alt="Tisíce routerů TP-Link zůstávají zranitelné. Aktualizujte firmware a změňte heslo" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-689252.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LiBHlIN7j1keX1z5AWO4iQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/tisice-routeru-tp-link-zustavaji-zranitelne-aktualizujte-firmware-a-zmente-heslo/sc-3-a-198577/default.aspx" title="Tisíce routerů TP-Link zůstávají zranitelné. Aktualizujte firmware a změňte heslo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/tisice-routeru-tp-link-zustavaji-zranitelne-aktualizujte-firmware-a-zmente-heslo/sc-3-a-198577/default.aspx'});">Tisíce routerů TP-Link zůstávají zranitelné. Aktualizujte firmware a změňte heslo</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/boeing-dokoncil-aktualizaci-softwaru-problemoveho-letadla-737-max-8-udela-z-nej-nejbezpecnejsi-stroj-na-nebi/sc-870-a-198505/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/boeing-dokoncil-aktualizaci-softwaru-problemoveho-letadla-737-max-8-udela-z-nej-nejbezpecnejsi-stroj-na-nebi/sc-870-a-198505/default.aspx" title="Boeing dokončil aktualizaci softwaru problémového letadla 737 Max 8. Udělá z něj nejbezpečnější stroj na nebi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/boeing-dokoncil-aktualizaci-softwaru-problemoveho-letadla-737-max-8-udela-z-nej-nejbezpecnejsi-stroj-na-nebi/sc-870-a-198505/default.aspx'});"><img alt="Boeing dokončil aktualizaci softwaru problémového letadla 737 Max 8. Udělá z něj nejbezpečnější stroj na nebi" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-569301.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gmiXLkkuiSSw7Rx2p_WfYQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://vtm.zive.cz/clanky/boeing-dokoncil-aktualizaci-softwaru-problemoveho-letadla-737-max-8-udela-z-nej-nejbezpecnejsi-stroj-na-nebi/sc-870-a-198505/default.aspx" title="Boeing dokončil aktualizaci softwaru problémového letadla 737 Max 8. Udělá z něj nejbezpečnější stroj na nebi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/boeing-dokoncil-aktualizaci-softwaru-problemoveho-letadla-737-max-8-udela-z-nej-nejbezpecnejsi-stroj-na-nebi/sc-870-a-198505/default.aspx'});">Boeing dokončil aktualizaci softwaru problémového letadla 737 Max 8. Udělá z něj nejbezpečnější stroj na nebi</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/367039/online-sparta-trabzonspor-1-0-costa-hlavou-otevrel-skore.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/367039/online-sparta-trabzonspor-1-0-costa-hlavou-otevrel-skore.html" title="ONLINE: Sparta - Trabzonspor 1:0. Costa hlavou otevřel skóre" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/367039/online-sparta-trabzonspor-1-0-costa-hlavou-otevrel-skore.html'});"><img alt="ONLINE: Sparta - Trabzonspor 1:0. Costa hlavou otevřel skóre" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-887872.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=brad4GrmITZ-PJaaYTuE0g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/367039/online-sparta-trabzonspor-1-0-costa-hlavou-otevrel-skore.html" title="ONLINE: Sparta - Trabzonspor 1:0. Costa hlavou otevřel skóre" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/367039/online-sparta-trabzonspor-1-0-costa-hlavou-otevrel-skore.html'});">ONLINE: Sparta - Trabzonspor 1:0. Costa hlavou otevřel skóre</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});"><img alt="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-367912.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aaVX_YPOQBBbdt4hxnBnRQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});">FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/96873/vladimir-pikora-se-zelenymi-dotacemi-a-zelenymi-danemi-vzhuru-k-zelenemu-upadku.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/96873/vladimir-pikora-se-zelenymi-dotacemi-a-zelenymi-danemi-vzhuru-k-zelenemu-upadku.html" title="Vladimír Pikora: Se zelenými dotacemi a zelenými daněmi vzhůru k zelenému úpadku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/96873/vladimir-pikora-se-zelenymi-dotacemi-a-zelenymi-danemi-vzhuru-k-zelenemu-upadku.html'});"><img alt="Vladimír Pikora: Se zelenými dotacemi a zelenými daněmi vzhůru k zelenému úpadku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-887806.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2XsNURvjSJWAYJebFOt2ww&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/96873/vladimir-pikora-se-zelenymi-dotacemi-a-zelenymi-danemi-vzhuru-k-zelenemu-upadku.html" title="Vladimír Pikora: Se zelenými dotacemi a zelenými daněmi vzhůru k zelenému úpadku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/96873/vladimir-pikora-se-zelenymi-dotacemi-a-zelenymi-danemi-vzhuru-k-zelenemu-upadku.html'});">Vladimír Pikora: Se zelenými dotacemi a zelenými daněmi vzhůru k zelenému úpadku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/oko-za-oko/96875/karel-janecek-radi-kdyz-pri-meditaci-v-konzumu-pevne-zavrete-oci-nevidite-nic-ani-to-ze-vypadate-jako-debil.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/oko-za-oko/96875/karel-janecek-radi-kdyz-pri-meditaci-v-konzumu-pevne-zavrete-oci-nevidite-nic-ani-to-ze-vypadate-jako-debil.html" title="Karel Janeček radí: Když při meditaci v konzumu pevně zavřete oči, nevidíte nic. Ani to, že vypadáte jako debil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/oko-za-oko/96875/karel-janecek-radi-kdyz-pri-meditaci-v-konzumu-pevne-zavrete-oci-nevidite-nic-ani-to-ze-vypadate-jako-debil.html'});"><img alt="Karel Janeček radí: Když při meditaci v konzumu pevně zavřete oči, nevidíte nic. Ani to, že vypadáte jako debil" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-887807.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KvjFCrxBDEi1EyMqlQl3mA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/oko-za-oko/96875/karel-janecek-radi-kdyz-pri-meditaci-v-konzumu-pevne-zavrete-oci-nevidite-nic-ani-to-ze-vypadate-jako-debil.html" title="Karel Janeček radí: Když při meditaci v konzumu pevně zavřete oči, nevidíte nic. Ani to, že vypadáte jako debil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/oko-za-oko/96875/karel-janecek-radi-kdyz-pri-meditaci-v-konzumu-pevne-zavrete-oci-nevidite-nic-ani-to-ze-vypadate-jako-debil.html'});">Karel Janeček radí: Když při meditaci v konzumu pevně zavřete oči, nevidíte nic. Ani to, že vypadáte jako debil</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/finexpert/vydelavame/danove-zajimavosti-o-prijmu-z-brigady-5-prikladu-z-praxe-1360077'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/finexpert/vydelavame/danove-zajimavosti-o-prijmu-z-brigady-5-prikladu-z-praxe-1360077" title="Daňové zajímavosti o příjmu z brigády: 5 příkladů z praxe" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/finexpert/vydelavame/danove-zajimavosti-o-prijmu-z-brigady-5-prikladu-z-praxe-1360077'});"><img alt="Daňové zajímavosti o příjmu z brigády: 5 příkladů z praxe" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-742036.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=E7kPcWGzi4KezLm_8OBYpA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/finexpert/vydelavame/danove-zajimavosti-o-prijmu-z-brigady-5-prikladu-z-praxe-1360077" title="Daňové zajímavosti o příjmu z brigády: 5 příkladů z praxe" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/finexpert/vydelavame/danove-zajimavosti-o-prijmu-z-brigady-5-prikladu-z-praxe-1360077'});">Daňové zajímavosti o příjmu z brigády: 5 příkladů z praxe</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/horalem-v-cine-podivejte-se-na-mista-kde-se-natacel-avatar-1361234'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/horalem-v-cine-podivejte-se-na-mista-kde-se-natacel-avatar-1361234" title="Horalem v Číně. Podívejte se na místa, kde se natáčel Avatar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/horalem-v-cine-podivejte-se-na-mista-kde-se-natacel-avatar-1361234'});"><img alt="Horalem v Číně. Podívejte se na místa, kde se natáčel Avatar" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-880609.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1LmETdDTpfBwUzJl_tyoiA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/horalem-v-cine-podivejte-se-na-mista-kde-se-natacel-avatar-1361234" title="Horalem v Číně. Podívejte se na místa, kde se natáčel Avatar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/horalem-v-cine-podivejte-se-na-mista-kde-se-natacel-avatar-1361234'});">Horalem v Číně. Podívejte se na místa, kde se natáčel Avatar</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/skoda-110-r-1970-1980-pripomente-si-slavne-erko-na-dobovych-fotografiich-i-prospektech-130557'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/skoda-110-r-1970-1980-pripomente-si-slavne-erko-na-dobovych-fotografiich-i-prospektech-130557" title="Škoda 110 R (1970-1980): Připomeňte si slavné erko na dobových fotografiích i prospektech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/skoda-110-r-1970-1980-pripomente-si-slavne-erko-na-dobovych-fotografiich-i-prospektech-130557'});"><img alt="Škoda 110 R (1970-1980): Připomeňte si slavné erko na dobových fotografiích i prospektech" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-887922.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8DpesIj62PVvGp7vigNdvA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/skoda-110-r-1970-1980-pripomente-si-slavne-erko-na-dobovych-fotografiich-i-prospektech-130557" title="Škoda 110 R (1970-1980): Připomeňte si slavné erko na dobových fotografiích i prospektech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/skoda-110-r-1970-1980-pripomente-si-slavne-erko-na-dobovych-fotografiich-i-prospektech-130557'});">Škoda 110 R (1970-1980): Připomeňte si slavné erko na dobových fotografiích i prospektech</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/ram-vyhlasil-neobvyklou-svolavacku-vztahuje-se-na-jediny-pick-up-130551'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/ram-vyhlasil-neobvyklou-svolavacku-vztahuje-se-na-jediny-pick-up-130551" title="RAM vyhlásil neobvyklou svolávačku, vztahuje se na jediný pick-up" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/ram-vyhlasil-neobvyklou-svolavacku-vztahuje-se-na-jediny-pick-up-130551'});"><img alt="RAM vyhlásil neobvyklou svolávačku, vztahuje se na jediný pick-up" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-887768.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Hhu7SUf9vyvLYW8fPqSMPw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/ram-vyhlasil-neobvyklou-svolavacku-vztahuje-se-na-jediny-pick-up-130551" title="RAM vyhlásil neobvyklou svolávačku, vztahuje se na jediný pick-up" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/ram-vyhlasil-neobvyklou-svolavacku-vztahuje-se-na-jediny-pick-up-130551'});">RAM vyhlásil neobvyklou svolávačku, vztahuje se na jediný pick-up</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>