
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Za zimními sporty nemusíte do Koreje. Samsung otevřel olympijskou arénu na brněnském výstavišti – SamsungMania.cz</title>
		<meta name="description" content="Dnes odstartovala XXIII. zimní olympiáda v jihokorejském Pchjongčchangu. Příznivci zimních sportů mají v Česku možnost zažít autentickou atmosféru ve dvou olympijských parcích, které vyrostly v Ost" />
		<meta property="og:title" content="Za zimními sporty nemusíte do Koreje. Samsung otevřel olympijskou arénu na brněnském výstavišti" />
		<meta property="og:description" content="Dnes odstartovala XXIII. zimní olympiáda v jihokorejském Pchjongčchangu. Příznivci zimních sportů mají v Česku možnost zažít autentickou atmosféru ve dvou olympijských parcích, které vyrostly v Ost" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Za zimními sporty nemusíte do Koreje. Samsung otevřel olympijskou arénu na brněnském výstavišti" />
		<meta name="twitter:description" content="Dnes odstartovala XXIII. zimní olympiáda v jihokorejském Pchjongčchangu. Příznivci zimních sportů mají v Česku možnost zažít autentickou atmosféru ve dvou olympijských parcích, které vyrostly v Ost" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=375661022" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=375661022" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=375661022" />
		
		
	        <meta name="author" content="Jan Láska" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/za-zimnimi-sporty-nemusite-do-koreje-samsung-otevrel-olympijskou-arenu-na-brnenskem-vystavisti/a-1340941" >
		<meta name="id" content="1340941"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/za-zimnimi-sporty-nemusite-do-koreje-samsung-otevrel-olympijskou-arenu-na-brnenskem-vystavisti/sc-309-a-1340941" />
        
	    	<link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/za-zimnimi-sporty-nemusite-do-koreje-samsung-otevrel-olympijskou-arenu-na-brnenskem-vystavisti/sc-309-a-1340941" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/za-zimnimi-sporty-nemusite-do-koreje-samsung-otevrel-olympijskou-arenu-na-brnenskem-vystavisti/sc-309-a-1340941" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CN Invest, a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />

		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-minimalist.css?v=6"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=6.0.4"/>
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0706' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.023"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.0.0008"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.2.007"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.0.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=7.0.0"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=7.0.0"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type='text/javascript' src="//www.zive.cz/data/blesk/reklama/advertisment.js"></script>
		<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js' ></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cnc3Ad.js?v6'></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		
<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.267.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.267.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/5.1\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.267.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>

<!-- It is cached in '4/U.5.1.samsungmania.htmlhead.html_4e9551f2dec6d56b388f40ef085c6c52.html'  Timeout:3600 -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1340941" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJOTA2OTEzMjcwD2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjExZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIED2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIPD2QWAgIDD2QWAmYPZBYGZg8WAh8BaBYCZg8VAQBkAgEPZBYCAgEPFgIfAAWVAS9jbGFua3kvemEtemltbmltaS1zcG9ydHktbmVtdXNpdGUtZG8ta29yZWplLXNhbXN1bmctb3RldnJlbC1vbHltcGlqc2tvdS1hcmVudS1uYS1icm5lbnNrZW0tdnlzdGF2aXN0aS9zYy0zMDktYS0xMzQwOTQxLz9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBL05hcGnFoXRlIGRvIGRpc2t1emUgc3bFr2oga29tZW50w6HFmSBrIMSNbMOhbmt1ZAIDDxYCHwFoFgQCAQ8WBB8ABYYBL2NsYW5reS96YS16aW1uaW1pLXNwb3J0eS1uZW11c2l0ZS1kby1rb3JlamUtc2Ftc3VuZy1vdGV2cmVsLW9seW1waWpza291LWFyZW51LW5hLWJybmVuc2tlbS12eXN0YXZpc3RpL3NjLTMwOS1hLTEzNDA5NDEvP2FydGNvbW1lbnRzPTEfAWhkAgMPFgIfAAWVAS9jbGFua3kvemEtemltbmltaS1zcG9ydHktbmVtdXNpdGUtZG8ta29yZWplLXNhbXN1bmctb3RldnJlbC1vbHltcGlqc2tvdS1hcmVudS1uYS1icm5lbnNrZW0tdnlzdGF2aXN0aS9zYy0zMDktYS0xMzQwOTQxLz9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZGRL6G6kGqi1scuGB4ox2+oVVVwvKg==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
if(typeof cncAd == 'object'){
 cncAd.domena = "mobilmania.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 cncAd.adplace = [
 /*{id:"23886.1.3.7", name:"ads-generic"}, */
 {id:"23886.1.1.2", name:"ads-leader-board", zoneId:"external.cnc.mobilmania.leaderboard"},
 {id:"23886.1.2.1", name:"ao_Skyscraper",  zoneId:"external.cnc.mobilmania.skyscraper"},
 {id:"23886.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.mobilmania.wallpaper"},
 {id:"23886.1.2.4", name:"ads-dolni-banner",  zoneId:"external.cnc.mobilmania.rectangle"}, 
 {id:"23886.1.4.6", name:"ads-pr-premium"},
 {id:"23886.1.1.5", name:"ads-textovy-tip"},
 {id:"23886.1.1.19", name:"ao_Skyscraper-2"},
 {id:"23886.1.2.3", name:"ads-rectangle-special"}
 ];
}
cncAd.add();
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div id="ads-leader-board"></div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fza-zimnimi-sporty-nemusite-do-koreje-samsung-otevrel-olympijskou-arenu-na-brnenskem-vystavisti%2fsc-309-a-1340941" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/apple-ma-prusvih-vy-muzete-mit-novou-baterku-levne-nebo-zdarma-tady-je-navod/a-1340881" class="war-im-cnt" title="Apple má průšvih, vy můžete mít novou baterku. Levně nebo zdarma. Tady je návod"><img title='Apple má průšvih, vy můžete mít novou baterku. Levně nebo zdarma. Tady je návod' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=530992589&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/apple-ma-prusvih-vy-muzete-mit-novou-baterku-levne-nebo-zdarma-tady-je-navod/a-1340881" title="Apple má průšvih, vy můžete mít novou baterku. Levně nebo zdarma. Tady je návod">Apple má průšvih, vy můžete mít novou baterku. Levně nebo zdarma.…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/chcete-baterii-s-trojnasobnou-kapacitou-gratuluji-uz-ji-mate-ve-svem-mobilu/a-1340891" class="war-im-cnt" title="Chcete baterii s trojnásobnou kapacitou? Gratuluji, už ji máte ve svém mobilu"><img title='Chcete baterii s trojnásobnou kapacitou? Gratuluji, už ji máte ve svém mobilu' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=752822257&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/chcete-baterii-s-trojnasobnou-kapacitou-gratuluji-uz-ji-mate-ve-svem-mobilu/a-1340891" title="Chcete baterii s trojnásobnou kapacitou? Gratuluji, už ji máte ve svém mobilu">Chcete baterii s trojnásobnou kapacitou? Gratuluji, už ji máte ve…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/android-oreo-se-brzy-ukaze-i-u-galaxy-note-8-tady-jsou-prvni-screenshoty/a-1340907" class="war-im-cnt" title="Android Oreo se brzy ukáže i u Galaxy Note 8. Tady jsou první screenshoty"><img title='Android Oreo se brzy ukáže i u Galaxy Note 8. Tady jsou první screenshoty' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=576931568&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/android-oreo-se-brzy-ukaze-i-u-galaxy-note-8-tady-jsou-prvni-screenshoty/a-1340907" title="Android Oreo se brzy ukáže i u Galaxy Note 8. Tady jsou první screenshoty">Android Oreo se brzy ukáže i u Galaxy Note 8. Tady jsou první…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/t-mobile-magenta-1-sleva-az-25--z-tarifu-a-az-15-gb-dat-navic/a-1340887" class="war-im-cnt" title="T-Mobile Magenta 1: Sleva až 25 % z tarifu a až 15 GB dat navíc"><img title='T-Mobile Magenta 1: Sleva až 25 % z tarifu a až 15 GB dat navíc' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=98856288&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/t-mobile-magenta-1-sleva-az-25--z-tarifu-a-az-15-gb-dat-navic/a-1340887" title="T-Mobile Magenta 1: Sleva až 25 % z tarifu a až 15 GB dat navíc">T-Mobile Magenta 1: Sleva až 25 % z tarifu a až 15 GB dat navíc</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/huawei-p20-chce-ohromit-superfotakem-ma-mit-tri-objektivy-a-rozliseni-40-mpx/a-1340890" class="war-im-cnt" title="Huawei P20 chce ohromit superfoťákem. Má mít tři objektivy a rozlišení 40 MPx"><img title='Huawei P20 chce ohromit superfoťákem. Má mít tři objektivy a rozlišení 40 MPx' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=253031466&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/huawei-p20-chce-ohromit-superfotakem-ma-mit-tri-objektivy-a-rozliseni-40-mpx/a-1340890" title="Huawei P20 chce ohromit superfoťákem. Má mít tři objektivy a rozlišení 40 MPx">Huawei P20 chce ohromit superfoťákem. Má mít tři objektivy a…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/asus-zenfone-4-max-maratonsky-vytrvalec-recenze/a-1340821" title="Asus Zenfone 4 Max: maratonský vytrvalec [recenze]"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=867383461' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/asus-zenfone-4-max-maratonsky-vytrvalec-recenze/a-1340821" title="Asus Zenfone 4 Max: maratonský vytrvalec [recenze]">Asus Zenfone 4 Max: maratonský vytrvalec [recenze]</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/za-zimnimi-sporty-nemusite-do-koreje-samsung-otevrel-olympijskou-arenu-na-brnenskem-vystavisti/sc-309-a-1340941"
  },
  "headline": "Za zimními sporty nemusíte do Koreje. Samsung otevřel olympijskou arénu na brněnském výstavišti",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=375661022",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2018-02-09T16:00:00Z",
  "dateModified": "2018-02-09T16:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1340941">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="http://www.mobilmania.cz/marketing/sc-520">Marketing</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1340941">
	<h1 itemprop="name">Za zimními sporty nemusíte do Koreje. Samsung otevřel olympijskou arénu na brněnském výstavišti</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				<span class="ar-date">9. února 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/samsung-ukazuje-co-vsechno-v-jeho-tovarnach-delaji-roboti/sc-309-a-1340934" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung ukazuje, co všechno v jeho továrnách dělají roboti">Samsung ukazuje, co všechno v jeho továrnách dělají roboti</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1340941%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Za+zimn%c3%admi+sporty+nemus%c3%adte+do+Koreje.+Samsung+otev%c5%99el+olympijskou+ar%c3%a9nu+na+brn%c4%9bnsk%c3%a9m+v%c3%bdstavi%c5%a1ti&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fza-zimnimi-sporty-nemusite-do-koreje-samsung-otevrel-olympijskou-arenu-na-brnenskem-vystavisti%2fsc-309-a-1340941" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='32111984' href='/Client.Gallery/show.aspx?id_file=32111984&article=1340941' onclick='javascript:ShowArticleImage(32111984,750,500,""); return false' title='Za zimními sporty nemusíte do Koreje. Samsung otevřel olympijskou arénu na brněnském výstavišti'><img itemprop='image' alt='Za zimními sporty nemusíte do Koreje. Samsung otevřel olympijskou arénu na brněnském výstavišti' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=32111984' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=922795721&article=1340941'  onclick='javascript:ShowArticleImage(922795721,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Za zimními sporty nemusíte do Koreje. Samsung otevřel olympijskou arénu na brněnském výstavišti' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=922795721' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=760078456&article=1340941'  onclick='javascript:ShowArticleImage(760078456,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Za zimními sporty nemusíte do Koreje. Samsung otevřel olympijskou arénu na brněnském výstavišti' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=760078456' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=885168715&article=1340941'  onclick='javascript:ShowArticleImage(885168715,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Za zimními sporty nemusíte do Koreje. Samsung otevřel olympijskou arénu na brněnském výstavišti' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=885168715' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=657591699&article=1340941'  onclick='javascript:ShowArticleImage(657591699,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Za zimními sporty nemusíte do Koreje. Samsung otevřel olympijskou arénu na brněnském výstavišti' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=657591699' /></a><a href='/Client.Gallery/show.aspx?id_file=32111984&article=1340941' onclick='javascript:ShowArticleImage(32111984,750,500,""); return false' class='info'><span class='gallery-count'>22</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Dnes odstartovala XXIII. zimní olympiáda v jihokorejském Pchjongčchangu. Příznivci zimních sportů mají v Česku možnost zažít autentickou atmosféru ve dvou olympijských parcích, které vyrostly v Ostravě a v Brně. Ve druhém jmenovaném otevřel&nbsp;Samsung, jako&nbsp;jeden z hlavních partnerů her, svoji Samsung arénu.</p>

<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/podivejte-se-do-showroomu-samsungu-v-pchjongcchangu-tohle-vsechno-si-muzou-sportovci-vyzkouset/sc-21-a-1340915" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Podívejte se do showroomu Samsungu v Pchjongčchangu. Tohle všechno si můžou sportovci vyzkoušet">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=221776048' alt='Podívejte se do showroomu Samsungu v Pchjongčchangu. Tohle všechno si můžou sportovci vyzkoušet' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/podivejte-se-do-showroomu-samsungu-v-pchjongcchangu-tohle-vsechno-si-muzou-sportovci-vyzkouset/sc-21-a-1340915" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Podívejte se do showroomu Samsungu v Pchjongčchangu. Tohle všechno si můžou sportovci vyzkoušet">Podívejte se do showroomu Samsungu v Pchjongčchangu. Tohle všechno si můžou sportovci vyzkoušet</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Je to místo, kde si mohou sportovní nadšenci a fanoušci&nbsp;vyzkoušet různé interaktivní atrakce, např. virtuální jízdu na saních pomocí VR brýlí a pohyblivého simulátoru, triky na snowboardu snímané na 360° kameru nebo si mohou vytvořit fotku u 3D fotostěny, či napsat nebo nakreslit vzkaz pro svého sportovce pomocí Galaxy Note 8, který mu Samsung odešle do Koreje.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=941591008" onclick="javascript:ShowArticleImage(941591008,750,500,'Image 7.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=941591008&amp;width=5000&amp;height=350&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Přímé přenosy závodů a videa nejlepších sportovních výkonů přímo z dějiště se budou promítat 25metrové plátno. Samsung aréna je veřejnosti otevřená v rámci Olympijského festivalu na brněnském výstavišti v samostatném stanu v blízkosti pavilonu Z až do 25. února.</p>

<p><strong>Aktuální reklamní kampaň Samsungu:</strong></p>

<div class="cnc-video-wrap" style="text-align:center;display:block;margin:20px auto 20px;"><div style="display:block;margin:0 auto;padding:5px;background: #e8e8e8;width:590px;height:332px;"><iframe border="0" frameborder="0" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" scrolling="no" src="about:blank" data-src="https://player.zive.cz/embed/3982680/" style="width:100%;height:100%"></iframe></div></div>
<div class="clear"></div>


			

			
		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/za-zimnimi-sporty-nemusite-do-koreje-samsung-otevrel-olympijskou-arenu-na-brnenskem-vystavisti/sc-309-a-1340941/?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/samsung-ukazuje-co-vsechno-v-jeho-tovarnach-delaji-roboti/sc-309-a-1340934" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung ukazuje, co všechno v jeho továrnách dělají roboti">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Samsung ukazuje, co všechno v jeho továrnách dělají roboti
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1340941">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');/*]]>*/</script>, <a href="http://www.mobilmania.cz/sport/sc-878">Sport</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sport');/*]]>*/</script>, <a href="http://www.mobilmania.cz/marketing/sc-520">Marketing</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Marketing');/*]]>*/</script>, <a href="http://www.mobilmania.cz/korea/sc-1050">Korea</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Korea');/*]]>*/</script>, <a href="http://www.mobilmania.cz/propagace/sc-1014">Propagace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Propagace');/*]]>*/</script>, <a href="http://www.mobilmania.cz/brno/at-1000498">Brno</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Brno');/*]]>*/</script>, <a href="http://www.mobilmania.cz/zimni-olympiada/at-1024439">Zimní olympiáda</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zimní olympiáda');/*]]>*/</script>, <a href="http://www.mobilmania.cz/brnenske-vystaviste/at-1025527">Brněnské výstaviště</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Brněnské výstaviště');/*]]>*/</script>, <a href="http://www.mobilmania.cz/zimni-sport/at-1025535">Zimní sport</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zimní sport');/*]]>*/</script>, <a href="http://www.mobilmania.cz/arena/at-1013194">Aréna</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aréna');/*]]>*/</script>, <a href="http://www.mobilmania.cz/autenticka-atmosfera/at-1025526">Autentická atmosféra</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Autentická atmosféra');/*]]>*/</script>, <a href="http://www.mobilmania.cz/hlavni-partner/at-1025427">Hlavní partner</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hlavní partner');/*]]>*/</script>, <a href="http://www.mobilmania.cz/pchjongcchang/at-1022908">Pchjongčchang</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pchjongčchang');/*]]>*/</script>, <a href="http://www.mobilmania.cz/ostrava/at-1012709">Ostrava</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ostrava');/*]]>*/</script>, <a href="http://www.mobilmania.cz/vystaviste/at-1025534">Výstaviště</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výstaviště');/*]]>*/</script>, <a href="http://www.mobilmania.cz/olympijsky-park/at-1025433">Olympijský park</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Olympijský park');/*]]>*/</script>, <a href="http://www.mobilmania.cz/ceska-republika/at-1000097">Česká republika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');/*]]>*/</script>, <a href="http://www.mobilmania.cz/primy-prenos/at-1005086">Přímý přenos</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Přímý přenos');/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script src="//delivery.performax.cz/sklik/mobilmania?format=js"></script>


<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />
<div data-spklw-widget="widget-5a6af8ced32f3"></div>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
<div class="bx-bb bx-rectangle-article ads">
	<div id="ads-widesquare" class="ads-in"></div>
</div>
<div data-spklw-widget="widget-5a6af90369f42"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>




<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Double_skyscraper(2) / HalfPage 300x600(1)-->
			<div class="bx-bb bx-sky ads">
				<div id="ao_Skyscraper"></div>
			</div>
			
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
			<div class="bx-bb bx-commercial ads">
				<div id="ads-textovy-tip"></div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1170238&amp;p=11838605#p11838605">Předplacené karty</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1934&amp;t=1278599">Huawei P smart - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1934&amp;t=1267412&amp;p=11838591#p11838591">Huawei Mate 10/ Pro/ Lite - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1247059&amp;p=11838560#p11838560">Samsung Galaxy S7/S7 Edge - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1279097&amp;p=11838554#p11838554">Náhrada za LG G4 kolem cca 10 000</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/udalosti/omluvme-se-zemanovi-za-podraz-cssd-by-mela-jit-do-vlady-s-babisem-rika-jiri-zimola-1343185" title="Omluvme se Zemanovi za podraz, ČSSD by měla jít do vlády s Babišem, říká Jiří Zimola" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3983192-img-strunc-video-zimola-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/udalosti/omluvme-se-zemanovi-za-podraz-cssd-by-mela-jit-do-vlady-s-babisem-rika-jiri-zimola-1343185" title="Omluvme se Zemanovi za podraz, ČSSD by měla jít do vlády s Babišem, říká Jiří Zimola"><span>Omluvme se Zemanovi za podraz, ČSSD by měla jít do vlády s Babišem, říká Jiří Zimola</span></a></li><li><a rel="nofollow" class="img" href="https://zpravy.e15.cz/burzy-a-trhy/ceske-akcie/prazska-burza-se-brani-s-moskvou-a-milanem-odolava-globalnimu-vyprodeji-1343202" title="Pražská burza se brání, s Moskvou a Milánem odolává globálnímu výprodeji" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3047044-img-praha-burza-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/burzy-a-trhy/ceske-akcie/prazska-burza-se-brani-s-moskvou-a-milanem-odolava-globalnimu-vyprodeji-1343202" title="Pražská burza se brání, s Moskvou a Milánem odolává globálnímu výprodeji"><span>Pražská burza se brání, s Moskvou a Milánem odolává globálnímu výprodeji</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/burzy-a-trhy/komodity/ropa-dale-zlevnuje-tezari-planuji-navyseni-produkce-i-pres-bohate-zasoby-1343201" title="Ropa dále zlevňuje. Těžaři plánují navýšení produkce i přes bohaté zásoby" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3816250-img-ropa-tezba-mnd-nafta-plyn-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/burzy-a-trhy/komodity/ropa-dale-zlevnuje-tezari-planuji-navyseni-produkce-i-pres-bohate-zasoby-1343201" title="Ropa dále zlevňuje. Těžaři plánují navýšení produkce i přes bohaté zásoby"><span>Ropa dále zlevňuje. Těžaři plánují navýšení produkce i přes bohaté zásoby</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-krimi/523336/vyvrazdena-rodina-ve-zline-do-prace-nechodili-ale-za-luxus-platili-desetitisice.html" title="Vyvražděná rodina ve Zlíně: Do práce nechodili, ale za luxus platili desetitisíce!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/3980020-img-zlin-vrazda-smrt-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-krimi/523336/vyvrazdena-rodina-ve-zline-do-prace-nechodili-ale-za-luxus-platili-desetitisice.html" title="Vyvražděná rodina ve Zlíně: Do práce nechodili, ale za luxus platili desetitisíce!"><span>Vyvražděná rodina ve Zlíně: Do práce nechodili, ale za luxus platili desetitisíce!</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-politika/523727/boxer-73-ze-zemanova-stabu-zemrel-na-vnitrni-krvaceni-potvrdila-pitva.html" title="„Boxer“ (†73) ze Zemanova štábu zemřel na vnitřní krvácení, potvrdila pitva" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/3997757-img-slezak-zeman-prezidentske-volby-2018-v4.jpg?v=4&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-politika/523727/boxer-73-ze-zemanova-stabu-zemrel-na-vnitrni-krvaceni-potvrdila-pitva.html" title="„Boxer“ (†73) ze Zemanova štábu zemřel na vnitřní krvácení, potvrdila pitva"><span>„Boxer“ (†73) ze Zemanova štábu zemřel na vnitřní krvácení, potvrdila pitva</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="https://isport.blesk.cz/clanek/vip-sport/326186/ceska-vlajkonoska-eva-samkova-nemohla-rozmotat-vlajku-do-prd-leee.html" title="Česká vlajkonoška Eva Samková nemohla rozmotat vlajku: Do prd*lééé..." style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/3994048-img-sport-zoh-2018-slavnostni-zahajeni-v1.jpg?v=1&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://isport.blesk.cz/clanek/vip-sport/326186/ceska-vlajkonoska-eva-samkova-nemohla-rozmotat-vlajku-do-prd-leee.html" title="Česká vlajkonoška Eva Samková nemohla rozmotat vlajku: Do prd*lééé..."><span>Česká vlajkonoška Eva Samková nemohla rozmotat vlajku: Do prd*lééé...</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85302" title="Zima (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/IMG_20180207_200431.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85303" title="Zima (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/1518039505-picsay.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85304" title="Tichou stezkou. (foto: hodnypaja)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/zsm1.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85305" title="Sony Ericsson K770i (foto: ziki)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/638/DSC002051.JPG&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85306" title="Sony Ericsson K770i (foto: ziki)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/DSC003873.JPG&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85307" title="Sony Ericsson K770i (foto: ziki)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/DSC01643.JPG&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/kia-predstavila-novy-koncept-suv-je-krasny-ma-ale-jednu-zasadni-chybu" title="Kia představila nový koncept SUV. Je krásný, má ale jednu zásadní chybu" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=860650544&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/kia-predstavila-novy-koncept-suv-je-krasny-ma-ale-jednu-zasadni-chybu" title="Kia představila nový koncept SUV. Je krásný, má ale jednu zásadní chybu"><span>Kia představila nový koncept SUV. Je krásný, má ale jednu zásadní chybu</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/nova-skoda-fabia-oficialne-diesel-je-mrtev-zustaly-jen-litrove-trivalce-zeneva-2018" title="Nová Škoda Fabia oficiálně: Diesel je mrtev, zůstaly jen litrové tříválce" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=179992514&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/nova-skoda-fabia-oficialne-diesel-je-mrtev-zustaly-jen-litrove-trivalce-zeneva-2018" title="Nová Škoda Fabia oficiálně: Diesel je mrtev, zůstaly jen litrové tříválce"><span>Nová Škoda Fabia oficiálně: Diesel je mrtev, zůstaly jen litrové tříválce</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/nehoda-mclaren-p1-cars-and-coffee-malibu" title="Řidičský um si za peníze nekoupíš. Důkazem je tato nehoda McLarenu P1" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=395076486&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/nehoda-mclaren-p1-cars-and-coffee-malibu" title="Řidičský um si za peníze nekoupíš. Důkazem je tato nehoda McLarenu P1"><span>Řidičský um si za peníze nekoupíš. Důkazem je tato nehoda McLarenu P1</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-video-toto-bude-na-olympiade-chybet-nahotiny-v-nafukovacich-kruzich" title="FOTO, VIDEO: Toto bude na olympiádě chybět! Nahotiny v nafukovacích kruzích" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=769128408&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-video-toto-bude-na-olympiade-chybet-nahotiny-v-nafukovacich-kruzich" title="FOTO, VIDEO: Toto bude na olympiádě chybět! Nahotiny v nafukovacích kruzích"><span>FOTO, VIDEO: Toto bude na olympiádě chybět! Nahotiny v nafukovacích kruzích</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=110490496&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa"><span>FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=830526748&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!"><span>FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li><li><a href="https://www.mobilmania.cz/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Skyscraper (1) / HalfPage 600x300(19)-->
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div id="ao_Skyscraper-2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Billboard_bottom(2) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard ads">
	<div id="ads-dolni-banner"></div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>

<!-- It is cached in '9/U.5.1.samsungmania.footer.html_998a6a0f03e3c029520cc8104e2d388a.html'  Timeout:3600 -->

</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>
			adbDetect=new function(n,t){function e(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function o(){_=D,Q&&P&&D&&P>Q&&(X("segment off:",P,Q),_=!1),null!==U&&(X("adb force",U),_=U),A(x()),X(H,K,"=>",_),(_||_!==K)&&k(w)}function i(n){return t.cookie.indexOf(n)>-1}function r(){function n(){c(q.pop(),function(){D=!1,o()},function(){0===q.length?(D=!0,o()):n()})}C()?o():n()}function a(){E()?J():c(I,J,function(){d(B,0)})}function c(n,e,o){if(n){var i=t.createElement("script");i.onerror=function(t){X("err",n,t),o(i),y(i)},i.onload=function(t){X("loaded",n,t),e(i),y(i)},i.src=n,t.body.appendChild(i)}}function u(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function f(n){var t=new Date;return t.setTime(t.getTime()+864e5*n),t.toUTCString()}function l(n){return location.hostname.split(".").slice(-n).join(".")}function d(n,t,e){var o="";S&&(o="domain=."+l(S)+";");var i=n+"=;expires="+f(-1)+";path=/;";s(i),s(i+"domain=."+location.hostname),s(i+"domain=."+l(2)),s(n+"="+t+"; "+o+" expires="+f(e||30)+"; path=/")}function s(n){t.cookie=n}function m(n,t){return Math.floor(Math.random()*(t-n+1))+n}function p(){if(!i(N+"=")){var n=m(9e3,9e10);d(M,n),d(N,u(),1/24),X(M,n)}}function b(n){var e=t.createElement("div");return e.innerHTML="&nbsp;",e.id=n,e.className=n,t.body.appendChild(e),e}function g(n){return!(n&&0!==n.clientHeight&&!n.hasAttribute("hidden"))&&(X(H+" elem",n.id),D=!0,!0)}function h(n,t){function e(){var n=g(o);return y(o),n}var o=b(n);if(!t)return e();setTimeout(e,100)}function y(n){n.parentNode.removeChild(n)}function v(){var n=Object.getOwnPropertyDescriptor(Element.prototype,"shadowRoot");if(n&&-1===n.get.toString().indexOf("native code")){F="ABP";var e=L(!1);return!(!t.ABPe&&!e)||(F+="-off",!1)}}function Z(){var n=t.querySelector("head>style:empty"),e=n&&n.sheet.cssRules;if(e&&"display: none !important;"===e[0].style.cssText)return F="uBlock",!0}function W(){return v()||Z()}function Y(){var n=W();X("plugin",F),n?D=!0:L()}function L(n){for(var t=0;t<$.length;t++)if(h($[t],n))return!0}function k(n){G("beforeunload",n)}function w(){_?(X("adb on"),d(R,1),d(V,e()+j+e(),1),p()):(X("adb off"),d(R,0,-1),d(V,0,-1),d(M,0,-1),d(N,0,-1)),Q&&!P&&d(T,m(1,100),1)}function x(){return{had:K,has:D,newState:_,segment:P,enforce:U,plugin:F,ver:"v0.1.418"}}n.btoa;var z=n.atob,G=n[z("YWRkRXZlbnRMaXN0ZW5lcg==")],S=0,R="adb",H=R,M="adb.key",N="_"+M,T="adb.segment",B="gaOK",F=null,O=function(){},X=i(z("dHMuZGVidWc9MQ=="))?console.log:O,j="ywrgapxnpq",V=function(){var n=t.cookie.match(new RegExp("([^ =;]+)=[a-z]*"+j+"[a-z]*(;|$)"));return n?(X("rand",n[1]),n[1]):e()}(),q=[z("Ly9pLmltZWRpYS5jei9qcy9pbTNsaWdodC5qcw=="),z("Ly9zay5hZG9jZWFuLnBsL2ZpbGVzL2pzL2Fkby5qcw=="),z("Ly9nby5ldS5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZQ=="),z("Ly9jei5zZWFyY2guZXRhcmdldG5ldC5jb20v")].sort(function(){return.5-Math.random()}).slice(0,2),C=function(){return!1},I=z("Ly93d3cuZ29vZ2xlLWFuYWx5dGljcy5jb20vYW5hbHl0aWNzLmpz"),E=function(){return n.ga||n._gat},J=function(){n.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(X("ga: OK"),d(B,1)):n._gat&&n._gaq?(X("ga old: OK"),d(B,3)):(X("ga NOT OK, probably Ghostery"),d(B,2))},D=null,K=i(R+"=1")||i(V+"="+j),U=null,_=null,A=O,P=function(){var n=t.cookie.match(new RegExp(T+"=(\\d+)"));return n&&Number(n[1])}(),Q=0,$=(z("YmFubmVyIHNrbGlrIHJla2xhbXkgcHJvbW8tYm94IHNrbGlrUmVrbGFtYSBiYW5uZXItd3JhcHBlciBsZWFkZXIgYm1vbmUybg==")+z("YWZzX2FkcyBza2xpay1hZHMgc2tsaWstYWQgcmVrbGFtYSBiYnRpdGxlIGV0YXJnZXRSZWtsYW1h")).split(" ");this.enforce=function(n){U=n},this.callback=function(n){A=n},this.percent=function(n){Q=n},this.info=x,setTimeout(function(){Y(),setTimeout(function(){D?o():r()},120),G("load",a,!1)},null===t.body?1e3:300)}(window,document);

		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
</html>