
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Známe evropské ceny dalšího áčka. Samsung brzy začne prodávat Galaxy A72 – SamsungMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Samsung brzy začne v Evropě prodávat další „áčkový“ model, a to Galaxy A72, který bude k dispozici, jak v LTE, tak 5G variantě. Telefon byl již certifikován uskupením TÜV Rheinland a také už má svou sekci podpory na ruských webových" />
		<meta property="og:title" content="Známe evropské ceny dalšího áčka. Samsung brzy začne prodávat Galaxy A72" />
		<meta property="og:description" content="Samsung brzy začne v Evropě prodávat další „áčkový“ model, a to Galaxy A72, který bude k dispozici, jak v LTE, tak 5G variantě. Telefon byl již certifikován uskupením TÜV Rheinland a také už má svou sekci podpory na ruských webových" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Známe evropské ceny dalšího áčka. Samsung brzy začne prodávat Galaxy A72" />
		<meta name="twitter:description" content="Samsung brzy začne v Evropě prodávat další „áčkový“ model, a to Galaxy A72, který bude k dispozici, jak v LTE, tak 5G variantě. Telefon byl již certifikován uskupením TÜV Rheinland a také už má svou sekci podpory na ruských webových" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=30111649" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=30111649" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=30111649" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/zname-evropske-ceny-dalsiho-acka-samsung-brzy-zacne-prodavat-galaxy-a72/a-1350450" >
		<meta name="id" content="1350450"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 27 Jan 2021 12:20:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "225",
		    article_categories: ["SamsungMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1350450',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/zname-evropske-ceny-dalsiho-acka-samsung-brzy-zacne-prodavat-galaxy-a72/sc-309-a-1350450" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/zname-evropske-ceny-dalsiho-acka-samsung-brzy-zacne-prodavat-galaxy-a72/sc-309-a-1350450" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/zname-evropske-ceny-dalsiho-acka-samsung-brzy-zacne-prodavat-galaxy-a72/sc-309-a-1350450" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.3.000' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=5.3.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.007"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1350450" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTIzNjg1MDQ4Nw9kFgYCAQ8WAh4EaHJlZgUuL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tY29tLmNzcz92PTcuMy4xMmQCAg8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1wZy5jc3M/dj01LjcuOWQCAw9kFgJmD2QWBAIDD2QWAmYPZBYCZg9kFgJmDxUCATgBOGQCBw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRk6iboPBwIn+8NQpV0dk3z/F+NB54=" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a href="https://www.zive.cz">Počítače</a></li>

					<li><a href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a href="https://www.mobilmania.cz">Mobily</a></li>

					<li><a href="https://www.mobilmania.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a href="https://www.mobilmania.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a href="https://www.mobilmania.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a href="https://www.mobilmania.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a href="https://www.mobilmania.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a href="https://www.mobilmania.cz/android/sc-173/">Android</a></li>
	
					<li><a href="https://www.mobilmania.cz/ios/sc-409/">iOS</a></li>
	
					<li><a href="https://www.mobilmania.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a href="https://www.mobilmania.cz/5g/sc-477/">Sítě 5G</a></li>
	
					<li><a href="https://samsungmania.mobilmania.cz">Samsung</a></li>
	
					<li><a href="https://www.mobilmania.cz/apple">Apple</a></li>
	
					<li><a href="https://www.mobilmania.cz/xiaomi">Xiaomi</a></li>
	
					<li><a href="https://www.mobilmania.cz/realme">Realme</a></li>
	
					<li><a href="https://www.mobilmania.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a href="https://connect.zive.cz">Byznys</a></li>

					<li><a href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a href="">Kosmonautika</a></li>
	
					<li><a href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a href="https://doupe.zive.cz">Hry</a></li>

					<li><a href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					

				<div class="computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=100&id_file=145948229" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fzname-evropske-ceny-dalsiho-acka-samsung-brzy-zacne-prodavat-galaxy-a72%2fsc-309-a-1350450" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/aktualizace-mapycz-prinasi-novy-3d-pohled-do-navigace-fungovat-bude-i-offline/a-1350461" title="Aktualizace Mapy.cz přináší nový 3D pohled do navigace. Fungovat bude i offline"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=251121523' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/aktualizace-mapycz-prinasi-novy-3d-pohled-do-navigace-fungovat-bude-i-offline/a-1350461" title="Aktualizace Mapy.cz přináší nový 3D pohled do navigace. Fungovat bude i offline">Aktualizace Mapy.cz přináší nový 3D pohled do navigace. Fungovat bude i offline</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/zname-evropske-ceny-dalsiho-acka-samsung-brzy-zacne-prodavat-galaxy-a72/sc-309-a-1350450"
  },
  "headline": "Známe evropské ceny dalšího áčka. Samsung brzy začne prodávat Galaxy A72",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=30111649",
    "width": 782,
    "height": 391
  },
  
  "datePublished": "2021-01-27T12:20:00Z",
  "dateModified": "2021-01-27T12:20:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1350450">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/spekulace/sc-366">Spekulace</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1350450" data-io-article-url="https://samsungmania.mobilmania.cz/clanky/zname-evropske-ceny-dalsiho-acka-samsung-brzy-zacne-prodavat-galaxy-a72/sc-309-a-1350450">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Známe evropské ceny dalšího áčka. Samsung brzy začne prodávat Galaxy A72</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">27. ledna 2021</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/aktualizace-mapycz-prinasi-novy-3d-pohled-do-navigace-fungovat-bude-i-offline/sc-309-a-1350461" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Aktualizace Mapy.cz přináší nový 3D pohled do navigace. Fungovat bude i offline">Aktualizace Mapy.cz přináší nový 3D pohled do navigace. Fungovat bude i offline</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1350450%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Zn%c3%a1me+evropsk%c3%a9+ceny+dal%c5%a1%c3%adho+%c3%a1%c4%8dka.+Samsung+brzy+za%c4%8dne+prod%c3%a1vat+Galaxy+A72&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fzname-evropske-ceny-dalsiho-acka-samsung-brzy-zacne-prodavat-galaxy-a72%2fsc-309-a-1350450" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='762826471' href='/Client.Gallery/show.aspx?id_file=762826471&article=1350450' onclick='javascript:ShowArticleImage(762826471,750,500,""); return false' title='Takto na renderech vypadá připravovaný Samsung Galaxy A72 5G'><img itemprop='image' alt='Takto na renderech vypadá připravovaný Samsung Galaxy A72 5G' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=762826471' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=765677316&article=1350450'  onclick='javascript:ShowArticleImage(765677316,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Voice' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=765677316' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=148019631&article=1350450'  onclick='javascript:ShowArticleImage(148019631,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Voice' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=148019631' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=638134628&article=1350450'  onclick='javascript:ShowArticleImage(638134628,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Voice' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=638134628' /></a><a href='/Client.Gallery/show.aspx?id_file=762826471&article=1350450' onclick='javascript:ShowArticleImage(762826471,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Samsung brzy začne v Evropě prodávat další&nbsp;„áčkový“ model, a to <strong>Galaxy A72</strong>, který bude k dispozici, jak v LTE, tak 5G variantě. Telefon byl již certifikován uskupením TÜV Rheinland a také už má svou sekci podpory <a href="https://www.samsung.com/ru/support/model/SM-A725FZKDSER/">na ruských webových stránkách Samsungu</a>. A protože již známe i evropské ceny telefonu, je zřejmé, že již brzy dostane do běžného pultového prodeje.&nbsp;</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/toto-jsou-prvni-fotky-chystaneho-galaxy-a52-bude-to-dalsi-acko-s-podporou-5g/sc-21-a-1350075" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Toto jsou první fotky chystaného Galaxy A52. Bude to další „áčko“ s podporou 5G">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=125113264' alt='Toto jsou první fotky chystaného Galaxy A52. Bude to další „áčko“ s podporou 5G' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/toto-jsou-prvni-fotky-chystaneho-galaxy-a52-bude-to-dalsi-acko-s-podporou-5g/sc-21-a-1350075" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Toto jsou první fotky chystaného Galaxy A52. Bude to další „áčko“ s podporou 5G">Toto jsou první fotky chystaného Galaxy A52. Bude to další „áčko“ s podporou 5G</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Smartphone s rozměry&nbsp;165 x 77,4 x 8,1 mm (u vystouplého foťáku je tloušťka 9.9 mm) by měl mít kovové tělo na zádech doplněné leštěným plastem&nbsp;„3D Glasstic“. Specifikace čtyřnásobného&nbsp;fotoaparátu na zádech jsou zatím neznámé, modul však vizuálně vypadá dost podobně jako u <a href="/samsung-galaxy-note20-ultra-5g">Galaxy Note20 Ultra</a>. Přední část zaplní rovný 6,7" Super AMOLED displej s průstřelem pro selfie a také s optickou poddisplejovou čtečkou otisků prstů.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/recenze-samsung-galaxy-a42-5g--proslapava-cestu-levnejsim-5g-telefonum/sc-21-a-1350118" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Samsung Galaxy A42 5G – prošlapává cestu levnějším 5G telefonům">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=791955247' alt='RECENZE: Samsung Galaxy A42 5G – prošlapává cestu levnějším 5G telefonům' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/recenze-samsung-galaxy-a42-5g--proslapava-cestu-levnejsim-5g-telefonum/sc-21-a-1350118" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Samsung Galaxy A42 5G – prošlapává cestu levnějším 5G telefonům">RECENZE: Samsung Galaxy A42 5G – prošlapává cestu levnějším 5G telefonům</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>O výpočetní výkon by se měl starat čipset Snapdragon 720G, v telefonu rovnou od výroby poběží Android 11 s grafickou nadstavbou <a href="/one-ui-31/sc-1717/default.aspx">One UI 3.1</a>. Telefon se bude v Evropě nabízet se 6GB RAM a 128GB pamětí za 449 EUR (zhruba 11 799 Kč), a také v konfiguraci 8 + 256 GB, který bude vycházet na 509 EUR (cca 13 399 Kč). Galaxy A72 5G bude k dostání jako Dual SIM v černé (Graphite Black), modré (Denim Blue) a také v bílé (Ice White).</p>

<p><strong>Redakční představení Samsungu Galaxy A42 5G:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6696055"><div id="video-6696055"></div></div>
<div class="clear"></div>

<p>Via <a href="https://www.voice.com/post/@onleaks/samsung-galaxy-a72-5g-exclusive-5k-renders-1608138938-255512246">Voice</a>, <a href="https://www.mysmartprice.com/gear/samsung-galaxy-a72-4g-appears-on-official-website/">MySmartPrice</a>, <a href="https://www.idealo.de/preisvergleich/Liste/117329946/smartphone-samsung-galaxy-a72.html">Idealo</a></p>

			

			

		        
			<div class="ar-spec-box">
				<h4><a href="/site-5g/sc-477">Sítě 5G</a></h4>
				<p>5G je zkratka pro bezdrátové sítě páté generace. Mají kratší odezvu, vyšší přenosové rychlosti, kapacitu a variabilitu. Jsou vyvíjené tak, aby zvládaly širokopásmové připojení miliónů lidí a strojů v metropolích, energeticky nenáročné senzory, které s&nbsp;jedinou baterií vydrží roky, a cokoliv mezi tím.</p>

<p>Ve světě začalo hromadné spouštění 5G sítí v&nbsp;roce 2019, <a href="https://www.mobilmania.cz/aukce/sc-939/default.aspx">start 5G v&nbsp;Česku</a> byl opožděný. Nejvýznamnějšími vývojáři 5G technologií a výrobci síťových komponent jsou <a href="/huawei">Huawei</a>, <a href="/nokia">Nokia</a>, <a href="/ericsson/sc-1063/default.aspx">Ericsson</a> a <a href="/samsung">Samsung</a>.</p>

			</div>
		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/zname-evropske-ceny-dalsiho-acka-samsung-brzy-zacne-prodavat-galaxy-a72/sc-309-a-1350450/?artcomments=1">Diskuze (3)</a>
				
			</span>
			<a href="/clanky/aktualizace-mapycz-prinasi-novy-3d-pohled-do-navigace-fungovat-bude-i-offline/sc-309-a-1350461" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Aktualizace Mapy.cz přináší nový 3D pohled do navigace. Fungovat bude i offline">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Aktualizace Mapy.cz přináší nový 3D pohled do navigace. Fungovat bude i offline
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1350450">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/android/sc-173">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 173;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/site-5g/sc-477">Sítě 5G</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sítě 5G');ArticleKeyWords.push("Sítě 5G");ArticleMainKeyWords.push("Sítě 5G");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 477;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');ArticleKeyWords.push("Galaxy");ArticleMainKeyWords.push("Galaxy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1043;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/android-11/sc-1558">Android 11</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android 11');ArticleKeyWords.push("Android 11");ArticleMainKeyWords.push("Android 11");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1558;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/stredni-trida/sc-682">Střední třída</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Střední třída');ArticleKeyWords.push("Střední třída");ArticleMainKeyWords.push("Střední třída");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 682;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/spekulace/sc-366">Spekulace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace');ArticleKeyWords.push("Spekulace");ArticleMainKeyWords.push("Spekulace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 366;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/snapdragon/sc-648">Snapdragon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon');ArticleKeyWords.push("Snapdragon");ArticleMainKeyWords.push("Snapdragon");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 648;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/amoled/sc-649">AMOLED</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('AMOLED');ArticleKeyWords.push("AMOLED");ArticleMainKeyWords.push("AMOLED");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 649;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/ctecka-otisku-v-displeji/sc-1319">Čtečka otisků v displeji</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtečka otisků v displeji');ArticleKeyWords.push("Čtečka otisků v displeji");ArticleMainKeyWords.push("Čtečka otisků v displeji");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1319;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/prustrel-v-displeji/sc-1343">Průstřel v displeji</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Průstřel v displeji');ArticleKeyWords.push("Průstřel v displeji");ArticleMainKeyWords.push("Průstřel v displeji");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1343;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/ctyrnasobny-fotoaparat/sc-1324">Čtyřnásobný fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtyřnásobný fotoaparát');ArticleKeyWords.push("Čtyřnásobný fotoaparát");ArticleMainKeyWords.push("Čtyřnásobný fotoaparát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1324;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/rendery/sc-822">Rendery</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rendery');ArticleKeyWords.push("Rendery");ArticleMainKeyWords.push("Rendery");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 822;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/one-ui-31/sc-1717">One UI 3.1</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('One UI 3.1');ArticleKeyWords.push("One UI 3.1");ArticleMainKeyWords.push("One UI 3.1");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1717;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/telefon/at-1000020">Telefon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon');ArticleKeyWords.push("Telefon");/*]]>*/</script>, <a href="http://www.mobilmania.cz/tuv-rheinland/at-1056881">TÜV Rheinland</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('TÜV Rheinland');ArticleKeyWords.push("TÜV Rheinland");/*]]>*/</script>, <a href="http://www.mobilmania.cz/evropa/at-1000005">Evropa</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa');ArticleKeyWords.push("Evropa");/*]]>*/</script>, <a href="http://www.mobilmania.cz/via-voice/at-1058568">Via Voice</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Via Voice');ArticleKeyWords.push("Via Voice");/*]]>*/</script>, <a href="http://www.mobilmania.cz/evropska-cena/at-1011306">Evropská cena</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropská cena');ArticleKeyWords.push("Evropská cena");/*]]>*/</script>, <a href="http://www.mobilmania.cz/graphite-black/at-1059017">Graphite Black</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Graphite Black');ArticleKeyWords.push("Graphite Black");/*]]>*/</script>, <a href="http://www.mobilmania.cz/dual-sim-v-cerne/at-1059016">Dual SIM v černé</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dual SIM v černé');ArticleKeyWords.push("Dual SIM v černé");/*]]>*/</script>, <a href="http://www.mobilmania.cz/acko/at-1009056">Áčko</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Áčko');ArticleKeyWords.push("Áčko");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=791679034' alt='RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování">RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování</a></h2>
				
				
				
				<p class="ar-anno">** Redmi Note 8 Pro přináší nekompromisní poměr výkon / cena ** Přidává čtyřnásobný fotoaparát s 64Mpx rozlišením ** Zamrzí jen košaté MIUI se zbytečnými aplikacemi</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyskocila-vam-na-instagramu-a-v-messengeru-hlaska-o-omezeni-funkci-zjistili-jsme-o-co-jde/sc-3-a-1350161" class="ga-plain-title" title="Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde" data-title="Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=680433450' alt='Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyskocila-vam-na-instagramu-a-v-messengeru-hlaska-o-omezeni-funkci-zjistili-jsme-o-co-jde/sc-3-a-1350161" class="ga-plain-title" title="Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde" data-title="Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde">Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/vyskocila-vam-na-instagramu-a-v-messengeru-hlaska-o-omezeni-funkci-zjistili-jsme-o-co-jde/sc-3-a-1350161/?showforum=1">2</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-10t-pro--144-hz-potesi-hrace-108-mpx-zase-fotografy/sc-3-a-1349770" class="ga-plain-title" title="RECENZE: Xiaomi Mi 10T Pro – 144 Hz potěší hráče, 108 Mpx zase fotografy " data-title="RECENZE: Xiaomi Mi 10T Pro – 144 Hz potěší hráče, 108 Mpx zase fotografy "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=273554393' alt='RECENZE: Xiaomi Mi 10T Pro – 144 Hz potěší hráče, 108 Mpx zase fotografy ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-10t-pro--144-hz-potesi-hrace-108-mpx-zase-fotografy/sc-3-a-1349770" class="ga-plain-title" title="RECENZE: Xiaomi Mi 10T Pro – 144 Hz potěší hráče, 108 Mpx zase fotografy " data-title="RECENZE: Xiaomi Mi 10T Pro – 144 Hz potěší hráče, 108 Mpx zase fotografy ">RECENZE: Xiaomi Mi 10T Pro – 144 Hz potěší hráče, 108 Mpx zase fotografy </a></h2>
				
				
				
				<p class="ar-anno">**144Hz displej je skvělý, ale klidně může používat jen 90 Hz **5G začíná být zajímavé i u nás a telefon tyto sítě umí  **MIUI je dvousečná zbraň a nemusí vyhovovat každému</p>
				<p class="ar-info">

					<span>Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-mi-10t-pro--144-hz-potesi-hrace-108-mpx-zase-fotografy/sc-3-a-1349770/?showforum=1">40</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-forerunner-745-skvely-sporttester-kteremu-se-daji-vytknout-snad-jen-tri-veci/sc-3-a-1349722" class="ga-plain-title" title="Garmin Forerunner 745: Skvělý sporttester, kterému se dají vytknout snad jen tři věci" data-title="Garmin Forerunner 745: Skvělý sporttester, kterému se dají vytknout snad jen tři věci"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=807438297' alt='Garmin Forerunner 745: Skvělý sporttester, kterému se dají vytknout snad jen tři věci' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-forerunner-745-skvely-sporttester-kteremu-se-daji-vytknout-snad-jen-tri-veci/sc-3-a-1349722" class="ga-plain-title" title="Garmin Forerunner 745: Skvělý sporttester, kterému se dají vytknout snad jen tři věci" data-title="Garmin Forerunner 745: Skvělý sporttester, kterému se dají vytknout snad jen tři věci">Garmin Forerunner 745: Skvělý sporttester, kterému se dají vytknout snad jen tři věci</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/garmin-forerunner-745-skvely-sporttester-kteremu-se-daji-vytknout-snad-jen-tri-veci/sc-3-a-1349722/?showforum=1">45</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nokia-83-5g-oficialne-v-prodeji-cena-je-nastesti-nizsi-nez-se-cekalo/sc-3-a-1350078" class="ga-plain-title" title="Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo" data-title="Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=659394903' alt='Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nokia-83-5g-oficialne-v-prodeji-cena-je-nastesti-nizsi-nez-se-cekalo/sc-3-a-1350078" class="ga-plain-title" title="Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo" data-title="Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo">Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/nokia-83-5g-oficialne-v-prodeji-cena-je-nastesti-nizsi-nez-se-cekalo/sc-3-a-1350078/?showforum=1">13</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/realme-a-nositelnosti-za-dvojku-zcela-bezdratova-sluchatka-a-chytre-hodinky/sc-3-a-1349928" class="ga-plain-title" title="Realme a nositelnosti za „dvojku“: zcela bezdrátová sluchátka a chytré hodinky" data-title="Realme a nositelnosti za „dvojku“: zcela bezdrátová sluchátka a chytré hodinky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=913621474' alt='Realme a nositelnosti za „dvojku“: zcela bezdrátová sluchátka a chytré hodinky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/realme-a-nositelnosti-za-dvojku-zcela-bezdratova-sluchatka-a-chytre-hodinky/sc-3-a-1349928" class="ga-plain-title" title="Realme a nositelnosti za „dvojku“: zcela bezdrátová sluchátka a chytré hodinky" data-title="Realme a nositelnosti za „dvojku“: zcela bezdrátová sluchátka a chytré hodinky">Realme a nositelnosti za „dvojku“: zcela bezdrátová sluchátka a chytré hodinky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/realme-a-nositelnosti-za-dvojku-zcela-bezdratova-sluchatka-a-chytre-hodinky/sc-3-a-1349928/?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/whatsapp-odklada-zmenu-podminek-a-znovu-vysvetluje-co-je-vlastne-noveho/sc-3-a-1350368" class="ga-plain-title" title="WhatsApp odkládá změnu podmínek a znovu vysvětluje, co je vlastně nového" data-title="WhatsApp odkládá změnu podmínek a znovu vysvětluje, co je vlastně nového"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=404678806' alt='WhatsApp odkládá změnu podmínek a znovu vysvětluje, co je vlastně nového' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/whatsapp-odklada-zmenu-podminek-a-znovu-vysvetluje-co-je-vlastne-noveho/sc-3-a-1350368" class="ga-plain-title" title="WhatsApp odkládá změnu podmínek a znovu vysvětluje, co je vlastně nového" data-title="WhatsApp odkládá změnu podmínek a znovu vysvětluje, co je vlastně nového">WhatsApp odkládá změnu podmínek a znovu vysvětluje, co je vlastně nového</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/whatsapp-odklada-zmenu-podminek-a-znovu-vysvetluje-co-je-vlastne-noveho/sc-3-a-1350368/?showforum=1">87</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/start-podzimnich-novinek-se-applu-prilis-nepovedl-vrsi-se-problem-za-problemem/sc-3-a-1349904" class="ga-plain-title" title="Start podzimních novinek se Applu příliš nepovedl. Vrší se problém za problémem" data-title="Start podzimních novinek se Applu příliš nepovedl. Vrší se problém za problémem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=469500033' alt='Start podzimních novinek se Applu příliš nepovedl. Vrší se problém za problémem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/start-podzimnich-novinek-se-applu-prilis-nepovedl-vrsi-se-problem-za-problemem/sc-3-a-1349904" class="ga-plain-title" title="Start podzimních novinek se Applu příliš nepovedl. Vrší se problém za problémem" data-title="Start podzimních novinek se Applu příliš nepovedl. Vrší se problém za problémem">Start podzimních novinek se Applu příliš nepovedl. Vrší se problém za problémem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/start-podzimnich-novinek-se-applu-prilis-nepovedl-vrsi-se-problem-za-problemem/sc-3-a-1349904/?showforum=1">84</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-realme-6--tahle-vybava-za-tyhle-penize-konkurence-by-mela-zpozornet/sc-3-a-1348521" class="ga-plain-title" title="RECENZE: Realme 6 – Tahle výbava za tyhle peníze? Konkurence by měla zpozornět" data-title="RECENZE: Realme 6 – Tahle výbava za tyhle peníze? Konkurence by měla zpozornět"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=149700912' alt='RECENZE: Realme 6 – Tahle výbava za tyhle peníze? Konkurence by měla zpozornět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-realme-6--tahle-vybava-za-tyhle-penize-konkurence-by-mela-zpozornet/sc-3-a-1348521" class="ga-plain-title" title="RECENZE: Realme 6 – Tahle výbava za tyhle peníze? Konkurence by měla zpozornět" data-title="RECENZE: Realme 6 – Tahle výbava za tyhle peníze? Konkurence by měla zpozornět">RECENZE: Realme 6 – Tahle výbava za tyhle peníze? Konkurence by měla zpozornět</a></h2>
				
				
				
				<p class="ar-anno">** Realme 6 je nejlevnější telefonem na trhu s 90Hz displejem ** S 30W adaptérem dokáže telefon dobít z nuly na sto do 60 minut ** Čtyři fotosnímače sice neumí zázraky, ale ostudu neudělají</p>
				<p class="ar-info">

					<span>Milan Měchura</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/recenze-realme-6--tahle-vybava-za-tyhle-penize-konkurence-by-mela-zpozornet/sc-3-a-1348521/?showforum=1">12</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-jasny-predvanocni-hit-poco-x3-nfc-se-vybavou-smeje-mnohem-drazsim/sc-3-a-1349393" class="ga-plain-title" title="RECENZE: Jasný předvánoční hit. Poco X3 NFC se výbavou směje mnohem dražším" data-title="RECENZE: Jasný předvánoční hit. Poco X3 NFC se výbavou směje mnohem dražším"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=576674489' alt='RECENZE: Jasný předvánoční hit. Poco X3 NFC se výbavou směje mnohem dražším' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-jasny-predvanocni-hit-poco-x3-nfc-se-vybavou-smeje-mnohem-drazsim/sc-3-a-1349393" class="ga-plain-title" title="RECENZE: Jasný předvánoční hit. Poco X3 NFC se výbavou směje mnohem dražším" data-title="RECENZE: Jasný předvánoční hit. Poco X3 NFC se výbavou směje mnohem dražším">RECENZE: Jasný předvánoční hit. Poco X3 NFC se výbavou směje mnohem dražším</a></h2>
				
				
				
				<p class="ar-anno">** Poco X3 NFC je svými parametry jako štika v rybníce střední třídy ** Potěší parádní 120 Hz displej, dlouhá výdrž, dobré fotografie ** Rozpačitě působí zbytečně obsáhlý systém i širokoúhlý snímač</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/recenze-jasny-predvanocni-hit-poco-x3-nfc-se-vybavou-smeje-mnohem-drazsim/sc-3-a-1349393/?showforum=1">67</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1313818">Micromax</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1247457&amp;p=12803478#p12803478">Šedí operátoři - poptávka tarifů</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1313479&amp;p=12803472#p12803472">Samsung S21 5G, S21+ 5G, S21 Ultra 5G - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1312744">Nový mobil do 6.000,- Kč</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296357&amp;p=12803379#p12803379">Samsung Galaxy S10e, S10, S10+ obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=samsungmania" style="width:300px;height:460px;border:0px solid;margin-top: 11px!important;"></iframe>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/667731/vlada-misto-rozvolneni-v-cesku-pritvrdi-babis-rozdal-ukoly-ministrum-a-obul-se-do-blatneho.html" title="Vláda místo rozvolnění v Česku přitvrdí, Babiš rozdal úkoly ministrům. A obul se do Blatného" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/667731/vlada-misto-rozvolneni-v-cesku-pritvrdi-babis-rozdal-ukoly-ministrum-a-obul-se-do-blatneho.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162390.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JeHonybSfCfbItKugqHnAg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/667731/vlada-misto-rozvolneni-v-cesku-pritvrdi-babis-rozdal-ukoly-ministrum-a-obul-se-do-blatneho.html" title="Vláda místo rozvolnění v Česku přitvrdí, Babiš rozdal úkoly ministrům. A obul se do Blatného" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/667731/vlada-misto-rozvolneni-v-cesku-pritvrdi-babis-rozdal-ukoly-ministrum-a-obul-se-do-blatneho.html'});"><span>Vláda místo rozvolnění v Česku přitvrdí, Babiš rozdal úkoly ministrům. A obul se do Blatného</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/667764/preruste-ockovani-vyzyvaji-u-blatneho-ministr-i-babis-to-popiraji-seniori-prichazi-o-terminy.html" title="Přerušte očkování, vyzývají u Blatného. Ministr i Babiš to popírají. Senioři přichází o termíny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/667764/preruste-ockovani-vyzyvaji-u-blatneho-ministr-i-babis-to-popiraji-seniori-prichazi-o-terminy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162271.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=OyMZ07wXePzwAgAzTYU4OQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/667764/preruste-ockovani-vyzyvaji-u-blatneho-ministr-i-babis-to-popiraji-seniori-prichazi-o-terminy.html" title="Přerušte očkování, vyzývají u Blatného. Ministr i Babiš to popírají. Senioři přichází o termíny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/667764/preruste-ockovani-vyzyvaji-u-blatneho-ministr-i-babis-to-popiraji-seniori-prichazi-o-terminy.html'});"><span>Přerušte očkování, vyzývají u Blatného. Ministr i Babiš to popírají. Senioři přichází o termíny</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667750/cesky-pornokral-robert-rosenberg-se-bude-podruhe-zenit-v-cesku-svatba-nebude.html" title="Český pornokrál Robert Rosenberg se bude podruhé ženit: V Česku svatba nebude!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667750/cesky-pornokral-robert-rosenberg-se-bude-podruhe-zenit-v-cesku-svatba-nebude.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162264.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5p7ha9LCpb1_ewdoLg2Tyg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667750/cesky-pornokral-robert-rosenberg-se-bude-podruhe-zenit-v-cesku-svatba-nebude.html" title="Český pornokrál Robert Rosenberg se bude podruhé ženit: V Česku svatba nebude!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667750/cesky-pornokral-robert-rosenberg-se-bude-podruhe-zenit-v-cesku-svatba-nebude.html'});"><span>Český pornokrál Robert Rosenberg se bude podruhé ženit: V Česku svatba nebude!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667606/tehotna-pornoherecka-lady-dee-ma-nenarozena-dcera-je-velmi-chytra-jak-to-bude-se-svatbou.html" title="Těhotná pornoherečka Lady Dee: Má nenarozená dcera je velmi chytrá! Jak to bude se svatbou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667606/tehotna-pornoherecka-lady-dee-ma-nenarozena-dcera-je-velmi-chytra-jak-to-bude-se-svatbou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1161925.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=D1MzSkgR2zCveFcYzv6ENw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667606/tehotna-pornoherecka-lady-dee-ma-nenarozena-dcera-je-velmi-chytra-jak-to-bude-se-svatbou.html" title="Těhotná pornoherečka Lady Dee: Má nenarozená dcera je velmi chytrá! Jak to bude se svatbou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667606/tehotna-pornoherecka-lady-dee-ma-nenarozena-dcera-je-velmi-chytra-jak-to-bude-se-svatbou.html'});"><span>Těhotná pornoherečka Lady Dee: Má nenarozená dcera je velmi chytrá! Jak to bude se svatbou?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/tatra-613-je-milovana-i-nenavidena-jak-ji-hodnoti-dobovy-tisk-a-zkuseny-majitel" title="Tatra 613 je milovaná i nenáviděná. Jak ji hodnotí dobový tisk a zkušený majitel?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-613-je-milovana-i-nenavidena-jak-ji-hodnoti-dobovy-tisk-a-zkuseny-majitel'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154318.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bmHzMuNhoZ6Mlv1HYbU_fw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/tatra-613-je-milovana-i-nenavidena-jak-ji-hodnoti-dobovy-tisk-a-zkuseny-majitel" title="Tatra 613 je milovaná i nenáviděná. Jak ji hodnotí dobový tisk a zkušený majitel?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-613-je-milovana-i-nenavidena-jak-ji-hodnoti-dobovy-tisk-a-zkuseny-majitel'});"><span>Tatra 613 je milovaná i nenáviděná. Jak ji hodnotí dobový tisk a zkušený majitel?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233870.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GOFqfPJA6JesHtLCynfjNg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});"><span>FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/tcl-65c815-stohertzovy-elegan-s-vybornym-zvukem-test-lcd-uhd/4k-hdr-tv" title="TCL 65C815: Stohertzový 4K HDR LCD televizor s výborným zvukem [test]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/tcl-65c815-stohertzovy-elegan-s-vybornym-zvukem-test-lcd-uhd/4k-hdr-tv'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112199.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=LL1r0UCZlbU0DyidQ6AiUA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/tcl-65c815-stohertzovy-elegan-s-vybornym-zvukem-test-lcd-uhd/4k-hdr-tv" title="TCL 65C815: Stohertzový 4K HDR LCD televizor s výborným zvukem [test]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/tcl-65c815-stohertzovy-elegan-s-vybornym-zvukem-test-lcd-uhd/4k-hdr-tv'});"><span>TCL 65C815: Stohertzový 4K HDR LCD televizor s výborným zvukem [test]</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/nikon-rusi-celosvetovou-zaruku-na-objektivy-a-prislusenstvi" title="Nikon ruší celosvětovou záruku na objektivy a příslušenství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nikon-rusi-celosvetovou-zaruku-na-objektivy-a-prislusenstvi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157659.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uuGCViSrXA4VpCv8AhQoCA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/nikon-rusi-celosvetovou-zaruku-na-objektivy-a-prislusenstvi" title="Nikon ruší celosvětovou záruku na objektivy a příslušenství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nikon-rusi-celosvetovou-zaruku-na-objektivy-a-prislusenstvi'});"><span>Nikon ruší celosvětovou záruku na objektivy a příslušenství</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti" title="10 tipů, jak lépe využít konzoli Xbox One v domácnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060168.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3JiW4_00aVFFgmljHiEnzQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti" title="10 tipů, jak lépe využít konzoli Xbox One v domácnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti'});"><span>10 tipů, jak lépe využít konzoli Xbox One v domácnosti</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/15247/mourrisonova-poradna-moji-rodice-se-porad-hadaji.html" title="Mourrisonova poradna: Moji rodiče se pořád hádají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/15247/mourrisonova-poradna-moji-rodice-se-porad-hadaji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162196.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=nDp-O-Dyi5FaYOC82-dLng&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/15247/mourrisonova-poradna-moji-rodice-se-porad-hadaji.html" title="Mourrisonova poradna: Moji rodiče se pořád hádají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/15247/mourrisonova-poradna-moji-rodice-se-porad-hadaji.html'});"><span>Mourrisonova poradna: Moji rodiče se pořád hádají</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86295" title="Lysá hora (foto: carismatico)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_20210118_114359-01.jpeg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86288" title="Lednové odpoledne (foto: Ogyn Bk)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/1610119220-picsay.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86286" title="Resize_of_IMG_0146 (foto: PetrZ1978)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/Resize_of_IMG_0146.JPG&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86296" title="Lednové odpoledne (foto: Ogyn)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_20210124_183529.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86284" title="Klínovec (foto: orgasmic)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/E6CFBBB9-8248-4783-B343-AB423D714BFB.jpeg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86285" title="Resize_of_IMG_0078 (foto: PetrZ1978)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/Resize_of_IMG_0078.JPG&w=133&h=90&q=90&crop=1" /></a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/amd-uvadi-graficke-karty-radeon-rx-6800-6800-xt-a-6900-xt-utoci-primo-na-modely-od-nvidie/sc-3-a-206690/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/amd-uvadi-graficke-karty-radeon-rx-6800-6800-xt-a-6900-xt-utoci-primo-na-modely-od-nvidie/sc-3-a-206690/default.aspx" title="AMD uvádí grafické karty Radeon RX 6800, 6800 XT a 6900 XT. Útočí přímo na modely od Nvidie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/amd-uvadi-graficke-karty-radeon-rx-6800-6800-xt-a-6900-xt-utoci-primo-na-modely-od-nvidie/sc-3-a-206690/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1134617.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YSzNvTmuNMvAD6uch-Qwpw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/amd-uvadi-graficke-karty-radeon-rx-6800-6800-xt-a-6900-xt-utoci-primo-na-modely-od-nvidie/sc-3-a-206690/default.aspx" title="AMD uvádí grafické karty Radeon RX 6800, 6800 XT a 6900 XT. Útočí přímo na modely od Nvidie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/amd-uvadi-graficke-karty-radeon-rx-6800-6800-xt-a-6900-xt-utoci-primo-na-modely-od-nvidie/sc-3-a-206690/default.aspx'});">AMD uvádí grafické karty Radeon RX 6800, 6800 XT a 6900 XT. Útočí přímo na modely od Nvidie</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/chytre-hodinky-honor-a-huawei-se-zbavily-nejvetsi-brzdy-naucily-se-instalovat-aplikace/sc-3-a-207174/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/chytre-hodinky-honor-a-huawei-se-zbavily-nejvetsi-brzdy-naucily-se-instalovat-aplikace/sc-3-a-207174/default.aspx" title="Chytré hodinky Honor a Huawei se zbavily největší brzdy. Naučily se instalovat aplikace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/chytre-hodinky-honor-a-huawei-se-zbavily-nejvetsi-brzdy-naucily-se-instalovat-aplikace/sc-3-a-207174/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1144865.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hbEcbuPGWQ8gkrFRM6np_g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/chytre-hodinky-honor-a-huawei-se-zbavily-nejvetsi-brzdy-naucily-se-instalovat-aplikace/sc-3-a-207174/default.aspx" title="Chytré hodinky Honor a Huawei se zbavily největší brzdy. Naučily se instalovat aplikace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/chytre-hodinky-honor-a-huawei-se-zbavily-nejvetsi-brzdy-naucily-se-instalovat-aplikace/sc-3-a-207174/default.aspx'});">Chytré hodinky Honor a Huawei se zbavily největší brzdy. Naučily se instalovat aplikace</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390522/cerna-svine-opice-ubozak-na-baniku-hrube-urazil-vylouceneho-mosqueru.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390522/cerna-svine-opice-ubozak-na-baniku-hrube-urazil-vylouceneho-mosqueru.html" title="Černá svině! Opice! Na Baníku urazili vyloučeného Mosqueru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390522/cerna-svine-opice-ubozak-na-baniku-hrube-urazil-vylouceneho-mosqueru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162385.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SoG7gwYynmYILLc4GisUsQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390522/cerna-svine-opice-ubozak-na-baniku-hrube-urazil-vylouceneho-mosqueru.html" title="Černá svině! Opice! Na Baníku urazili vyloučeného Mosqueru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390522/cerna-svine-opice-ubozak-na-baniku-hrube-urazil-vylouceneho-mosqueru.html'});">Černá svině! Opice! Na Baníku urazili vyloučeného Mosqueru</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 35 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-702037.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_T3Q8AzihaGNxM-Z5lObCw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 35 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});">FOTO: Ája Vrzáňová a 35 dalších nejkrásnějších krasobruslařek všech dob</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105216/vladimir-pikora-povinne-respiratory-jsou-jen-novym-prijmem-pro-rozpocet-ktery-chce-malacova-zase-podojit.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/105216/vladimir-pikora-povinne-respiratory-jsou-jen-novym-prijmem-pro-rozpocet-ktery-chce-malacova-zase-podojit.html" title="Vladimír Pikora: Povinné respirátory jsou jen novým příjmem pro rozpočet, který chce Maláčová zase podojit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105216/vladimir-pikora-povinne-respiratory-jsou-jen-novym-prijmem-pro-rozpocet-ktery-chce-malacova-zase-podojit.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162344.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=K2ZPpABqXUk4yzGFKqJghA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/105216/vladimir-pikora-povinne-respiratory-jsou-jen-novym-prijmem-pro-rozpocet-ktery-chce-malacova-zase-podojit.html" title="Vladimír Pikora: Povinné respirátory jsou jen novým příjmem pro rozpočet, který chce Maláčová zase podojit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105216/vladimir-pikora-povinne-respiratory-jsou-jen-novym-prijmem-pro-rozpocet-ktery-chce-malacova-zase-podojit.html'});">Vladimír Pikora: Povinné respirátory jsou jen novým příjmem pro rozpočet, který chce Maláčová zase podojit</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/105217/vsichni-sedi-doma-na-zadku-okamura-chce-letet-do-afghanistanu-islamu-a-pandemii-navzdory.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/105217/vsichni-sedi-doma-na-zadku-okamura-chce-letet-do-afghanistanu-islamu-a-pandemii-navzdory.html" title="Všichni sedí doma na zadku, Okamura chce letět do Afghánistánu. Islámu a pandemii navzdory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/105217/vsichni-sedi-doma-na-zadku-okamura-chce-letet-do-afghanistanu-islamu-a-pandemii-navzdory.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162377.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=cTnV95mi0ZwrgO6bkvhsCg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/105217/vsichni-sedi-doma-na-zadku-okamura-chce-letet-do-afghanistanu-islamu-a-pandemii-navzdory.html" title="Všichni sedí doma na zadku, Okamura chce letět do Afghánistánu. Islámu a pandemii navzdory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/105217/vsichni-sedi-doma-na-zadku-okamura-chce-letet-do-afghanistanu-islamu-a-pandemii-navzdory.html'});">Všichni sedí doma na zadku, Okamura chce letět do Afghánistánu. Islámu a pandemii navzdory</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-stromy-ci-sauna-co-nabizeji-nejzajimavejsi-ceske-kancelare-1377254'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-stromy-ci-sauna-co-nabizeji-nejzajimavejsi-ceske-kancelare-1377254" title="OBRAZEM: Stromy či sauna. Co nabízejí nejzajímavější české kanceláře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-stromy-ci-sauna-co-nabizeji-nejzajimavejsi-ceske-kancelare-1377254'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160590.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=j2Rb8gCSVsRnVSbwqjPwaQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-stromy-ci-sauna-co-nabizeji-nejzajimavejsi-ceske-kancelare-1377254" title="OBRAZEM: Stromy či sauna. Co nabízejí nejzajímavější české kanceláře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-stromy-ci-sauna-co-nabizeji-nejzajimavejsi-ceske-kancelare-1377254'});">OBRAZEM: Stromy či sauna. Co nabízejí nejzajímavější české kanceláře</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260" title="Pragovka v novém hávu. Karbonový supersport se 465 koňmi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160413.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HSUkP9TsbdcWuvSNVmyFLg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260" title="Pragovka v novém hávu. Karbonový supersport se 465 koňmi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260'});">Pragovka v novém hávu. Karbonový supersport se 465 koňmi</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-vznikal-legendarni-tatraplan-podivejte-se-na-prototypy-a-fotky-z-vyvoje-a-testovani-137792'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jak-vznikal-legendarni-tatraplan-podivejte-se-na-prototypy-a-fotky-z-vyvoje-a-testovani-137792" title="Jak vznikal legendární Tatraplan? Podívejte se na prototypy a fotky z vývoje a testování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-vznikal-legendarni-tatraplan-podivejte-se-na-prototypy-a-fotky-z-vyvoje-a-testovani-137792'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162386.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ygCKGDnSPpj05Qx_oMVvWQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jak-vznikal-legendarni-tatraplan-podivejte-se-na-prototypy-a-fotky-z-vyvoje-a-testovani-137792" title="Jak vznikal legendární Tatraplan? Podívejte se na prototypy a fotky z vývoje a testování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-vznikal-legendarni-tatraplan-podivejte-se-na-prototypy-a-fotky-z-vyvoje-a-testovani-137792'});">Jak vznikal legendární Tatraplan? Podívejte se na prototypy a fotky z vývoje a testování</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tuatara-je-nejrychlejsim-produkcnim-autem-sveta-ted-uz-snad-opravdu-kolik-jela-137795'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/tuatara-je-nejrychlejsim-produkcnim-autem-sveta-ted-uz-snad-opravdu-kolik-jela-137795" title="Tuatara je nejrychlejším produkčním autem světa, teď už snad opravdu. Kolik jela?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tuatara-je-nejrychlejsim-produkcnim-autem-sveta-ted-uz-snad-opravdu-kolik-jela-137795'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162372.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=K5DkJSM7NE7HGZvhxsq9pA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/tuatara-je-nejrychlejsim-produkcnim-autem-sveta-ted-uz-snad-opravdu-kolik-jela-137795" title="Tuatara je nejrychlejším produkčním autem světa, teď už snad opravdu. Kolik jela?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tuatara-je-nejrychlejsim-produkcnim-autem-sveta-ted-uz-snad-opravdu-kolik-jela-137795'});">Tuatara je nejrychlejším produkčním autem světa, teď už snad opravdu. Kolik jela?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 27. 1. 2021 21:48:55 -->
<!-- GetData(): 27. 1. 2021 21:48:55 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/667772/zdrava-mama-peti-deti-podlehla-covidu-snad-to-nezodpovedne-lidi-pouci-napsala-pred-smrti.html' title="Zdravá máma pěti dětí podlehla covidu: Snad to nezodpovědné lidi poučí, napsala před smrtí">Zdravá máma pěti dětí podlehla covidu: Snad to nezodpovědné lidi…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/667731/vlada-misto-rozvolneni-v-cesku-pritvrdi-babis-rozdal-ukoly-ministrum-a-obul-se-do-blatneho.html' title="Vláda místo rozvolnění v Česku přitvrdí, Babiš rozdal úkoly ministrům. A obul se do Blatného">Vláda místo rozvolnění v Česku přitvrdí, Babiš rozdal úkoly…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/667827/armada-dostane-jen-polovinu-ze-slibenych-10-miliard-na-zbylych-pet-chce-babis-analyzu.html' title="Armáda dostane jen polovinu ze slíbených 10 miliard. Na zbylých pět chce Babiš analýzu">Armáda dostane jen polovinu ze slíbených 10 miliard. Na zbylých pět…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-hazena/390526/uzasne-drama-na-ms-v-hazene-rozhodly-sedmicky-slavi-danove-egypt-v-slzach.html' title="Úžasné drama na MS v házené! Rozhodly sedmičky. Slaví Dánové, Egypt v slzách">Úžasné drama na MS v házené! Rozhodly sedmičky. Slaví Dánové, Egypt v…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390528/kuchta-chvali-servis-ve-slavii-hattrick-je-bajecny-musim-dal-pracovat.html' title="Kuchta chválí servis ve Slavii: Hattrick je báječný, musím dál pracovat">Kuchta chválí servis ve Slavii: Hattrick je báječný, musím dál…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390525/trpisovsky-o-kuchtovi-ve-vapne-je-optimista-hovorka-snad-nic-vazneho.html' title="Trpišovský o Kuchtovi: Ve vápně je optimista. Hovorka? Snad nic vážného">Trpišovský o Kuchtovi: Ve vápně je optimista. Hovorka? Snad nic…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/667829/poseste-a-snad-uz-naposledy-pamela-andersonova-priznala-dalsi-veselku-loni-stihla-svatbu-i-rozvod.html' title="Pošesté a snad už naposledy? Pamela Andersonová přiznala další veselku! Loni stihla svatbu i rozvod">Pošesté a snad už naposledy? Pamela Andersonová přiznala další…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/667309/mikes-hnil-zaziva-museli-ho-uspat-ochranci-zvirat-krouti-hlavou-nad-mirnym-trestem-pro-majitele.html' title="Mikeš hnil zaživa, museli ho uspat: Ochránci zvířat kroutí hlavou nad mírným trestem pro majitele">Mikeš hnil zaživa, museli ho uspat: Ochránci zvířat kroutí hlavou nad…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-devataci-a-maturanti-se-do-lavic-nevrati-a-chaos-v-ockovani.html' title="Koronavirus ONLINE: Deváťáci a maturanti se do lavic nevrátí. A chaos v očkování">Koronavirus ONLINE: Deváťáci a maturanti se do lavic nevrátí. A chaos…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.dama.cz/clanek/trinacta-komnata-hany-maciuchove-cim-vsim-si-slavna-herecka-prosla' title="Třináctá komnata Hany Maciuchové: Čím vším si slavná herečka prošla? ">Třináctá komnata Hany Maciuchové: Čím vším si slavná herečka prošla? </a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/179499/vera-martinova-60-bojovala-s-nasledky-autonehody-i-s-rakovinou.html' title="Věra Martinová (60) bojovala s následky autonehody i s rakovinou...">Věra Martinová (60) bojovala s následky autonehody i s rakovinou...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/179440/zavarte-si-citrusy-zazvorove-zele-s-citrusy.html' title="Zavařte si citrusy - Zázvorové želé s citrusy">Zavařte si citrusy - Zázvorové želé s citrusy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/legendarni-mini-proslo-faceliftem-ma-nove-tlumice-barvy-i-displej-pred-ridicem' title="Legendární Mini prošlo faceliftem. Má nové tlumiče, barvy i displej před řidičem">Legendární Mini prošlo faceliftem. Má nové tlumiče, barvy i displej…</a><a class="list-section-article" href='https://www.auto.cz/vyber-nejvzacnejsich-porsche-ze-specialniho-zakazkoveho-programu-137765' title="Výběr deseti nejvzácnějších Porsche ze speciálního zakázkového programu">Výběr deseti nejvzácnějších Porsche ze speciálního zakázkového…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/mclaren-poprve-nastartoval-motor-mercedes-ve-svem-voze' title="McLaren poprvé nastartoval motor Mercedes ve svém voze">McLaren poprvé nastartoval motor Mercedes ve svém voze</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://digiarena.zive.cz/11-nejsvetelnejsich-objektivu-pro-bezzrcadlovky-canon-eos-r' title="11 nejsvětelnějších objektivů pro bezzrcadlovky Canon EOS R">11 nejsvětelnějších objektivů pro bezzrcadlovky Canon EOS R</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/usa-musime-vyvinout-zbrane-s-umelou-inteligenci-je-to-nase-moralni-povinnost/sc-870-a-208190/default.aspx' title="USA: Musíme vyvinout zbraně s umělou inteligencí. Je to naše morální povinnost">USA: Musíme vyvinout zbraně s umělou inteligencí. Je to naše morální…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/elonovinky-nejrychlejsi-znovupouziti-rakety-a-dalsi-lednove-rekordy-spacex/sc-870-a-208196/default.aspx' title="ELONOVINKY: Nejrychlejší znovupoužití rakety a další lednové rekordy SpaceX">ELONOVINKY: Nejrychlejší znovupoužití rakety a další lednové rekordy…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/skiarealy-ani-skoly-neotevrou-misto-rozvolnovani-bude-vlada-spise-resit-zprisnovani-1377429' title="Skiareály ani školy neotevřou. Místo rozvolňování bude vláda spíše řešit zpřísňování">Skiareály ani školy neotevřou. Místo rozvolňování bude vláda spíše…</a><a class="list-section-article" href='https://www.e15.cz/domaci/v-provozu-skol-se-nic-nemeni-od-1-unora-neotevrou-ani-malotridky-1377428' title="V provozu škol se nic nemění. Od 1. února neotevřou ani malotřídky">V provozu škol se nic nemění. Od 1. února neotevřou ani malotřídky</a><a class="list-section-article" href='https://www.e15.cz/domaci/vlada-prozatim-presune-armade-polovinu-ze-slibenych-deseti-miliard-zbytek-asi-az-v-unoru-1377427' title="Vláda prozatím přesune armádě polovinu ze slíbených deseti miliard. Zbytek asi až v únoru">Vláda prozatím přesune armádě polovinu ze slíbených deseti miliard.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-kridylka-po-cinsku-448' title="Kuřecí křidýlka po čínsku">Kuřecí křidýlka po čínsku</a><a class="list-section-article" href='https://www.recepty.cz/recept/paprikova-frittata-166666' title="Papriková frittata">Papriková frittata</a><a class="list-section-article" href='https://www.recepty.cz/recept/kruti-kostky-na-ajvaru-s-testovinami-166664' title="Krůtí kostky na ajvaru s těstovinami">Krůtí kostky na ajvaru s těstovinami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/104849/vetsinu-zivota-prozijeme-ve-strachu-z-neceho-co-se-nikdy-nestane-rika-bezec-a-cestovatel-matej-semsej.html' title="Většinu života prožijeme ve strachu z něčeho, co se nikdy nestane, říká běžec a cestovatel Matej Šemšej">Většinu života prožijeme ve strachu z něčeho, co se nikdy nestane,…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/105179/fotite-prirodu-zkuste-stesti-v-soutezi-czech-nature-photo.html' title="Fotíte přírodu? Zkuste štěstí v soutěži Czech Nature Photo!">Fotíte přírodu? Zkuste štěstí v soutěži Czech Nature Photo!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/666960/zajem-o-zajezdy-na-first-minute-nepolevuje-hlasi-cestovky-proc-se-vyplati.html' title="Zájem o zájezdy na first minute nepolevuje, hlásí cestovky! Proč se vyplatí?">Zájem o zájezdy na first minute nepolevuje, hlásí cestovky! Proč se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-bytove_druzstvo_navigatoru-25621041' title="Bytové družstvo Navigátorů - 25621041">Bytové družstvo Navigátorů - 25621041</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-jihoceska_stavebni_spol_s_r_o-28066839' title="Jihočeská stavební spol. s r.o. - 28066839">Jihočeská stavební spol. s r.o. - 28066839</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/655196/mestsky-dum-ze-70-let-rekonstrukce-zmenila-v-modernisticky-klenot.html' title="Městský dům ze 70. let rekonstrukce změnila v modernistický klenot">Městský dům ze 70. let rekonstrukce změnila v modernistický klenot</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-si-vybrat-masaz-kdy-pomuze-ajurveda-kdy-thajska-a-kdy-lymfodrenaz-6099.html' title="Jak si vybrat masáž? Kdy pomůže ájurvéda, kdy thajská a kdy lymfodrenáž">Jak si vybrat masáž? Kdy pomůže ájurvéda, kdy thajská a kdy…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/10-tipu-pro-zdravi-mocovych-cest-jak-je-ochranit-pred-zanetem-6088.html' title="10 tipů pro zdraví močových cest. Jak je ochránit před zánětem?">10 tipů pro zdraví močových cest. Jak je ochránit před zánětem?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/rousky-po-ockovani-nevyhazujte-budou-nutne-i-po-nem-6097.html' title="Roušky po očkování nevyhazujte. Budou nutné i po něm">Roušky po očkování nevyhazujte. Budou nutné i po něm</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/15247/mourrisonova-poradna-moji-rodice-se-porad-hadaji.html' title="Mourrisonova poradna: Moji rodiče se pořád hádají">Mourrisonova poradna: Moji rodiče se pořád hádají</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/chystana-hra-s-glumem-v-hlavni-roli-se-odklada-na-pristi-rok' title="Chystaná hra s Glumem v hlavní roli se odkládá na příští rok">Chystaná hra s Glumem v hlavní roli se odkládá na příští rok</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/16371/co-se-se-mnou-vsechno-stane-v-puberte.html' title="Co se se mnou všechno stane v pubertě?">Co se se mnou všechno stane v pubertě?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6795875/panik-pet-golu-za-polocas-od-slavie-hruza-to-byl-pruchodak.html' title="Páník: Pět gólů za poločas od Slavie? Hrůza, to byl průchoďák">Páník: Pět gólů za poločas od Slavie? Hrůza, to byl průchoďák</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6795872/kuchta-slavi-prvni-hattrick-servis-ve-slavii-to-se-promenuje-snadno.html' title="Kuchta slaví první hattrick: Servis ve Slavii? To se proměňuje snadno">Kuchta slaví první hattrick: Servis ve Slavii? To se proměňuje snadno</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6795870/trpisovsky-chteli-jsme-porad-hrat-nahoru-dolu-hovorka-snad-v-poradku.html' title="Trpišovský: Chtěli jsme pořád hrát nahoru dolu. Hovorka? Snad v pořádku">Trpišovský: Chtěli jsme pořád hrát nahoru dolu. Hovorka? Snad v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-12' title="Apple iPhone 12">Apple iPhone 12</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>