
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Znáte krokové výzvy v Samsung Health? Češi drží krok se zbytkem světa v TOP5 – SamsungMania.cz</title>
		<meta name="description" content="Aplikace Samsung Health je součástí každého prodaného smartphonu s logem Samsung, a v telefonu slouží jako centrum monitorující spálené kalorie, cvičení, stravu i spánek. Základní funkce aplikace však počítá kroky, které jste s telefonem v" />
		<meta property="og:title" content="Znáte krokové výzvy v Samsung Health? Češi drží krok se zbytkem světa v TOP5" />
		<meta property="og:description" content="Aplikace Samsung Health je součástí každého prodaného smartphonu s logem Samsung, a v telefonu slouží jako centrum monitorující spálené kalorie, cvičení, stravu i spánek. Základní funkce aplikace však počítá kroky, které jste s telefonem v" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Znáte krokové výzvy v Samsung Health? Češi drží krok se zbytkem světa v TOP5" />
		<meta name="twitter:description" content="Aplikace Samsung Health je součástí každého prodaného smartphonu s logem Samsung, a v telefonu slouží jako centrum monitorující spálené kalorie, cvičení, stravu i spánek. Základní funkce aplikace však počítá kroky, které jste s telefonem v" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=727532027" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=727532027" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=727532027" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/znate-krokove-vyzvy-v-samsung-health-cesi-drzi-krok-se-zbytkem-sveta-v-top5/a-1345041" >
		<meta name="id" content="1345041"/>
		

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/znate-krokove-vyzvy-v-samsung-health-cesi-drzi-krok-se-zbytkem-sveta-v-top5/sc-309-a-1345041" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/znate-krokove-vyzvy-v-samsung-health-cesi-drzi-krok-se-zbytkem-sveta-v-top5/sc-309-a-1345041" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/znate-krokove-vyzvy-v-samsung-health-cesi-drzi-krok-se-zbytkem-sveta-v-top5/sc-309-a-1345041" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.11" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0927' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v430"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/samsungmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("samsungmania.mobilmania.cz", "").replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1345041" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE3NzM5NzAwNzEPZBYGAgEPFgIeBGhyZWYFLi9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLWNvbS5jc3M/dj03LjMuMTFkAgIPFgIfAAUsL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tcGcuY3NzP3Y9NS43LjlkAgQPZBYCZg9kFgQCAQ9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgcPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZMoJz++uS0c4cgTZ9n1J26u3MoPT" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fznate-krokove-vyzvy-v-samsung-health-cesi-drzi-krok-se-zbytkem-sveta-v-top5%2fsc-309-a-1345041" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/elon-musk-vysvetluje-proc-neni-dobre-nabijet-tesly-na-100-/a-1345007" class="war-im-cnt" title="Elon Musk vysvětluje, proč není dobré nabíjet Tesly na 100 %"><img title='Elon Musk vysvětluje, proč není dobré nabíjet Tesly na 100 %' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=145545324&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/elon-musk-vysvetluje-proc-neni-dobre-nabijet-tesly-na-100-/a-1345007" title="Elon Musk vysvětluje, proč není dobré nabíjet Tesly na 100 %">Elon Musk vysvětluje, proč není dobré nabíjet Tesly na 100 %</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/a-1344874" class="war-im-cnt" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou"><img title='RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=721405119&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/a-1344874" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou">RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/antutu-zverejnil-dubnovy-vykonnostni-zebricek-medailove-pozice-patri-xiaomi/a-1345031" class="war-im-cnt" title="Antutu zveřejnil dubnový výkonnostní žebříček. Medailové pozice patří Xiaomi"><img title='Antutu zveřejnil dubnový výkonnostní žebříček. Medailové pozice patří Xiaomi' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=92936296&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/antutu-zverejnil-dubnovy-vykonnostni-zebricek-medailove-pozice-patri-xiaomi/a-1345031" title="Antutu zveřejnil dubnový výkonnostní žebříček. Medailové pozice patří Xiaomi">Antutu zveřejnil dubnový výkonnostní žebříček. Medailové pozice…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/tri-nejvetsi-technologicke-pecky-ktere-google-jeste-letos-pusti-mezi-lidi/a-1345027" class="war-im-cnt" title="Tři největší technologické pecky, které Google ještě letos pustí mezi lidi"><img title='Tři největší technologické pecky, které Google ještě letos pustí mezi lidi' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=593599623&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/tri-nejvetsi-technologicke-pecky-ktere-google-jeste-letos-pusti-mezi-lidi/a-1345027" title="Tři největší technologické pecky, které Google ještě letos pustí mezi lidi">Tři největší technologické pecky, které Google ještě letos pustí…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/hey-google-lets-drive-google-mysli-i-na-ty-ridice-kteri-nemaji-google-auto/a-1345036" class="war-im-cnt" title="„Hey Google, Let’s Drive!“ Google myslí i na ty řidiče, kteří nemají Google Auto"><img title='„Hey Google, Let’s Drive!“ Google myslí i na ty řidiče, kteří nemají Google Auto' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=381130634&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/hey-google-lets-drive-google-mysli-i-na-ty-ridice-kteri-nemaji-google-auto/a-1345036" title="„Hey Google, Let’s Drive!“ Google myslí i na ty řidiče, kteří nemají Google Auto">„Hey Google, Let’s Drive!“ Google myslí i na ty řidiče, kteří…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/nejvyssi-modely-rady-huawei-p30-dostavaji-dulezitou-aktualizaci-zpristupni-funkci-dualniho-videa/a-1345050" title="Nejvyšší modely řady Huawei P30 dostávají důležitou aktualizaci. Zpřístupní funkci duálního videa"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=146974181' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/nejvyssi-modely-rady-huawei-p30-dostavaji-dulezitou-aktualizaci-zpristupni-funkci-dualniho-videa/a-1345050" title="Nejvyšší modely řady Huawei P30 dostávají důležitou aktualizaci. Zpřístupní funkci duálního videa">Nejvyšší modely řady Huawei P30 dostávají důležitou aktualizaci. Zpřístupní funkci duálního videa</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/znate-krokove-vyzvy-v-samsung-health-cesi-drzi-krok-se-zbytkem-sveta-v-top5/sc-309-a-1345041"
  },
  "headline": "Znáte krokové výzvy v Samsung Health? Češi drží krok se zbytkem světa v TOP5",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=727532027",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-05-14T06:00:00Z",
  "dateModified": "2019-05-14T06:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1345041">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1345041">
	<h1 itemprop="name">Znáte krokové výzvy v Samsung Health? Češi drží krok se zbytkem světa v TOP5</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">14. května 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/apple-konecne-pustil-ekg-i-na-ceske-apple-watch-co-umi-a-jak-vse-nastavit/sc-309-a-1345058" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Apple konečně pustil EKG i na české Apple Watch. Co umí a jak vše nastavit?">Apple konečně pustil EKG i na české Apple Watch. Co umí a jak vše nastavit?</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1345041%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Zn%c3%a1te+krokov%c3%a9+v%c3%bdzvy+v+Samsung+Health%3f+%c4%8ce%c5%a1i+dr%c5%be%c3%ad+krok+se+zbytkem+sv%c4%9bta+v+TOP5&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fznate-krokove-vyzvy-v-samsung-health-cesi-drzi-krok-se-zbytkem-sveta-v-top5%2fsc-309-a-1345041" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='746320436' href='/Client.Gallery/show.aspx?id_file=746320436&article=1345041' onclick='javascript:ShowArticleImage(746320436,750,500,""); return false' title='Takto vypadá globální květnová kroková výva. Zvládnete za měsíc udělat 200 tisíc kroků? A když vy ano, co vaši přátelé?'><img itemprop='image' alt='Takto vypadá globální květnová kroková výva. Zvládnete za měsíc udělat 200 tisíc kroků? A když vy ano, co vaši přátelé?' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=746320436' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=734954324&article=1345041'  onclick='javascript:ShowArticleImage(734954324,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Porovnání počtu kroků za týden s ostatními uživateli Samsung Health. Minulý týden jste na tom byli lépe, tento týden moc nechodíte. Není na čase to zlepšit?' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=734954324' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=674380545&article=1345041'  onclick='javascript:ShowArticleImage(674380545,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Samostatně si můžete porovnat výkony i ve vaší věkové skupině...' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=674380545' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=673430264&article=1345041'  onclick='javascript:ShowArticleImage(673430264,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='...nebo s vašimi přáteli' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=673430264' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=791289588&article=1345041'  onclick='javascript:ShowArticleImage(791289588,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Stačí nasdílet takovýto QR kód...' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=791289588' /></a><a href='/Client.Gallery/show.aspx?id_file=746320436&article=1345041' onclick='javascript:ShowArticleImage(746320436,750,500,""); return false' class='info'><span class='gallery-count'>18</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Aplikace Samsung Health je součástí každého prodaného smartphonu s logem Samsung, a v telefonu slouží jako centrum monitorující spálené kalorie, cvičení, stravu i spánek. Základní funkce aplikace však počítá kroky, které jste s telefonem v ruce nebo v kapse ušli. Na ně je úzce navázaná i součást Together, ve které můžete porovnat vaše počty kroků s ostatními, a to na základě celé řady kritérií.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=746320436" onclick="javascript:ShowArticleImage(746320436,750,500,'Screenshot_20190509-081417_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=746320436&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=734954324" onclick="javascript:ShowArticleImage(734954324,750,500,'Screenshot_20190509-081429_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=734954324&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=674380545" onclick="javascript:ShowArticleImage(674380545,750,500,'Screenshot_20190509-081437_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=674380545&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=673430264" onclick="javascript:ShowArticleImage(673430264,750,500,'Screenshot_20190511-071113_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=673430264&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=791289588" onclick="javascript:ShowArticleImage(791289588,750,500,'Screenshot_20190511-071256_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=791289588&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=794513092" onclick="javascript:ShowArticleImage(794513092,750,500,'Screenshot_20190511-071359_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=794513092&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Aktuální měsíční výzva, porovnání počtu kroků s ostatními uživateli, průměrem věkové skupiny nebo s přáteli. Přes QR kód můžete do svého profilu přidat přátele a zjišťovat, jak si v krokové výzvě vedou, případně je vyzvat na 1:1 challenge v počtu kroků</h6>

<p>Základním měřítkem je to, jak si vedete mezi ostatními uživateli aplikace Samsung Health. Dozvíte se tak průměrný týdenní počet kroků na jednoho uživatele, i to, jak to vypadá ve vaší věkové skupině. Poslední možnost porovnávání je s vašimi přáteli, a tady to začíná být zajímavé. Stačí si je přidat přes speciální QR kód, který na jednom telefonu Samsung Health vygenerujete, na druhém zase načtete.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=629761840" onclick="javascript:ShowArticleImage(629761840,750,500,'Screenshot_20190509-081306_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=629761840&amp;width=5000&amp;height=90&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=629128319" onclick="javascript:ShowArticleImage(629128319,750,500,'Screenshot_20190509-081314_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=629128319&amp;width=5000&amp;height=90&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=695523068" onclick="javascript:ShowArticleImage(695523068,750,500,'Screenshot_20190509-081320_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=695523068&amp;width=5000&amp;height=90&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=705603506" onclick="javascript:ShowArticleImage(705603506,750,500,'Screenshot_20190509-081218_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=705603506&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=614650500" onclick="javascript:ShowArticleImage(614650500,750,500,'Screenshot_20190509-081225_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=614650500&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=689392821" onclick="javascript:ShowArticleImage(689392821,750,500,'Screenshot_20190509-081231_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=689392821&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
A nyní pohled do historie. Toto jsou statistiky globálním krokových výzev v Samsung Health za březen a duben. Česko si drží pátou příčku, meziměsíčně došlo k nárustu účastníků o osm stovek</h6>

<p>Přátele můžete vyzvat na přímou výzvu (1:1), stačí vytvořit název a stanovený cíl kroků. Následně čekáte 24 hodin na přijmutí výzvy. Jak si při trvání krokové výzvy vedete, se dozvíte přímo v aplikaci. Zajímavé jsou však i globální výzvy, kterých se můžete účastnit se všemi ostatními uživateli Samsung Health.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=499282188" onclick="javascript:ShowArticleImage(499282188,750,500,'Screenshot_20190511-070942_Samsung Health.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=499282188&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=135272520" onclick="javascript:ShowArticleImage(135272520,750,500,'Screenshot_20190511-084552_Samsung Health.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=135272520&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Za získané hvězdy dostáváte zkušenosti pro zvednutí svého levelu aktivního uživatele. Zkušenosti získáváte i za denní úkoly, které vás nabádají k tomu, abyste si např. nahráli data o spánku, prohlédli historii počtu kroků, přidali data o pitném režimu, apod.</h6>

<p>Cílem je za měsíc ujít 200 tisíc kroků, a aktuální květnová výzva nese název Levandulová. Pokud máte v Samsung Health přiřazeny nějaké přátele, můžete vidět jejich postup při získávání dílčích hvězd&nbsp;(a s nimi spjatých zkušeností) za splněné úseky a porovnávat je se svým vlastním postupem. Vlajka vodiče (můžete si zvolit individuální denní tempo) vám ukazuje, kam až byste dnes měli dojít. A obojí je z našich vlastních zkušeností často dost velký motivační prvek.</p>

<p><strong>Podívejte se, jak fungují měsíční výzvy v aplikaci Samsung Health:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5703970"><div id="video-5703970"></div></div>
<div class="clear"></div>

<p>Dokončené měsíční výzvy si pak následně můžete nechat vyjet ve statistikách. Třeba dubnová výzva Poušť měla celkem 1,47 milionů účastníků., účastnili se jí uživatelé z celkem 191 zemí. Nejvíce v Jižní Koreji (177 tisíc), což se podepsalo i nad průměrem 8 875 kroků na jednoho tamního obyvatele. Česko však v krocích moc nezaostává, účastníků bylo v dubnu sice&nbsp;„jen“ 16 223, ovšem s průměrným počtem 8 312 kroků na uživatele na den jsme se umístili na páté pozici. Stejnou příčku Česko obsadilo i v březnu, jak si v počtech kroků povede ČR&nbsp;v květnu?</p>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/znate-krokove-vyzvy-v-samsung-health-cesi-drzi-krok-se-zbytkem-sveta-v-top5/sc-309-a-1345041/?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/apple-konecne-pustil-ekg-i-na-ceske-apple-watch-co-umi-a-jak-vse-nastavit/sc-309-a-1345058" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Apple konečně pustil EKG i na české Apple Watch. Co umí a jak vše nastavit?">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Apple konečně pustil EKG i na české Apple Watch. Co umí a jak vše nastavit?
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1345041">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="http://www.mobilmania.cz/aplikace/sc-1233">Aplikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace');ArticleKeyWords.push("Aplikace");ArticleMainKeyWords.push("Aplikace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1233;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/ostatni-uzivatel/at-1001579">Ostatní uživatel</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ostatní uživatel');ArticleKeyWords.push("Ostatní uživatel");/*]]>*/</script>, <a href="http://www.mobilmania.cz/levandulova/at-1050404">Levandulová</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Levandulová');ArticleKeyWords.push("Levandulová");/*]]>*/</script>, <a href="http://www.mobilmania.cz/ceska-republika/at-1000097">Česká republika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');ArticleKeyWords.push("Česká republika");/*]]>*/</script>, <a href="http://www.mobilmania.cz/samsung-health/at-1049681">Samsung Health</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Health');ArticleKeyWords.push("Samsung Health");/*]]>*/</script>, <a href="http://www.mobilmania.cz/pritel/at-1000999">Přítel</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Přítel');ArticleKeyWords.push("Přítel");/*]]>*/</script>, <a href="http://www.mobilmania.cz/vyzva/at-1019086">Výzva</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzva');ArticleKeyWords.push("Výzva");/*]]>*/</script>, <a href="http://www.mobilmania.cz/zbytek-sveta/at-1038846">Zbytek světa</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zbytek světa');ArticleKeyWords.push("Zbytek světa");/*]]>*/</script>, <a href="http://www.mobilmania.cz/jizni-korea/at-1003811">Jižní Korea</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jižní Korea');ArticleKeyWords.push("Jižní Korea");/*]]>*/</script>, <a href="http://www.mobilmania.cz/krok/at-1000621">Krok</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Krok');ArticleKeyWords.push("Krok");/*]]>*/</script>, <a href="http://www.mobilmania.cz/vekova-skupina/at-1021732">Věková skupina</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Věková skupina');ArticleKeyWords.push("Věková skupina");/*]]>*/</script>, <a href="http://www.mobilmania.cz/together/at-1050405">Together</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Together');ArticleKeyWords.push("Together");/*]]>*/</script>, <a href="http://www.mobilmania.cz/uzivatele/at-1000443">Uživatelé</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelé');ArticleKeyWords.push("Uživatelé");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-chce-ukoncit-bezrameckovy-zavod-patent-slibuje-displej-na-100--celni-strany/sc-3-a-1344237" class="ga-plain-title" title="Xiaomi chce ukončit bezrámečkový závod. Patent slibuje displej na 100 % čelní strany" data-title="Xiaomi chce ukončit bezrámečkový závod. Patent slibuje displej na 100 % čelní strany"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=291791494' alt='Xiaomi chce ukončit bezrámečkový závod. Patent slibuje displej na 100 % čelní strany' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-chce-ukoncit-bezrameckovy-zavod-patent-slibuje-displej-na-100--celni-strany/sc-3-a-1344237" class="ga-plain-title" title="Xiaomi chce ukončit bezrámečkový závod. Patent slibuje displej na 100 % čelní strany" data-title="Xiaomi chce ukončit bezrámečkový závod. Patent slibuje displej na 100 % čelní strany">Xiaomi chce ukončit bezrámečkový závod. Patent slibuje displej na 100 % čelní strany</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-chce-ukoncit-bezrameckovy-zavod-patent-slibuje-displej-na-100--celni-strany/sc-3-a-1344237/?showforum=1">44</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-81--ticha-voda-brehy-mele/sc-3-a-1344434" class="ga-plain-title" title="RECENZE: Nokia 8.1 — tichá voda břehy mele" data-title="RECENZE: Nokia 8.1 — tichá voda břehy mele"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=634182337' alt='RECENZE: Nokia 8.1 — tichá voda břehy mele' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-81--ticha-voda-brehy-mele/sc-3-a-1344434" class="ga-plain-title" title="RECENZE: Nokia 8.1 — tichá voda břehy mele" data-title="RECENZE: Nokia 8.1 — tichá voda břehy mele">RECENZE: Nokia 8.1 — tichá voda břehy mele</a></h2>
				
				
				
				<p class="ar-anno">** Nokia 8.1 je nejlepší Nokií v obnovené éře s Androidem ** Duální fotoaparát se chlubí umělou inteligencí ** Přes skleněná záda chybí bezdrátové dobíjení</p>
				<p class="ar-info">

					<span>Milan Měchura</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/recenze-nokia-81--ticha-voda-brehy-mele/sc-3-a-1344434/?showforum=1">44</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-p30-lite-je-prijemny-smartphone-pro-masy-za-rozumnou-cenu/sc-3-a-1344939" class="ga-plain-title" title="Huawei P30 Lite je příjemný smartphone pro masy za rozumnou cenu" data-title="Huawei P30 Lite je příjemný smartphone pro masy za rozumnou cenu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=742106889' alt='Huawei P30 Lite je příjemný smartphone pro masy za rozumnou cenu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-p30-lite-je-prijemny-smartphone-pro-masy-za-rozumnou-cenu/sc-3-a-1344939" class="ga-plain-title" title="Huawei P30 Lite je příjemný smartphone pro masy za rozumnou cenu" data-title="Huawei P30 Lite je příjemný smartphone pro masy za rozumnou cenu">Huawei P30 Lite je příjemný smartphone pro masy za rozumnou cenu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/huawei-p30-lite-je-prijemny-smartphone-pro-masy-za-rozumnou-cenu/sc-3-a-1344939/?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/na-cestu-do-obchodu-a-zpet-lidl-zacina-prodavat-levnou-elektrickou-kolobezku/sc-3-a-1344497" class="ga-plain-title" title="Na cestu do obchodu a zpět? Lidl začíná prodávat levnou elektrickou koloběžku" data-title="Na cestu do obchodu a zpět? Lidl začíná prodávat levnou elektrickou koloběžku"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=628905015' alt='Na cestu do obchodu a zpět? Lidl začíná prodávat levnou elektrickou koloběžku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/na-cestu-do-obchodu-a-zpet-lidl-zacina-prodavat-levnou-elektrickou-kolobezku/sc-3-a-1344497" class="ga-plain-title" title="Na cestu do obchodu a zpět? Lidl začíná prodávat levnou elektrickou koloběžku" data-title="Na cestu do obchodu a zpět? Lidl začíná prodávat levnou elektrickou koloběžku">Na cestu do obchodu a zpět? Lidl začíná prodávat levnou elektrickou koloběžku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vojtěch Malý</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/na-cestu-do-obchodu-a-zpet-lidl-zacina-prodavat-levnou-elektrickou-kolobezku/sc-3-a-1344497/?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219" class="ga-plain-title" title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu" data-title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=123660795' alt='RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219" class="ga-plain-title" title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu" data-title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu">RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu</a></h2>
				
				
				
				<p class="ar-anno">** Kvalitně zpracovaný telefon, na kterém se obtížně hledají chyby ** NFC je zejména v ČR klíčovým parametrem, který zde bohužel chybí ** Povedený mix funkcí si může držet přijatelnou cenovku</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219/?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/znackove-elektrokolo-pod-10-tisic-tohle-od-xiaomi-ujede-80-kilometru-na-jedno-nabiti/sc-3-a-1344879" class="ga-plain-title" title="Značkové elektrokolo pod 10 tisíc? Tohle od Xiaomi ujede 80 kilometrů na jedno nabití!" data-title="Značkové elektrokolo pod 10 tisíc? Tohle od Xiaomi ujede 80 kilometrů na jedno nabití!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=168663417' alt='Značkové elektrokolo pod 10 tisíc? Tohle od Xiaomi ujede 80 kilometrů na jedno nabití!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/znackove-elektrokolo-pod-10-tisic-tohle-od-xiaomi-ujede-80-kilometru-na-jedno-nabiti/sc-3-a-1344879" class="ga-plain-title" title="Značkové elektrokolo pod 10 tisíc? Tohle od Xiaomi ujede 80 kilometrů na jedno nabití!" data-title="Značkové elektrokolo pod 10 tisíc? Tohle od Xiaomi ujede 80 kilometrů na jedno nabití!">Značkové elektrokolo pod 10 tisíc? Tohle od Xiaomi ujede 80 kilometrů na jedno nabití!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/znackove-elektrokolo-pod-10-tisic-tohle-od-xiaomi-ujede-80-kilometru-na-jedno-nabiti/sc-3-a-1344879/?showforum=1">35</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874" class="ga-plain-title" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou" data-title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=721405119' alt='RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874" class="ga-plain-title" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou" data-title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou">RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou</a></h2>
				
				
				
				<p class="ar-anno">** Ani Note 7 nezlomil kletbu chybějícího NFC ** Drobná vylepšení mezi generacemi přibližují Redmi Note dokonalosti ** 48 MPx nemusí automaticky znamenat marketingový výkřik do tmy</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874/?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ohebny-huawei-mate-x-se-zacne-prodavat-v-cervnu-cena-bude-astronomicka/sc-3-a-1344826" class="ga-plain-title" title="Ohebný Huawei Mate X se začne prodávat v červnu. Cena bude astronomická" data-title="Ohebný Huawei Mate X se začne prodávat v červnu. Cena bude astronomická"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=511168281' alt='Ohebný Huawei Mate X se začne prodávat v červnu. Cena bude astronomická' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ohebny-huawei-mate-x-se-zacne-prodavat-v-cervnu-cena-bude-astronomicka/sc-3-a-1344826" class="ga-plain-title" title="Ohebný Huawei Mate X se začne prodávat v červnu. Cena bude astronomická" data-title="Ohebný Huawei Mate X se začne prodávat v červnu. Cena bude astronomická">Ohebný Huawei Mate X se začne prodávat v červnu. Cena bude astronomická</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/ohebny-huawei-mate-x-se-zacne-prodavat-v-cervnu-cena-bude-astronomicka/sc-3-a-1344826/?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s10-vyzkouseli-jsme-pet-fotaku-i-premiovou-verzi-s-nevidanou-pameti/sc-309-a-1344328" class="ga-plain-title" title="Samsung Galaxy S10+: Vyzkoušeli jsme pět foťáků i prémiovou verzi s nevídanou pamětí" data-title="Samsung Galaxy S10+: Vyzkoušeli jsme pět foťáků i prémiovou verzi s nevídanou pamětí"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=590608234' alt='Samsung Galaxy S10+: Vyzkoušeli jsme pět foťáků i prémiovou verzi s nevídanou pamětí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s10-vyzkouseli-jsme-pet-fotaku-i-premiovou-verzi-s-nevidanou-pameti/sc-309-a-1344328" class="ga-plain-title" title="Samsung Galaxy S10+: Vyzkoušeli jsme pět foťáků i prémiovou verzi s nevídanou pamětí" data-title="Samsung Galaxy S10+: Vyzkoušeli jsme pět foťáků i prémiovou verzi s nevídanou pamětí">Samsung Galaxy S10+: Vyzkoušeli jsme pět foťáků i prémiovou verzi s nevídanou pamětí</a></h2>
				
				
				
				<p class="ar-anno">** Třetí novinkou řady S10 je plusová varianta ** Výbava je podobná jako Galaxy S10, navíc je jen větší kapacita baterie a duální selfie ** Speciální keramická edice se ale může těšit na 12GB RAM a 1TB úložiště!</p>
				<p class="ar-info">

					<span>Martin Chroust, Tomáš Holčík</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s10-vyzkouseli-jsme-pet-fotaku-i-premiovou-verzi-s-nevidanou-pameti/sc-309-a-1344328/?showforum=1">45</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-9--absolutni-spicka-s-cenovkou-vyssi-stredni-tridy/sc-3-a-1344875" class="ga-plain-title" title="RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy" data-title="RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=445306773' alt='RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-9--absolutni-spicka-s-cenovkou-vyssi-stredni-tridy/sc-3-a-1344875" class="ga-plain-title" title="RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy" data-title="RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy">RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy</a></h2>
				
				
				
				<p class="ar-anno">** Xiaomi Mi 9 má ambice dobýt ty nejvyšší příčky za polovinu ceny ** Vůbec poprvé (v rámci značky) tak přichazí s trojitým fotoaparátem ** Snapdragon 855 mu pak zajišťuje bezprecedentní výkon</p>
				<p class="ar-info">

					<span>Milan Měchura</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-mi-9--absolutni-spicka-s-cenovkou-vyssi-stredni-tridy/sc-3-a-1344875/?showforum=1">49</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="https://www.mobilmania.cz/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296357&amp;p=12264669#p12264669">Samsung Galaxy S10e, S10, S10+ obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1287949&amp;p=12264660#p12264660">LG G7 ThinQ - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1934&amp;t=1297639">Huawei P30 Lite - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1191762&amp;p=12264640#p12264640">Tesco Mobile v síti O2 - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1298332">Telefon do cca 12k - Samsung A70?</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/606338/schillerova-na-nove-zidli-nepotesi-cssd-ani-komunisty-kde-zacne-setrit.html" title="Schillerová na nové židli nepotěší ČSSD ani komunisty. Kde začne šetřit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/606338/schillerova-na-nove-zidli-nepotesi-cssd-ani-komunisty-kde-zacne-setrit.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-536512.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Paq0P6kyFkmWwvlSAov_BQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/606338/schillerova-na-nove-zidli-nepotesi-cssd-ani-komunisty-kde-zacne-setrit.html" title="Schillerová na nové židli nepotěší ČSSD ani komunisty. Kde začne šetřit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/606338/schillerova-na-nove-zidli-nepotesi-cssd-ani-komunisty-kde-zacne-setrit.html'});"><span>Schillerová na nové židli nepotěší ČSSD ani komunisty. Kde začne šetřit?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/pravo/tresty-za-prestupky-jsou-moc-prisne-a-bodovy-system-nefer-tvrdi-expert-na-dopravni-pravo-41615.html" title="Tresty za přestupky jsou moc přísné a bodový systém nefér, tvrdí expert na dopravní právo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/pravo/tresty-za-prestupky-jsou-moc-prisne-a-bodovy-system-nefer-tvrdi-expert-na-dopravni-pravo-41615.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-537323.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RDPn4GWRCJZ0IKLO6m4Fkg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/pravo/tresty-za-prestupky-jsou-moc-prisne-a-bodovy-system-nefer-tvrdi-expert-na-dopravni-pravo-41615.html" title="Tresty za přestupky jsou moc přísné a bodový systém nefér, tvrdí expert na dopravní právo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/pravo/tresty-za-prestupky-jsou-moc-prisne-a-bodovy-system-nefer-tvrdi-expert-na-dopravni-pravo-41615.html'});"><span>Tresty za přestupky jsou moc přísné a bodový systém nefér, tvrdí expert na dopravní právo</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/606369/hrozila-mu-otrava-zesnuleho-postraneckeho-75-zachranila-manzelka.html" title="Hrozila mu otrava! Zesnulého Postráneckého (†75) zachránila manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/606369/hrozila-mu-otrava-zesnuleho-postraneckeho-75-zachranila-manzelka.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-537534.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2-qLZQRLu0hwFTRu1wo4lA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/606369/hrozila-mu-otrava-zesnuleho-postraneckeho-75-zachranila-manzelka.html" title="Hrozila mu otrava! Zesnulého Postráneckého (†75) zachránila manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/606369/hrozila-mu-otrava-zesnuleho-postraneckeho-75-zachranila-manzelka.html'});"><span>Hrozila mu otrava! Zesnulého Postráneckého (†75) zachránila manželka</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/606314/kraska-ktera-cestuje-po-svete-nalehko-nudistka-drive-prodavala-sve-chlupy-z-podpazi.html" title="Kráska, která cestuje po světě nalehko: Nudistka dříve prodávala své chlupy z podpaží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/606314/kraska-ktera-cestuje-po-svete-nalehko-nudistka-drive-prodavala-sve-chlupy-z-podpazi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-535550.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TwoefrEECElWUwHrGb4TXA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/606314/kraska-ktera-cestuje-po-svete-nalehko-nudistka-drive-prodavala-sve-chlupy-z-podpazi.html" title="Kráska, která cestuje po světě nalehko: Nudistka dříve prodávala své chlupy z podpaží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/606314/kraska-ktera-cestuje-po-svete-nalehko-nudistka-drive-prodavala-sve-chlupy-z-podpazi.html'});"><span>Kráska, která cestuje po světě nalehko: Nudistka dříve prodávala své chlupy z podpaží</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/bugatti-chiron-lego-technic-18-cena" title="Bugatti Chiron z Lega je prostě úžasné. Cena odpovídá kvalitě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/bugatti-chiron-lego-technic-18-cena'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-91433.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=W5ZAQwHsNy6d-x6aGH4zIw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/bugatti-chiron-lego-technic-18-cena" title="Bugatti Chiron z Lega je prostě úžasné. Cena odpovídá kvalitě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/bugatti-chiron-lego-technic-18-cena'});"><span>Bugatti Chiron z Lega je prostě úžasné. Cena odpovídá kvalitě</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233996.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=D4ixW_clbKG6Ms0C212mew&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});"><span>FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách sluší</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.e15.cz/14-nejlepsi-filmy-o-druhe-svetove-valce" title="14× nejlepší filmy o druhé světové válce  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/14-nejlepsi-filmy-o-druhe-svetove-valce'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-100194.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_RDGTg2ybv1CD5Xz4df6nA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.e15.cz/14-nejlepsi-filmy-o-druhe-svetove-valce" title="14× nejlepší filmy o druhé světové válce  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/14-nejlepsi-filmy-o-druhe-svetove-valce'});"><span>14× nejlepší filmy o druhé světové válce  </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.e15.cz/9-jednoduchych-fotografickych-triku-na-doma-i-ven" title="9 jednoduchých fotografických triků, na doma i ven" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/9-jednoduchych-fotografickych-triku-na-doma-i-ven'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-332361.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8DAOf5KTfefF-j0PHobKIQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.e15.cz/9-jednoduchych-fotografickych-triku-na-doma-i-ven" title="9 jednoduchých fotografických triků, na doma i ven" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/9-jednoduchych-fotografickych-triku-na-doma-i-ven'});"><span>9 jednoduchých fotografických triků, na doma i ven</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-309451.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PNTNN8GpJWhANcYNVO8IgQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});"><span>Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit ani korunu</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/24762/podivuhodna-mista-udoli-smrti.html" title="Podivuhodná místa: Údolí smrti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/24762/podivuhodna-mista-udoli-smrti.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-537432.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=N22Km4NHiSN8kmboGXCq4w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/24762/podivuhodna-mista-udoli-smrti.html" title="Podivuhodná místa: Údolí smrti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/24762/podivuhodna-mista-udoli-smrti.html'});"><span>Podivuhodná místa: Údolí smrti</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85954" title="došly květináče (foto: Zigulik)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/598/IMG_2416cbb.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85967" title="... (foto: Ivan 76)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/20190511_073640.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85966" title="Kamínky (foto: kopydlno)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/Kam_nky2.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85960" title="Petals (foto: marekcarey)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/593/IMG_20190427_131222_102.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85961" title="čarodějnice 2019 (foto: nachdavid)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/WP_20190430_20_04_04_Pro_2_.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85963" title="PSX_20190501_193410 (foto: planetoid_LV426)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/660/PSX_20190501_193410.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/predstavte-si-supermalware-ktery-neodhali-zadny-antivirus-uz-existuje/sc-3-a-197213/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/predstavte-si-supermalware-ktery-neodhali-zadny-antivirus-uz-existuje/sc-3-a-197213/default.aspx" title="Představte si supermalware, který neodhalí žádný antivirus. Už existuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/predstavte-si-supermalware-ktery-neodhali-zadny-antivirus-uz-existuje/sc-3-a-197213/default.aspx'});"><img alt="Představte si supermalware, který neodhalí žádný antivirus. Už existuje" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-359826.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9L0Gu4zyCG3feaYJTEcnGg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/predstavte-si-supermalware-ktery-neodhali-zadny-antivirus-uz-existuje/sc-3-a-197213/default.aspx" title="Představte si supermalware, který neodhalí žádný antivirus. Už existuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/predstavte-si-supermalware-ktery-neodhali-zadny-antivirus-uz-existuje/sc-3-a-197213/default.aspx'});">Představte si supermalware, který neodhalí žádný antivirus. Už existuje</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/windows-10-jsou-opet-o-kousek-provazanejsi-s-linuxem/sc-3-a-197430/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/windows-10-jsou-opet-o-kousek-provazanejsi-s-linuxem/sc-3-a-197430/default.aspx" title="Windows 10 jsou opět o kousek provázanější s Linuxem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/windows-10-jsou-opet-o-kousek-provazanejsi-s-linuxem/sc-3-a-197430/default.aspx'});"><img alt="Windows 10 jsou opět o kousek provázanější s Linuxem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-379747.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pItHF_hvgPIJ9y_yS7oWIg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/windows-10-jsou-opet-o-kousek-provazanejsi-s-linuxem/sc-3-a-197430/default.aspx" title="Windows 10 jsou opět o kousek provázanější s Linuxem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/windows-10-jsou-opet-o-kousek-provazanejsi-s-linuxem/sc-3-a-197430/default.aspx'});">Windows 10 jsou opět o kousek provázanější s Linuxem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2019/363393/kanadsky-kouc-slovaku-o-piskotu-pri-hymne-i-se-mnou-by-lomcovaly-emoce.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2019/363393/kanadsky-kouc-slovaku-o-piskotu-pri-hymne-i-se-mnou-by-lomcovaly-emoce.html" title="Kouč Slováků o pískotu při hymně: I se mnou by lomcovaly emoce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2019/363393/kanadsky-kouc-slovaku-o-piskotu-pri-hymne-i-se-mnou-by-lomcovaly-emoce.html'});"><img alt="Kouč Slováků o pískotu při hymně: I se mnou by lomcovaly emoce" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-537415.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nrhCmjs5teKnU7jRXIqaNA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2019/363393/kanadsky-kouc-slovaku-o-piskotu-pri-hymne-i-se-mnou-by-lomcovaly-emoce.html" title="Kouč Slováků o pískotu při hymně: I se mnou by lomcovaly emoce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2019/363393/kanadsky-kouc-slovaku-o-piskotu-pri-hymne-i-se-mnou-by-lomcovaly-emoce.html'});">Kouč Slováků o pískotu při hymně: I se mnou by lomcovaly emoce</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky'});"><img alt="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234058.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ewq5hAGoSrpOm-IVoFGW0w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky'});">FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/volby-volby-do-evropskeho-parlamentu/95120/20-zajimavych-ceskych-kandidatu-a-kandidatek-ve-volbach-do-evropskeho-parlamentu.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/volby-volby-do-evropskeho-parlamentu/95120/20-zajimavych-ceskych-kandidatu-a-kandidatek-ve-volbach-do-evropskeho-parlamentu.html" title="20 zajímavých českých kandidátů a kandidátek ve volbách do Evropského parlamentu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/volby-volby-do-evropskeho-parlamentu/95120/20-zajimavych-ceskych-kandidatu-a-kandidatek-ve-volbach-do-evropskeho-parlamentu.html'});"><img alt="20 zajímavých českých kandidátů a kandidátek ve volbách do Evropského parlamentu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-537302.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=192kP4YRyHGPAeL0oYEVUw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/volby-volby-do-evropskeho-parlamentu/95120/20-zajimavych-ceskych-kandidatu-a-kandidatek-ve-volbach-do-evropskeho-parlamentu.html" title="20 zajímavých českých kandidátů a kandidátek ve volbách do Evropského parlamentu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/volby-volby-do-evropskeho-parlamentu/95120/20-zajimavych-ceskych-kandidatu-a-kandidatek-ve-volbach-do-evropskeho-parlamentu.html'});">20 zajímavých českých kandidátů a kandidátek ve volbách do Evropského parlamentu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpravy/95145/peru-omezi-vstup-do-machu-picchu-davy-turistu-pamatce-skodi.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpravy/95145/peru-omezi-vstup-do-machu-picchu-davy-turistu-pamatce-skodi.html" title="Peru omezí vstup do Machu Picchu, davy turistů památce škodí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpravy/95145/peru-omezi-vstup-do-machu-picchu-davy-turistu-pamatce-skodi.html'});"><img alt="Peru omezí vstup do Machu Picchu, davy turistů památce škodí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-537397.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vA6wqNRcgyOUUXZCOi8N4A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpravy/95145/peru-omezi-vstup-do-machu-picchu-davy-turistu-pamatce-skodi.html" title="Peru omezí vstup do Machu Picchu, davy turistů památce škodí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpravy/95145/peru-omezi-vstup-do-machu-picchu-davy-turistu-pamatce-skodi.html'});">Peru omezí vstup do Machu Picchu, davy turistů památce škodí</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/nazory/komentar-jany-havligerove-deti-nebo-banky-to-je-dilema-1358839'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/nazory/komentar-jany-havligerove-deti-nebo-banky-to-je-dilema-1358839" title="Komentář Jany Havligerové: Děti, nebo banky. To je dilema" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/nazory/komentar-jany-havligerove-deti-nebo-banky-to-je-dilema-1358839'});"><img alt="Komentář Jany Havligerové: Děti, nebo banky. To je dilema" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-537348.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6z8cDaMXPkc9kfDrhD8Jfg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/nazory/komentar-jany-havligerove-deti-nebo-banky-to-je-dilema-1358839" title="Komentář Jany Havligerové: Děti, nebo banky. To je dilema" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/nazory/komentar-jany-havligerove-deti-nebo-banky-to-je-dilema-1358839'});">Komentář Jany Havligerové: Děti, nebo banky. To je dilema</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/nazory/zapisnik-stepana-brunera-pribram-lepsi-moskvy-1358835'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/nazory/zapisnik-stepana-brunera-pribram-lepsi-moskvy-1358835" title="Zápisník Štěpána Brunera: Příbram lepší Moskvy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/nazory/zapisnik-stepana-brunera-pribram-lepsi-moskvy-1358835'});"><img alt="Zápisník Štěpána Brunera: Příbram lepší Moskvy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-536705.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YWizWiHQNXXRV07V079Ytw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/nazory/zapisnik-stepana-brunera-pribram-lepsi-moskvy-1358835" title="Zápisník Štěpána Brunera: Příbram lepší Moskvy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/nazory/zapisnik-stepana-brunera-pribram-lepsi-moskvy-1358835'});">Zápisník Štěpána Brunera: Příbram lepší Moskvy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/modernizovana-skoda-superb-za-rohem-odhaluje-nove-led-svetlomety-129205'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/modernizovana-skoda-superb-za-rohem-odhaluje-nove-led-svetlomety-129205" title="Modernizovaná Škoda Superb za rohem. Odhaluje nové LED světlomety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/modernizovana-skoda-superb-za-rohem-odhaluje-nove-led-svetlomety-129205'});"><img alt="Modernizovaná Škoda Superb za rohem. Odhaluje nové LED světlomety" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-537031.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NWODNJGmGuJyt12-yaSoqQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/modernizovana-skoda-superb-za-rohem-odhaluje-nove-led-svetlomety-129205" title="Modernizovaná Škoda Superb za rohem. Odhaluje nové LED světlomety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/modernizovana-skoda-superb-za-rohem-odhaluje-nove-led-svetlomety-129205'});">Modernizovaná Škoda Superb za rohem. Odhaluje nové LED světlomety</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/yamaha-pro-tenere-700-pripravila-sady-prislusenstvi-a-demo-tour-129197'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/yamaha-pro-tenere-700-pripravila-sady-prislusenstvi-a-demo-tour-129197" title="Yamaha pro Ténéré 700 připravila sady příslušenství a Demo Tour" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/yamaha-pro-tenere-700-pripravila-sady-prislusenstvi-a-demo-tour-129197'});"><img alt="Yamaha pro Ténéré 700 připravila sady příslušenství a Demo Tour" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-537433.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=16_qx9Xi0hEHhQXlpHlR4Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/yamaha-pro-tenere-700-pripravila-sady-prislusenstvi-a-demo-tour-129197" title="Yamaha pro Ténéré 700 připravila sady příslušenství a Demo Tour" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/yamaha-pro-tenere-700-pripravila-sady-prislusenstvi-a-demo-tour-129197'});">Yamaha pro Ténéré 700 připravila sady příslušenství a Demo Tour</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>