
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Ztracené telefony od Samsungu brzy najdete i offline. Podobně jako iPhony – SamsungMania.cz</title>
		<meta name="description" content="Samsung na smartphonech brzy spustí funkci pro offline vyhledání ztracených telefonů, která bude zařazena pod službu Najít moje mobilní zařízení. K jejímu využití je třeba být přihlášen k Samsung účtu a mít funkci v telefonu aktivní." />
		<meta property="og:title" content="Ztracené telefony od Samsungu brzy najdete i offline. Podobně jako iPhony" />
		<meta property="og:description" content="Samsung na smartphonech brzy spustí funkci pro offline vyhledání ztracených telefonů, která bude zařazena pod službu Najít moje mobilní zařízení. K jejímu využití je třeba být přihlášen k Samsung účtu a mít funkci v telefonu aktivní." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Ztracené telefony od Samsungu brzy najdete i offline. Podobně jako iPhony" />
		<meta name="twitter:description" content="Samsung na smartphonech brzy spustí funkci pro offline vyhledání ztracených telefonů, která bude zařazena pod službu Najít moje mobilní zařízení. K jejímu využití je třeba být přihlášen k Samsung účtu a mít funkci v telefonu aktivní." />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=87045846" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=87045846" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=87045846" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/ztracene-telefony-od-samsungu-brzy-najdete-i-offline-podobne-jako-iphony/a-1349118" >
		<meta name="id" content="1349118"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 24 Aug 2020 11:20:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "322",
		    article_categories: ["SamsungMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1349118',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.cz/clanky/ztracene-telefony-od-samsungu-brzy-najdete-i-offline-podobne-jako-iphony/sc-309-a-1349118" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.cz/clanky/ztracene-telefony-od-samsungu-brzy-najdete-i-offline-podobne-jako-iphony/sc-309-a-1349118" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.cz/clanky/ztracene-telefony-od-samsungu-brzy-najdete-i-offline-podobne-jako-iphony/sc-309-a-1349118" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://www.mobilmania.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.1.000' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.007"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1349118" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMTE3NTM1NTQ0D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjEyZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIPD2QWAgIDD2QWAmYPZBYGZg9kFgJmDxUBIDxzdHJvbmc+MTA8L3N0cm9uZz4ga29tZW50w6HFmcWvZAIBDxYCHwFoFgICAQ8WAh8ABX8vY2xhbmt5L3p0cmFjZW5lLXRlbGVmb255LW9kLXNhbXN1bmd1LWJyenktbmFqZGV0ZS1pLW9mZmxpbmUtcG9kb2JuZS1qYWtvLWlwaG9ueS9zYy0zMDktYS0xMzQ5MTE4Lz9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBL05hcGnFoXRlIGRvIGRpc2t1emUgc3bFr2oga29tZW50w6HFmSBrIMSNbMOhbmt1ZAIDD2QWBAIBDxYCHwAFcC9jbGFua3kvenRyYWNlbmUtdGVsZWZvbnktb2Qtc2Ftc3VuZ3UtYnJ6eS1uYWpkZXRlLWktb2ZmbGluZS1wb2RvYm5lLWpha28taXBob255L3NjLTMwOS1hLTEzNDkxMTgvP2FydGNvbW1lbnRzPTFkAgMPFgIfAAV/L2NsYW5reS96dHJhY2VuZS10ZWxlZm9ueS1vZC1zYW1zdW5ndS1icnp5LW5hamRldGUtaS1vZmZsaW5lLXBvZG9ibmUtamFrby1pcGhvbnkvc2MtMzA5LWEtMTM0OTExOC8/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAQtNxa9qIG7DoXpvcmRkiIbl+ob70W+pbsa7Y/VN9mRIJLs=" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div> 

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fztracene-telefony-od-samsungu-brzy-najdete-i-offline-podobne-jako-iphony%2fsc-309-a-1349118" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx?catsrfield=4448&catsrtext=Samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple/sc-301/" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung/sc-163/" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc/sc-158/" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/apple-valci-s-vyvojari-prekupnici-se-smeji-za-iphone-s-nainstalovanym-fortnite-si-reknou-ctvrt-milionu/a-1349099" class="war-im-cnt" title="Apple válčí s vývojáři, překupníci se smějí. Za iPhone s nainstalovaným Fortnite si řeknou i čtvrt milionu"><img title='Apple válčí s vývojáři, překupníci se smějí. Za iPhone s nainstalovaným Fortnite si řeknou i čtvrt milionu' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=283179761&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/apple-valci-s-vyvojari-prekupnici-se-smeji-za-iphone-s-nainstalovanym-fortnite-si-reknou-ctvrt-milionu/a-1349099" title="Apple válčí s vývojáři, překupníci se smějí. Za iPhone s nainstalovaným Fortnite si řeknou i čtvrt milionu">Apple válčí s vývojáři, překupníci se smějí. Za iPhone s…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/turiste-pesi-i-na-kolech-zpozornete-phonemaps-nabizi-nejsirsi-sit-tras-vse-zdarma-a-offline/a-1349096" class="war-im-cnt" title="Turisté pěší i na kolech, zpozorněte. PhoneMaps nabízí nejširší síť tras, vše zdarma a offline"><img title='Turisté pěší i na kolech, zpozorněte. PhoneMaps nabízí nejširší síť tras, vše zdarma a offline' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=339867026&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/turiste-pesi-i-na-kolech-zpozornete-phonemaps-nabizi-nejsirsi-sit-tras-vse-zdarma-a-offline/a-1349096" title="Turisté pěší i na kolech, zpozorněte. PhoneMaps nabízí nejširší síť tras, vše zdarma a offline">Turisté pěší i na kolech, zpozorněte. PhoneMaps nabízí nejširší…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/bleskova-akce-realme-6s-se-slevou-20--ale-pouze-behem-dneska/a-1349103" class="war-im-cnt" title="Blesková akce: Realme 6s se slevou 20 %, ale pouze během dneška"><img title='Blesková akce: Realme 6s se slevou 20 %, ale pouze během dneška' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=540406052&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/bleskova-akce-realme-6s-se-slevou-20--ale-pouze-behem-dneska/a-1349103" title="Blesková akce: Realme 6s se slevou 20 %, ale pouze během dneška">Blesková akce: Realme 6s se slevou 20 %, ale pouze během dneška</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/srpnove-novinky-samsungu-ode-dneska-take-v-cr-prinasime-kompletni-cenik/a-1349106" class="war-im-cnt" title="Srpnové novinky Samsungu ode dneška také v ČR. Přinášíme kompletní ceník"><img title='Srpnové novinky Samsungu ode dneška také v ČR. Přinášíme kompletní ceník' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=314054489&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/srpnove-novinky-samsungu-ode-dneska-take-v-cr-prinasime-kompletni-cenik/a-1349106" title="Srpnové novinky Samsungu ode dneška také v ČR. Přinášíme kompletní ceník">Srpnové novinky Samsungu ode dneška také v ČR. Přinášíme…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/recenze-apple-ipad-pro-2020--profik-v-zajeti-mobilniho-systemu/a-1348539" class="war-im-cnt" title="RECENZE: Apple iPad Pro (2020) – profík v zajetí mobilního systému"><img title='RECENZE: Apple iPad Pro (2020) – profík v zajetí mobilního systému' src='//www.mobilmania.cz/getthumbnail.aspx?id_file=533657113&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/recenze-apple-ipad-pro-2020--profik-v-zajeti-mobilniho-systemu/a-1348539" title="RECENZE: Apple iPad Pro (2020) – profík v zajetí mobilního systému">RECENZE: Apple iPad Pro (2020) – profík v zajetí mobilního systému</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/dobijecka-kaktus-kredit-zdarma/a-1343001" title="Dnes další Dobíječka Kaktusu. Za nákup kreditu dostanete jednou tolik zdarma"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=300372646' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/dobijecka-kaktus-kredit-zdarma/a-1343001" title="Dnes další Dobíječka Kaktusu. Za nákup kreditu dostanete jednou tolik zdarma">Dnes další Dobíječka Kaktusu. Za nákup kreditu dostanete jednou tolik zdarma</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.cz/clanky/ztracene-telefony-od-samsungu-brzy-najdete-i-offline-podobne-jako-iphony/sc-309-a-1349118"
  },
  "headline": "Ztracené telefony od Samsungu brzy najdete i offline. Podobně jako iPhony",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=87045846",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-08-24T11:20:00Z",
  "dateModified": "2020-08-24T11:20:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1349118">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='http://www.mobilmania.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/offline/sc-540">Offline</a>
                    
                 | 
                    <a href="http://www.mobilmania.cz/find-my/sc-1431">Find My</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1349118" data-io-article-url="https://samsungmania.mobilmania.cz/clanky/ztracene-telefony-od-samsungu-brzy-najdete-i-offline-podobne-jako-iphony/sc-309-a-1349118">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Ztracené telefony od Samsungu brzy najdete i offline. Podobně jako iPhony</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.mobilmania.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">24. srpna 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/samsung-spousti-aktualizace-na-one-ui-25-pro-letosni-modely-rady-galaxy-s20/sc-309-a-1349117" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung spouští aktualizace na One UI 2.5 pro letošní modely řady Galaxy S20">Samsung spouští aktualizace na One UI 2.5 pro letošní modely řady Galaxy S20</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.cz%2fdefault.aspx%3farticle%3d1349118%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Ztracen%c3%a9+telefony+od+Samsungu+brzy+najdete+i+offline.+Podobn%c4%9b+jako+iPhony&url=https%3a%2f%2fsamsungmania.mobilmania.cz%2fclanky%2fztracene-telefony-od-samsungu-brzy-najdete-i-offline-podobne-jako-iphony%2fsc-309-a-1349118" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='633789716' href='/Client.Gallery/show.aspx?id_file=633789716&article=1349118' onclick='javascript:ShowArticleImage(633789716,750,500,""); return false' title='Samsung brzy u svých modelů řady Galaxy zprovozní offline vyhledávání smartphonů při ztrátě či odcizení'><img itemprop='image' alt='Samsung brzy u svých modelů řady Galaxy zprovozní offline vyhledávání smartphonů při ztrátě či odcizení' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=633789716' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=376871383&article=1349118'  onclick='javascript:ShowArticleImage(376871383,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Pomůže si k tomu spoluprácí s dalšími zařízeními řady Galaxy' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=376871383' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=155721231&article=1349118'  onclick='javascript:ShowArticleImage(155721231,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='A takto vypadá služba Najít moje mobilní zařízení nyní' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=155721231' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=780003183&article=1349118'  onclick='javascript:ShowArticleImage(780003183,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='V levé části vidíte svá zařízení, po rozkliknutí vidíte seznam možných akcí vpravo. Na dálku můžete zjistit třeba seznam blízkých Wi-Fi sítí...' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=780003183' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=779705055&article=1349118'  onclick='javascript:ShowArticleImage(779705055,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='...nebo zařízení na dálku uzamknout, smazat z něj data, načíst hovory a zprávy nebo prodloužit výdrž baterie' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=779705055' /></a><a href='/Client.Gallery/show.aspx?id_file=633789716&article=1349118' onclick='javascript:ShowArticleImage(633789716,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Samsung na smartphonech brzy spustí funkci pro <strong>offline vyhledání ztracených telefonů</strong>, která bude zařazena pod službu Najít moje mobilní zařízení. K jejímu využití je třeba být přihlášen k Samsung účtu a mít funkci v telefonu aktivní. Následně můžete na dálku telefon vzdáleně zamknout, odemknout či posílat jeho poslední známou polohu na severy Samsungu. V případně odcizení telefonu a rychlé reakce tak můžete dohledat přes stejnojmennou webovou službu. U iPhonů obdobná funkce funguje již delší dobu.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/recenze-samsung-galaxy-note20-ultra--manazersky-design-multimedialni-cile/sc-21-a-1349005" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Samsung Galaxy Note20 Ultra – Manažerský design, multimediální cíle">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=344725214' alt='RECENZE: Samsung Galaxy Note20 Ultra – Manažerský design, multimediální cíle' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/recenze-samsung-galaxy-note20-ultra--manazersky-design-multimedialni-cile/sc-21-a-1349005" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Samsung Galaxy Note20 Ultra – Manažerský design, multimediální cíle">RECENZE: Samsung Galaxy Note20 Ultra – Manažerský design, multimediální cíle</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Jenže vyhledání ztracených zařízení má celou řadu úskalí. První co případný nálezce (či zloděj) udělá, je to, že se pokusí vypnout telefon. Pokud je však zamknutý, bez přiložení prstu, zadání PIN kódu či bez nakreslení znaku, se mu to nepovede. Existuje sice kombinace kláves pro&nbsp;„tvrdé“ restartování smartphonů řady Galaxy, telefon však znovu naběhne. Baterii z těla nevytáhne, takže nový majitel okamžitě sáhne po druhé možnosti - z telefonu vytáhne SIM kartu.</p>

<p><strong>První pohled na Samsung Galaxy Note20 Ultra:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6230572"><div id="video-6230572"></div></div>
<div class="clear"></div>

<p>Pokud je v telefonu eSIM, má nepoctivý nálezce smůlu, protože telefon bude i nadále komunikovat se službou od Samsungu a bude neustále na internetu, což zjednodušuje jeho vyhledání. V případě fyzických SIM karet je situace o dost jednodušší, stačí SIMku vytáhnout z telefonu. A v těchto případech se bude hodit doplňková služba <em>Offline vyhledávání</em>, která umožní vyhledat telefon i tehdy, je-li offline. Samsung si k tomu pomůžete dalšími uživateli řady Galaxy, kteří budou mít offline vyhledávání&nbsp;také aktivní. Informace o blízkém ztraceném telefonu se tak do služby Najít moje mobilní zařízení dostanou skrze další zařízení řady Galaxy.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-galaxy-note20-ultra-je-prvni-android-s-podporou-uwb-co-to-znamena/sc-21-a-1348976" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung Galaxy Note20 Ultra je první Android s podporou UWB. Co to znamená?">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=336694320' alt='Samsung Galaxy Note20 Ultra je první Android s podporou UWB. Co to znamená?' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-galaxy-note20-ultra-je-prvni-android-s-podporou-uwb-co-to-znamena/sc-21-a-1348976" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung Galaxy Note20 Ultra je první Android s podporou UWB. Co to znamená?">Samsung Galaxy Note20 Ultra je první Android s podporou UWB. Co to znamená?</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Samsung si k tomu zcela jistě dopomůže technologií <a href="/uwb/sc-1456/default.aspx">UWB</a>, kterou navíc používá i pro funkcí <em>Sdílení nablízko</em> (Nearby Share). Ale, podobně jako u iPhonů, by mělo k vyslání informací o poloze ztraceného zařízení stačit i Bluetooth, které si telefon v případě ztráty sám aktivuje. V současné době funkce funguje jen v USA, je však možné, že Samsung offline vyhledávání teprve testuje, a až po nějaké době ji zpřístupní široké veřejnosti</p>

<p>Via&nbsp;<a href="http://twitter.com/MaxWinebach/status/1297167508127047680">Twitter</a></p>

			

			

		        

		
	</div>

	

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/ztracene-telefony-od-samsungu-brzy-najdete-i-offline-podobne-jako-iphony/sc-309-a-1349118/?artcomments=1">Diskuze (10)</a>
				
			</span>
			<a href="/clanky/samsung-spousti-aktualizace-na-one-ui-25-pro-letosni-modely-rady-galaxy-s20/sc-309-a-1349117" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung spouští aktualizace na One UI 2.5 pro letošní modely řady Galaxy S20">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Samsung spouští aktualizace na One UI 2.5 pro letošní modely řady Galaxy S20
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1349118">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='http://www.mobilmania.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="http://www.mobilmania.cz/smartphony/sc-319">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');ArticleKeyWords.push("Smartphony");ArticleMainKeyWords.push("Smartphony");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 319;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');ArticleKeyWords.push("Galaxy");ArticleMainKeyWords.push("Galaxy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1043;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/bezpecnost/sc-248">Bezpečnost</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezpečnost');ArticleKeyWords.push("Bezpečnost");ArticleMainKeyWords.push("Bezpečnost");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 248;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/bluetooth/sc-408">Bluetooth</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bluetooth');ArticleKeyWords.push("Bluetooth");ArticleMainKeyWords.push("Bluetooth");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 408;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/usa/sc-434">USA</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');ArticleKeyWords.push("USA");ArticleMainKeyWords.push("USA");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 434;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/uwb/sc-1456">UWB</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('UWB');ArticleKeyWords.push("UWB");ArticleMainKeyWords.push("UWB");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1456;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/nearby-share/sc-1641">Nearby Share</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nearby Share');ArticleKeyWords.push("Nearby Share");ArticleMainKeyWords.push("Nearby Share");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1641;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/zabezpeceni/sc-465">Zabezpečení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zabezpečení');ArticleKeyWords.push("Zabezpečení");ArticleMainKeyWords.push("Zabezpečení");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 465;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/twitter/sc-511">Twitter</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Twitter');ArticleKeyWords.push("Twitter");ArticleMainKeyWords.push("Twitter");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 511;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/spravce-zarizeni/sc-693">Správce zařízení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Správce zařízení');ArticleKeyWords.push("Správce zařízení");ArticleMainKeyWords.push("Správce zařízení");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 693;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/soukromi/sc-673">Soukromí</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Soukromí');ArticleKeyWords.push("Soukromí");ArticleMainKeyWords.push("Soukromí");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 673;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/offline/sc-540">Offline</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Offline');ArticleKeyWords.push("Offline");ArticleMainKeyWords.push("Offline");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 540;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/find-my/sc-1431">Find My</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Find My');ArticleKeyWords.push("Find My");ArticleMainKeyWords.push("Find My");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1431;}/*]]>*/</script>, <a href="http://www.mobilmania.cz/mobilni-zarizeni/at-1003113">Mobilní zařízení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní zařízení');ArticleKeyWords.push("Mobilní zařízení");/*]]>*/</script>, <a href="http://www.mobilmania.cz/vyhledani/at-1021961">Vyhledání</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vyhledání');ArticleKeyWords.push("Vyhledání");/*]]>*/</script>, <a href="http://www.mobilmania.cz/internet/at-1001170">Internet</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');ArticleKeyWords.push("Internet");/*]]>*/</script>, <a href="http://www.mobilmania.cz/telefon/at-1000020">Telefon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon');ArticleKeyWords.push("Telefon");/*]]>*/</script>, <a href="http://www.mobilmania.cz/vyhledavani/at-1006971">Vyhledávání</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vyhledávání');ArticleKeyWords.push("Vyhledávání");/*]]>*/</script>, <a href="http://www.mobilmania.cz/funkce/at-1000778">Funkce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Funkce');ArticleKeyWords.push("Funkce");/*]]>*/</script>, <a href="http://www.mobilmania.cz/nalezce/at-1038915">Nálezce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nálezce');ArticleKeyWords.push("Nálezce");/*]]>*/</script>, <a href="http://www.mobilmania.cz/najit-muj/at-1057324">Najít můj</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Najít můj');ArticleKeyWords.push("Najít můj");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/zpetne-zrcatko-od-lamaxu-je-krasny-gadget-ma-zaznamove-kamery-displej-a-slysi-na-hlasove-povely/sc-3-a-1348464" class="ga-plain-title" title="Zpětné zrcátko od Lamaxu je krásný gadget. Má záznamové kamery, displej a slyší na hlasové povely" data-title="Zpětné zrcátko od Lamaxu je krásný gadget. Má záznamové kamery, displej a slyší na hlasové povely"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=711810962' alt='Zpětné zrcátko od Lamaxu je krásný gadget. Má záznamové kamery, displej a slyší na hlasové povely' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/zpetne-zrcatko-od-lamaxu-je-krasny-gadget-ma-zaznamove-kamery-displej-a-slysi-na-hlasove-povely/sc-3-a-1348464" class="ga-plain-title" title="Zpětné zrcátko od Lamaxu je krásný gadget. Má záznamové kamery, displej a slyší na hlasové povely" data-title="Zpětné zrcátko od Lamaxu je krásný gadget. Má záznamové kamery, displej a slyší na hlasové povely">Zpětné zrcátko od Lamaxu je krásný gadget. Má záznamové kamery, displej a slyší na hlasové povely</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/zpetne-zrcatko-od-lamaxu-je-krasny-gadget-ma-zaznamove-kamery-displej-a-slysi-na-hlasove-povely/sc-3-a-1348464/?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-se-pomalu-vraci-k-zivotu-fbi-vypsala-rekordni-odmenu-za-dopadeni-utocnika/sc-3-a-1348922" class="ga-plain-title" title="Garmin se pomalu vrací k životu. FBI vypsala rekordní odměnu za dopadení útočníka" data-title="Garmin se pomalu vrací k životu. FBI vypsala rekordní odměnu za dopadení útočníka"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=962271907' alt='Garmin se pomalu vrací k životu. FBI vypsala rekordní odměnu za dopadení útočníka' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-se-pomalu-vraci-k-zivotu-fbi-vypsala-rekordni-odmenu-za-dopadeni-utocnika/sc-3-a-1348922" class="ga-plain-title" title="Garmin se pomalu vrací k životu. FBI vypsala rekordní odměnu za dopadení útočníka" data-title="Garmin se pomalu vrací k životu. FBI vypsala rekordní odměnu za dopadení útočníka">Garmin se pomalu vrací k životu. FBI vypsala rekordní odměnu za dopadení útočníka</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/garmin-se-pomalu-vraci-k-zivotu-fbi-vypsala-rekordni-odmenu-za-dopadeni-utocnika/sc-3-a-1348922/?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-spustil-verejny-test-androidu-11-se-spravnym-telefonem-jej-muzete-vyzkouset-i-vy/sc-3-a-1348513" class="ga-plain-title" title="Google spustil veřejný test Androidu 11. Se správným telefonem jej můžete vyzkoušet i vy" data-title="Google spustil veřejný test Androidu 11. Se správným telefonem jej můžete vyzkoušet i vy"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=416142004' alt='Google spustil veřejný test Androidu 11. Se správným telefonem jej můžete vyzkoušet i vy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-spustil-verejny-test-androidu-11-se-spravnym-telefonem-jej-muzete-vyzkouset-i-vy/sc-3-a-1348513" class="ga-plain-title" title="Google spustil veřejný test Androidu 11. Se správným telefonem jej můžete vyzkoušet i vy" data-title="Google spustil veřejný test Androidu 11. Se správným telefonem jej můžete vyzkoušet i vy">Google spustil veřejný test Androidu 11. Se správným telefonem jej můžete vyzkoušet i vy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-tajne-precist-zpravu-na-messengeru-aniz-by-se-to-odesilatel-dozvedel/sc-3-a-1343810" class="ga-plain-title" title="Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel dozvěděl" data-title="Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel dozvěděl"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=103412045' alt='Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel dozvěděl' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-tajne-precist-zpravu-na-messengeru-aniz-by-se-to-odesilatel-dozvedel/sc-3-a-1343810" class="ga-plain-title" title="Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel dozvěděl" data-title="Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel dozvěděl">Jak tajně přečíst zprávu na Messengeru, aniž by se to odesílatel dozvěděl</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/jak-tajne-precist-zpravu-na-messengeru-aniz-by-se-to-odesilatel-dozvedel/sc-3-a-1343810/?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=791679034' alt='RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování">RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování</a></h2>
				
				
				
				<p class="ar-anno">** Redmi Note 8 Pro přináší nekompromisní poměr výkon / cena ** Přidává čtyřnásobný fotoaparát s 64Mpx rozlišením ** Zamrzí jen košaté MIUI se zbytečnými aplikacemi</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088" class="ga-plain-title" title="Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet" data-title="Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=542319697' alt='Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088" class="ga-plain-title" title="Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet" data-title="Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet">Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303" class="ga-plain-title" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci" data-title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=863904184' alt='Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303" class="ga-plain-title" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci" data-title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci">Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/tyhle-nadherne-tapety-vybira-microsoft-pro-windows-10-ted-je-muzete-mit-i-na-plose-mobilu/sc-3-a-1348371" class="ga-plain-title" title="Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu" data-title="Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=123458781' alt='Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/tyhle-nadherne-tapety-vybira-microsoft-pro-windows-10-ted-je-muzete-mit-i-na-plose-mobilu/sc-3-a-1348371" class="ga-plain-title" title="Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu" data-title="Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu">Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-tcl-10-pro--opravdova-radost-pohledet/sc-3-a-1348426" class="ga-plain-title" title="RECENZE: TCL 10 Pro – opravdová radost pohledět" data-title="RECENZE: TCL 10 Pro – opravdová radost pohledět"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=714357232' alt='RECENZE: TCL 10 Pro – opravdová radost pohledět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-tcl-10-pro--opravdova-radost-pohledet/sc-3-a-1348426" class="ga-plain-title" title="RECENZE: TCL 10 Pro – opravdová radost pohledět" data-title="RECENZE: TCL 10 Pro – opravdová radost pohledět">RECENZE: TCL 10 Pro – opravdová radost pohledět</a></h2>
				
				
				
				<p class="ar-anno">** Prim zde hraje vzhled a displej, na obojí radost pohledět ** Dobrá je výdrž baterie, potěší reverzní dobíjení, infraport je bonus ** Zklamáním je fotoaparát, foto i video umí být skvělé i špatné</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/recenze-tcl-10-pro--opravdova-radost-pohledet/sc-3-a-1348426/?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/odstrasujici-pripad-objednali-jsme-levne-chytre-hodinky-z-ciny-a-poradne-jsme-se-spalili/sc-3-a-1348603" class="ga-plain-title" title="Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili" data-title="Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=878392454' alt='Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/odstrasujici-pripad-objednali-jsme-levne-chytre-hodinky-z-ciny-a-poradne-jsme-se-spalili/sc-3-a-1348603" class="ga-plain-title" title="Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili" data-title="Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili">Odstrašující případ. Objednali jsme levné chytré hodinky z Číny a pořádně jsme se spálili</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/odstrasujici-pripad-objednali-jsme-levne-chytre-hodinky-z-ciny-a-poradne-jsme-se-spalili/sc-3-a-1348603/?showforum=1">62</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1310123">Nástupce Honor 7, do 10k</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=15&amp;t=1303980&amp;p=12657494#p12657494">Malé dotykáče</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=15&amp;t=1310137">Bezdrátová sluchátka</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1310136">Retro: Trium Mars - odblokovanie, kábel, soft, schéma</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1309537&amp;p=12657455#p12657455">DATAMÁNIE aneb 100 GB dat od O2</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/653393/navrat-cechu-z-rizikoveho-spanelska-rozestupy-v-letadle-neprijemna-hygienicka-a-zmatky.html" title="Návrat Čechů z rizikového Španělska: Rozestupy v letadle, nepříjemná hygienička a zmatky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/653393/navrat-cechu-z-rizikoveho-spanelska-rozestupy-v-letadle-neprijemna-hygienicka-a-zmatky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112697.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1ukaEiljey0NR6WYzt59oQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/653393/navrat-cechu-z-rizikoveho-spanelska-rozestupy-v-letadle-neprijemna-hygienicka-a-zmatky.html" title="Návrat Čechů z rizikového Španělska: Rozestupy v letadle, nepříjemná hygienička a zmatky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/653393/navrat-cechu-z-rizikoveho-spanelska-rozestupy-v-letadle-neprijemna-hygienicka-a-zmatky.html'});"><span>Návrat Čechů z rizikového Španělska: Rozestupy v letadle, nepříjemná hygienička a zmatky</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/653296/za-lvi-dvur-chteli-aspon-180-tisic-mesicne-pak-hrad-slevil-platte-kolik-muzete.html" title="Za Lví dvůr chtěli aspoň 180 tisíc měsíčně, pak Hrad slevil: Plaťte, kolik můžete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/653296/za-lvi-dvur-chteli-aspon-180-tisic-mesicne-pak-hrad-slevil-platte-kolik-muzete.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112718.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NrDcZGCzClq-R4YYPYHaYg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/653296/za-lvi-dvur-chteli-aspon-180-tisic-mesicne-pak-hrad-slevil-platte-kolik-muzete.html" title="Za Lví dvůr chtěli aspoň 180 tisíc měsíčně, pak Hrad slevil: Plaťte, kolik můžete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/653296/za-lvi-dvur-chteli-aspon-180-tisic-mesicne-pak-hrad-slevil-platte-kolik-muzete.html'});"><span>Za Lví dvůr chtěli aspoň 180 tisíc měsíčně, pak Hrad slevil: Plaťte, kolik můžete</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/653346/exmanzelka-noida-sla-donaha-pani-ucitelka-dvorakova-ma-i-po-dvou-detech-co-ukazat.html" title="Exmanželka Noida šla donaha! Paní učitelka Dvořáková má i po dvou dětech co ukázat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/653346/exmanzelka-noida-sla-donaha-pani-ucitelka-dvorakova-ma-i-po-dvou-detech-co-ukazat.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112651.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=IS12y8H_7l_ye0v5zHX9fQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/653346/exmanzelka-noida-sla-donaha-pani-ucitelka-dvorakova-ma-i-po-dvou-detech-co-ukazat.html" title="Exmanželka Noida šla donaha! Paní učitelka Dvořáková má i po dvou dětech co ukázat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/653346/exmanzelka-noida-sla-donaha-pani-ucitelka-dvorakova-ma-i-po-dvou-detech-co-ukazat.html'});"><span>Exmanželka Noida šla donaha! Paní učitelka Dvořáková má i po dvou dětech co ukázat</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html" title="Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1106245.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MgQ5y-kcdFvCYpt31HBmnA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html" title="Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html'});"><span>Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-100249.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SnPzCNxdZk5nB88z4fBxxw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});"><span>Těchto 20 motorů obejděte v bazaru širokým obloukem</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-866912.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BU3u5BqwI44jGdQG1iCJmQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});"><span>FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/tenet-druhy-trailer-na-ocekavane-sci-fi-christophera-nolana-je-tu" title="Tenet: druhý trailer na očekávané sci-fi Christophera Nolana je tu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/tenet-druhy-trailer-na-ocekavane-sci-fi-christophera-nolana-je-tu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082705.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kpWzW6Wnd0wsfpEuSsJptQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/tenet-druhy-trailer-na-ocekavane-sci-fi-christophera-nolana-je-tu" title="Tenet: druhý trailer na očekávané sci-fi Christophera Nolana je tu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/tenet-druhy-trailer-na-ocekavane-sci-fi-christophera-nolana-je-tu'});"><span>Tenet: druhý trailer na očekávané sci-fi Christophera Nolana je tu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/jakykoli-telefon-s-androidem-vam-muze-poslouzit-jako-externi-displej-k-dslr-jak-na-to" title="Jakýkoli telefon s Androidem vám může posloužit jako externí displej k DSLR. Jak na to? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/jakykoli-telefon-s-androidem-vam-muze-poslouzit-jako-externi-displej-k-dslr-jak-na-to'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107845.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6vETS4JzgPfF_gid3lqYrw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/jakykoli-telefon-s-androidem-vam-muze-poslouzit-jako-externi-displej-k-dslr-jak-na-to" title="Jakýkoli telefon s Androidem vám může posloužit jako externí displej k DSLR. Jak na to? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/jakykoli-telefon-s-androidem-vam-muze-poslouzit-jako-externi-displej-k-dslr-jak-na-to'});"><span>Jakýkoli telefon s Androidem vám může posloužit jako externí displej k DSLR. Jak na to? </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080788.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sVP_xJXyY1B7ySXTZdvNNQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><span>Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26543/tucnaci-na-ostrove-rajskeho-plynu-poblaznili-vedce-doslova.html" title="Tučňáci na ostrově rajského plynu pobláznili vědce... doslova!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26543/tucnaci-na-ostrove-rajskeho-plynu-poblaznili-vedce-doslova.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112700.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Qq_2IcEyh7aI7J-91tJVLA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26543/tucnaci-na-ostrove-rajskeho-plynu-poblaznili-vedce-doslova.html" title="Tučňáci na ostrově rajského plynu pobláznili vědce... doslova!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26543/tucnaci-na-ostrove-rajskeho-plynu-poblaznili-vedce-doslova.html'});"><span>Tučňáci na ostrově rajského plynu pobláznili vědce... doslova!</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86233" title="Mládeži nepřístupno. (foto: SchuckeM)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/593/IMG_20200702_212156.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86240" title="Koník vs. koloběžka (foto: SchuckeM)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/593/IMG_20200802_234256.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86241" title="Nádražácká... (foto: SchuckeM)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/596/IMG_20200806_173755.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86245" title="Mandelinka topolová (foto: Taipan71)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/597/IMG_20200805_174311.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86239" title="rybník Kuňka (foto: Karel57)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_20200801_130803.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86242" title="Hranice (foto: Fiolian)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/WP_20200806_15_47_50_Pro_highres-smPolarrsm.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<br />
<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080796.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SWR_C-l943d_xfWTAhuL5w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-nazvy-upraveny-vyvoj-microsoft-ukazal-jak-ted-bude-vydavat-windows-10/sc-3-a-204447/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/nove-nazvy-upraveny-vyvoj-microsoft-ukazal-jak-ted-bude-vydavat-windows-10/sc-3-a-204447/default.aspx" title="Nové názvy, upravený vývoj. Microsoft ukázal, jak teď bude vydávat Windows 10" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-nazvy-upraveny-vyvoj-microsoft-ukazal-jak-ted-bude-vydavat-windows-10/sc-3-a-204447/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090909.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Np-eoEQX1FI8mRKHNKyS8w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/nove-nazvy-upraveny-vyvoj-microsoft-ukazal-jak-ted-bude-vydavat-windows-10/sc-3-a-204447/default.aspx" title="Nové názvy, upravený vývoj. Microsoft ukázal, jak teď bude vydávat Windows 10" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-nazvy-upraveny-vyvoj-microsoft-ukazal-jak-ted-bude-vydavat-windows-10/sc-3-a-204447/default.aspx'});">Nové názvy, upravený vývoj. Microsoft ukázal, jak teď bude vydávat Windows 10</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/383225/krmencik-v-belgii-nehraje-bruggy-ho-pry-odepsaly-vrati-se-do-plzne.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/383225/krmencik-v-belgii-nehraje-bruggy-ho-pry-odepsaly-vrati-se-do-plzne.html" title="Krmenčík v Belgii nehraje, Bruggy ho prý odepsaly. Vrátí se do Plzně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/383225/krmencik-v-belgii-nehraje-bruggy-ho-pry-odepsaly-vrati-se-do-plzne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112742.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uSrWzIMUCeqZf1fKyhW-eA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/383225/krmencik-v-belgii-nehraje-bruggy-ho-pry-odepsaly-vrati-se-do-plzne.html" title="Krmenčík v Belgii nehraje, Bruggy ho prý odepsaly. Vrátí se do Plzně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/383225/krmencik-v-belgii-nehraje-bruggy-ho-pry-odepsaly-vrati-se-do-plzne.html'});">Krmenčík v Belgii nehraje, Bruggy ho prý odepsaly. Vrátí se do Plzně?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093607.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ck4AztOavlZ_gR1BwZ6q3Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});">Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/102564/romancov-rusove-me-sokuji-bojim-se-ze-budou-za-zachrance-beloruska-delaji-to-chytre-poucili-se-z-krymu.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/102564/romancov-rusove-me-sokuji-bojim-se-ze-budou-za-zachrance-beloruska-delaji-to-chytre-poucili-se-z-krymu.html" title="Romancov: Rusově mě šokují, bojím se, že budou za zachránce Běloruska. Dělají to chytře, poučili se z Krymu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/102564/romancov-rusove-me-sokuji-bojim-se-ze-budou-za-zachrance-beloruska-delaji-to-chytre-poucili-se-z-krymu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112711.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=A2i4_ymRCFwTJZYyXiDKEA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/prostor-x/102564/romancov-rusove-me-sokuji-bojim-se-ze-budou-za-zachrance-beloruska-delaji-to-chytre-poucili-se-z-krymu.html" title="Romancov: Rusově mě šokují, bojím se, že budou za zachránce Běloruska. Dělají to chytře, poučili se z Krymu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/102564/romancov-rusove-me-sokuji-bojim-se-ze-budou-za-zachrance-beloruska-delaji-to-chytre-poucili-se-z-krymu.html'});">Romancov: Rusově mě šokují, bojím se, že budou za zachránce Běloruska. Dělají to chytře, poučili se z Krymu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/102558/krehka-hora-za-plotem-jaky-napad-je-vydat-se-uprostred-leta-2020-na-snezku.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/reportaze/102558/krehka-hora-za-plotem-jaky-napad-je-vydat-se-uprostred-leta-2020-na-snezku.html" title="Křehká hora za plotem: Jaký nápad je vydat se uprostřed léta 2020 na&amp;amp;nbsp;Sněžku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/102558/krehka-hora-za-plotem-jaky-napad-je-vydat-se-uprostred-leta-2020-na-snezku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112656.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XhXdYpJoIgkpMj_gNxk-Jg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/reportaze/102558/krehka-hora-za-plotem-jaky-napad-je-vydat-se-uprostred-leta-2020-na-snezku.html" title="Křehká hora za plotem: Jaký nápad je vydat se uprostřed léta 2020 na&amp;amp;nbsp;Sněžku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/102558/krehka-hora-za-plotem-jaky-napad-je-vydat-se-uprostred-leta-2020-na-snezku.html'});">Křehká hora za plotem: Jaký nápad je vydat se uprostřed léta 2020 na&amp;amp;nbsp;Sněžku?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/jihlavsky-hokejovy-stadion-nabidne-vic-i-atletickou-drahu-na-strese-1371708'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/jihlavsky-hokejovy-stadion-nabidne-vic-i-atletickou-drahu-na-strese-1371708" title="Jihlavský hokejový stadion nabídne víc. I atletickou dráhu na střeše" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/jihlavsky-hokejovy-stadion-nabidne-vic-i-atletickou-drahu-na-strese-1371708'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1108238.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uVT34jwHPDImCcU2eiXRAg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/jihlavsky-hokejovy-stadion-nabidne-vic-i-atletickou-drahu-na-strese-1371708" title="Jihlavský hokejový stadion nabídne víc. I atletickou dráhu na střeše" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/jihlavsky-hokejovy-stadion-nabidne-vic-i-atletickou-drahu-na-strese-1371708'});">Jihlavský hokejový stadion nabídne víc. I atletickou dráhu na střeše</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/v-montrealu-se-otevira-nejvetsi-stresni-sklenik-na-svete-1372294'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/v-montrealu-se-otevira-nejvetsi-stresni-sklenik-na-svete-1372294" title="V Montrealu se otevírá největší střešní skleník na světě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/v-montrealu-se-otevira-nejvetsi-stresni-sklenik-na-svete-1372294'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1108071.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2R8qjVyQ6umlI53qYFVjdA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/v-montrealu-se-otevira-nejvetsi-stresni-sklenik-na-svete-1372294" title="V Montrealu se otevírá největší střešní skleník na světě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/v-montrealu-se-otevira-nejvetsi-stresni-sklenik-na-svete-1372294'});">V Montrealu se otevírá největší střešní skleník na světě </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/renesance-borgwardu-se-nepovedla-kdysi-slavna-znacka-pod-vedenim-cinanu-opet-strada-135726'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/renesance-borgwardu-se-nepovedla-kdysi-slavna-znacka-pod-vedenim-cinanu-opet-strada-135726" title="Renesance Borgwardu se nepovedla. Kdysi slavná značka pod vedením Číňanů opět strádá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/renesance-borgwardu-se-nepovedla-kdysi-slavna-znacka-pod-vedenim-cinanu-opet-strada-135726'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112738.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8FF0VDq-eROSh3VrveVDYQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/renesance-borgwardu-se-nepovedla-kdysi-slavna-znacka-pod-vedenim-cinanu-opet-strada-135726" title="Renesance Borgwardu se nepovedla. Kdysi slavná značka pod vedením Číňanů opět strádá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/renesance-borgwardu-se-nepovedla-kdysi-slavna-znacka-pod-vedenim-cinanu-opet-strada-135726'});">Renesance Borgwardu se nepovedla. Kdysi slavná značka pod vedením Číňanů opět strádá</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/nemecky-upravce-se-pustil-do-mercedesu-amg-g-63-vykonem-se-priblizuje-veyronu-135730'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/nemecky-upravce-se-pustil-do-mercedesu-amg-g-63-vykonem-se-priblizuje-veyronu-135730" title="Německý úpravce se pustil do Mercedesu-AMG G 63. Výkonem se přibližuje Veyronu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/nemecky-upravce-se-pustil-do-mercedesu-amg-g-63-vykonem-se-priblizuje-veyronu-135730'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112660.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hHuEU0o7iZKgYwJT27dSLg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/nemecky-upravce-se-pustil-do-mercedesu-amg-g-63-vykonem-se-priblizuje-veyronu-135730" title="Německý úpravce se pustil do Mercedesu-AMG G 63. Výkonem se přibližuje Veyronu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/nemecky-upravce-se-pustil-do-mercedesu-amg-g-63-vykonem-se-priblizuje-veyronu-135730'});">Německý úpravce se pustil do Mercedesu-AMG G 63. Výkonem se přibližuje Veyronu</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 25. 8. 2020 8:57:30 -->
<!-- GetData(): 25. 8. 2020 8:57:30 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/fotogalerie/81828/socialisticky-fenomen-fronta-cekalo-se-na-vsechno-na-zakladni-potraviny-i-na-obleceni.html' title="Socialistický fenomén fronta: Čekalo se na všechno. Na základní potraviny i na oblečení">Socialistický fenomén fronta: Čekalo se na všechno. Na základní…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/653350/facebook-doplati-francii-2-6-miliardy-kvuli-digitalni-dani-a-nepriznanym-prijmum.html' title="Facebook doplatí Francii 2,6 miliardy. Kvůli digitální dani a nepřiznaným příjmům">Facebook doplatí Francii 2,6 miliardy. Kvůli digitální dani a…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/102449/mannan-posledni-kralovstvi-indie-kde-vladne-radza-nad-chudou-a-rozpadajici-se-risi.html' title="Mannan: Poslední království Indie, kde vládne rádža nad chudou a rozpadající se říší">Mannan: Poslední království Indie, kde vládne rádža nad chudou a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-basketbal-nba/383226/miami-vyhralo-i-poctvrte-a-jde-dal-lakers-a-milwaukee-krok-od-postupu.html' title="Miami vyhrálo i počtvrté a jde dál, Lakers a Milwaukee krok od postupu">Miami vyhrálo i počtvrté a jde dál, Lakers a Milwaukee krok od postupu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383224/insider-stanciu-je-vzor-asi-muzu-za-jeho-odchod-ze-sparty-rika-hasek.html' title="INSIDER: Stanciu je vzor. Asi můžu za jeho odchod ze Sparty, říká Hašek">INSIDER: Stanciu je vzor. Asi můžu za jeho odchod ze Sparty, říká…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/383225/krmencik-v-belgii-nehraje-bruggy-ho-pry-odepsaly-vrati-se-do-plzne.html' title="Krmenčík v Belgii nehraje, Bruggy ho prý odepsaly. Vrátí se do Plzně?">Krmenčík v Belgii nehraje, Bruggy ho prý odepsaly. Vrátí se do Plzně?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/653414/novy-park-lepsi-propojeni-a-brehy-jako-pred-sto-lety-trojska-kotlina-se-promeni.html' title="Nový park, lepší propojení a břehy jako před sto lety. Trojská kotlina se promění">Nový park, lepší propojení a břehy jako před sto lety. Trojská…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-pres-22-tisic-pripadu-v-cr-nakaza-se-siri-psychiatrii-v-kosmonosech.html' title="Koronavirus ONLINE: Přes 22 tisíc případů v ĆR. Nákaza se šíří psychiatrií v Kosmonosech">Koronavirus ONLINE: Přes 22 tisíc případů v ĆR. Nákaza se šíří…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/653391/bloudeni-v-kukuricnych-bludistich-nejvetsi-labyrint-je-v-praze-a-ma-3-kilometry-co-je-v-nem-schovane.html' title="Bloudění v kukuřičných bludištích: Největší labyrint je v Praze a má 3 kilometry! Co je v něm schované?">Bloudění v kukuřičných bludištích: Největší labyrint je v Praze a má…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/krasa/nejlepsi-rasenky-ktere-prodlouzi-neslepuji-a-nedroli-se-7243.html' title="Nejlepší řasenky: Které prodlouží, neslepují a nedrolí se?">Nejlepší řasenky: Které prodlouží, neslepují a nedrolí se?</a><a class="list-section-article" href='https://www.zeny.cz/motivace-a-kariera/jaky-typ-pracovnika-jste-rozeny-sef-nebo-bavic-7251.html' title="Jaký typ pracovníka jste? Rozený šéf, nebo bavič?">Jaký typ pracovníka jste? Rozený šéf, nebo bavič?</a><a class="list-section-article" href='https://www.dama.cz/clanek/je-to-krute-ale-je-to-tak-s-timhle-pocitejte-kdyz-se-zamilujete-do-zenace' title="Je to kruté, ale je to tak: S tímhle počítejte, když se zamilujete do ženáče">Je to kruté, ale je to tak: S tímhle počítejte, když se zamilujete do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/renesance-borgwardu-se-nepovedla-kdysi-slavna-znacka-pod-vedenim-cinanu-opet-strada-135726' title="Renesance Borgwardu se nepovedla. Kdysi slavná značka pod vedením Číňanů opět strádá">Renesance Borgwardu se nepovedla. Kdysi slavná značka pod vedením…</a><a class="list-section-article" href='https://www.autorevue.cz/nove-bmw-m5-ma-ceske-ceny-priplatky-v-hodnote-auta-do-mesta-jsou-tu-bezne' title="Nové BMW M5 má české ceny. Příplatky v hodnotě auta do města jsou tu běžné">Nové BMW M5 má české ceny. Příplatky v hodnotě auta do města jsou tu…</a><a class="list-section-article" href='https://www.autorevue.cz/ikonicky-vyrobce-sportovnich-aut-pustil-do-tovarny-filmovy-stab-tohle-vzniklo' title="Ikonický výrobce sportovních aut pustil do továrny filmový štáb. Tohle vzniklo">Ikonický výrobce sportovních aut pustil do továrny filmový štáb.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/who-varuje-pred-ohniskem-eboly-v-kongu-behem-peti-tydnu-vzrostl-pocet-nakazenych-na-stovku/sc-870-a-205560/default.aspx' title="WHO varuje před ohniskem eboly v Kongu. Během pěti týdnů vzrostl počet nakažených na stovku">WHO varuje před ohniskem eboly v Kongu. Během pěti týdnů vzrostl…</a><a class="list-section-article" href='https://www.e15.cz/magazin/ryzi-priroda-uprostred-ruska-nahorni-plosina-putorana-nabizi-uchvatna-panoramata-1372655' title="Ryzí příroda uprostřed Ruska. Náhorní plošina Putorana nabízí úchvatná panoramata">Ryzí příroda uprostřed Ruska. Náhorní plošina Putorana nabízí…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/tenhle-zlodej-nebude-uplny-genius-prodejnu-s-mobily-si-otevrel-dlazebni-kostkou-a-ukradl-15-maket/sc-3-a-1349127/default.aspx' title="Tenhle zloděj nebude úplný génius. Prodejnu s mobily si otevřel dlažební kostkou a ukradl 15 maket">Tenhle zloděj nebude úplný génius. Prodejnu s mobily si otevřel…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/rozhovory/romancov-kdyz-rusove-udrzi-nervy-mohou-byt-za-zachrance-beloruska-oni-poucili-se-z-krymu-1372685' title="Romancov: Když Rusové udrží nervy, mohou být za zachránce Běloruska oni. Poučili se z Krymu">Romancov: Když Rusové udrží nervy, mohou být za zachránce Běloruska…</a><a class="list-section-article" href='https://www.e15.cz/domaci/poslanci-a-senatori-chteji-vyhandlovat-ustavni-zmeny-vy-nam-klouzavy-mandat-my-vam-delsi-lhuty-1372486' title="Poslanci a senátoři chtějí vyhandlovat ústavní změny: Vy nám klouzavý mandát, my vám delší lhůty">Poslanci a senátoři chtějí vyhandlovat ústavní změny: Vy nám klouzavý…</a><a class="list-section-article" href='https://www.e15.cz/nazory/zapisnik-nguyen-thuong-ly-rozdavej-dokud-je-co-1372659' title="Zápisník Nguyen Thuong Ly: Rozdávej, dokud je co">Zápisník Nguyen Thuong Ly: Rozdávej, dokud je co</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kovarske-kotlety-60461' title="Kovářské kotlety">Kovářské kotlety</a><a class="list-section-article" href='https://www.fitweb.cz/recept/mazanec-velikonocni-141039' title="Mazanec velikonoční">Mazanec velikonoční</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bramborovy-salat-bez-brambor-141075' title="Bramborový salát bez brambor">Bramborový salát bez brambor</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/102342/tarahumarove-indiany-z-medeneho-kanonu-proslavil-zejmena-tradicni-zpusob-behu-na-dlouhe-vzdalenosti.html' title="Tarahumarové: Indiány „z Měděného kaňonu“ proslavil zejména tradiční způsob běhu na dlouhé vzdálenosti">Tarahumarové: Indiány „z Měděného kaňonu“ proslavil zejména tradiční…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/583964/tajemstvi-pohadkovych-mist-troska-kvuli-jasnence-zapalil-frydstejn-a-vydesil-celou-ves.html' title="Tajemství pohádkových míst: Troška kvůli Jasněnce zapálil Frýdštejn a vyděsil celou ves!">Tajemství pohádkových míst: Troška kvůli Jasněnce zapálil Frýdštejn a…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/81308/lahodny-poklad-z-nitra-tajgy-sber-piniovych-orisku-je-drina-i-dobrodruzstvi-zaroven.html' title="Lahodný poklad z nitra tajgy: Sběr piniových oříšků je dřina i dobrodružství zároveň">Lahodný poklad z nitra tajgy: Sběr piniových oříšků je dřina i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-brno-prikop-838-1257014' title="Příkop 838, Brno">Příkop 838, Brno</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/653398/do-ceska-se-zene-silny-vichr-boure-kirsten-utne-teple-pocasi-sledujte-radar-blesku' title="Do Česka se žene silný vichr. Bouře Kirsten „utne“ teplé počasí, sledujte radar Blesku">Do Česka se žene silný vichr. Bouře Kirsten „utne“ teplé počasí,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/651568/domov-spojeny-s-prirodou-od-zahrady-az-po-koruny-stromu.html' title="Domov spojený s přírodou od zahrady až po koruny stromů">Domov spojený s přírodou od zahrady až po koruny stromů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/namozene-svaly-z-letnich-aktivit-uzdravte-je-rychle-a-efektivne-5798.html' title="Namožené svaly z letních aktivit? Uzdravte je rychle a efektivně">Namožené svaly z letních aktivit? Uzdravte je rychle a efektivně</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/pigmentovych-skvrn-v-lete-pribyva-jak-s-nimi-zatocit-5797.html' title="Pigmentových skvrn v létě přibývá: Jak s nimi zatočit?">Pigmentových skvrn v létě přibývá: Jak s nimi zatočit?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-zdravotnich-problemu-ktere-hrozi-zenam-po-sedesatce-5794.html' title="5 zdravotních problémů, které hrozí ženám po šedesátce">5 zdravotních problémů, které hrozí ženám po šedesátce</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/26543/tucnaci-na-ostrove-rajskeho-plynu-poblaznili-vedce-doslova.html' title="Tučňáci na ostrově rajského plynu pobláznili vědce... doslova!">Tučňáci na ostrově rajského plynu pobláznili vědce... doslova!</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/ea-sports-ufc-4-mezi-slepymi-jednooky-kralem--recenze' title="EA Sports UFC 4: mezi slepými jednooký králem | Recenze">EA Sports UFC 4: mezi slepými jednooký králem | Recenze</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/lord-of-the-rings-gollum-v-prvnim-oficialnim-teaser-traileru-ukazuje-mordor' title="Lord of the Rings: Gollum v prvním oficiálním teaser traileru ukazuje Mordor">Lord of the Rings: Gollum v prvním oficiálním teaser traileru ukazuje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6511502/ivana-jiresova-se-citi-na-padesat-jakymi-telesnymi-neduhy-se-potyka.html' title="Ivana Jirešová se cítí na padesát: Jakými tělesnými neduhy se potýká? ">Ivana Jirešová se cítí na padesát: Jakými tělesnými neduhy se potýká? </a><a class="list-section-article" href='https://tv.blesk.cz/video/6510106/u-rosickych-budou-mit-prvnacka-snad-mu-vydrzi-nadseni-doufa-mama-radka.html' title="U Rosických budou mít prvňáčka: „Snad mu vydrží nadšení,“ doufá máma Radka ">U Rosických budou mít prvňáčka: „Snad mu vydrží nadšení,“ doufá máma…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6511494/tragicky-rok-navrhare-laffity-koronavirus-mu-vzal-tatu-ted-prisel-o-synovce-a-milovaneho-mazlicka.html' title="Tragický rok návrháře Laffity: Koronavirus mu vzal tátu. Teď přišel o synovce a milovaného mazlíčka">Tragický rok návrháře Laffity: Koronavirus mu vzal tátu. Teď přišel o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>